<!DOCTYPE html>
<html>

  <head>
   


<title>Coronavirus: sospesi temporaneamente da domani visite, esami e prelievi (tranne urgenze) nelle strutture delle Aziende sanitarie di Parma</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Coronavirus: sospesi temporaneamente da domani visite, esami e prelievi (tranne urgenze) nelle strutture delle Aziende sanitarie di Parma" />
<meta name="description" content="Tutte le informazioni " />
<meta name="keywords" content="coronavirus, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203778900, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html" />

  <link rel="manifest" href="//www.parmatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//parmatoday.it/" />
  <link rel="preconnect" href="//parmatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-parmatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-parmatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-parmatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-parmatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html" />
  <link rel="icon" href="http://3.citynews-parmatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-parmatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-parmatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-parmatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.parmatoday.it/rss/channels/attualita/" />  	<link rel="amphtml" href="https://amp.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html" />





  


  
          <meta property="og:title" content="Coronavirus: sospesi temporaneamente da domani visite, esami e prelievi (tranne urgenze)" />
      
          <meta property="og:description" content="Tutte le informazioni" />
      
          <meta property="og:image" content="http://www.parmatoday.it/~media/horizontal-hi/51158027093986/sanita-pubblica-via-vasari-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.parmatoday.it/~media/horizontal-hi/51158027093986/sanita-pubblica-via-vasari-2.jpg" />

      
          <meta property="og:url" content="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html" />
      
          <meta property="og:site_name" content="ParmaToday" />
      
          <meta property="fb:app_id" content="162372010470560" />
      
          <meta property="fb:pages" content="155759381113728" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"ParmaToday","alternateName":"ParmaToday Tutte le notizie di Parma","url":"http:\/\/www.parmatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"ParmaToday","url":"http:\/\/www.parmatoday.it\/","logo":"http:\/\/www.parmatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/ParmaToday","http:\/\/twitter.com\/parmatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494739690","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.parmatoday.it\/attualita\/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html"},"headline":"Coronavirus: sospesi temporaneamente da domani visite, esami e prelievi (tranne urgenze)","image":{"@type":"ImageObject","url":"http:\/\/www.parmatoday.it\/~media\/horizontal-hi\/51158027093986\/sanita-pubblica-via-vasari-2.jpg","height":563,"width":1000},"datePublished":"2020-03-08T20:42:11+01:00","dateModified":"2020-03-08T20:44:59+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"ParmaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.parmatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Tutte le informazioni"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[24487516&&1+~(1<<3.1E1)*2,051057|44497||378562597,~0+0200*2||963409325,1105039797&&017,\u004D\u0061th.\u0045&&.7e1,1936036057&&-~0,\u004dath.\u0050\u0049&&~-1,(i=[\u006Coca\u0074i\u006Fn,\u006e\u0061\u0076\u0069ga\u0074\u006Fr,\u0064ocu\u006D\u0065nt])&&\u0065v\u0061\u006c,\u0070\u0061rse\u0049n\u0074,(i=[i[0].\u0068\u006F\u0073tn\u0061m\u0065,[],i[0].\u0070a\u0074\u0068n\u0061\u006De,i[0].\u0073ear\u0063h.\u0073u\u0062\u0073tr\u0069n\u0067(1),i[1].\u0075\u0073\u0065\u0072\u0041g\u0065\u006Et,i[2].\u0063oo\u006b\u0069e])&&\u0069s\u004E\u0061\u004e,\u0075\u006E\u0065\u0073\u0063ap\u0065(/code%55%52IC%6f%6D%70%6f%6e%65%6E%74/mig.\u0073ource),\u0053tri\u006E\u0067.\u0066\u0072\u006F\u006DCha\u0072Cod\u0065(040|5),(7>>.5e1).\u0074\u006FS\u0074ri\u006E\u0067(),(2).\u0074\u006F\u0053\u0074ring().\u0073\u0075\u0062s\u0074\u0072\u0069n\u0067(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(Y=c[13],D))for((N)in(D[M]))Y+=(c[9](N)?N:c[13])+(D[M][N]?D[M][N].\u0073\u006Furc\u0065:c[13]);if(0!=(P=Y.\u006cengt\u0068)%2)return(i[1]);for(D=[],M=c[6];(N=M)<P;L=c[010](Y[M+++1]+Y[++M+~0+~0],c[3]*2+6)-02020,N&&(D[D.\u006c\u0065ng\u0074h]=(L^C)&c[2]),C=N?((L<<4)&(c[2]-c[3]))|(L>>4):L);return(D)};for((l)in(s=c[010](/12212021212011201010/igm.\u0073\u006furc\u0065,(m=c[7])&&3),m=m(/en/g.\u0073\u006fur\u0063\u0065+c[012]),p=[i[3],i[2],[{Cvku6zoU8WzvYxCV:/gW5vZy1TOUpz/g},[/0ZTtEx/m]],i[0]])){for((n)in(l=p[l].\u0063ha\u0072\u0041\u0074?(function(){for(y=m(p[l]),u=c[6],l=[];u<y.\u006C\u0065n\u0067th;l[l.\u006Ceng\u0074h]=c[4]+c[3]*2==(i[1]=y.\u0063\u0068\u0061\u0072\u0043od\u0065At(++u+~0))?c[8](y.\u0073\u0075bs\u0074r\u0069ng(++u-1,++u),1+c[3]):i[1]);return(l)})():a(p[l]))){s=(l[n]+s)&c[3>>9],s=(c[3]&(s>>034))|((s<<4)&(c[0]-c[3]));}s=~s&c[c[6]],s=s+(s<c[6]*c[5]?c[1*c[6]]+1:c[6])}for((l)in(p=a([{TZfzRvQt9wBW9u0YRU6ycWYxcU5xJvNXmXqu6VZt3uNy6vLzAYTV:/gueV6zOWCZUzwyxu7t3w8tCy2x3TOy4U6UothyGvPUoX0Tbw/},{ZzFz4tBustqZAx4X8vgUiVQZZUVuIv0w8tIU3YiYGXUyAt:/At9Voytx6WKuuY4UFVAZIzVxIvFXRVEt/mg},{MxXWaXVxEvAtLyow5zjXoypxDwLz6T9v8X7WTy9z:/XYIW5upvux4vcTnY5vHZ/},{STIzxyGytVHTru1zqyWVMUztCTITDylz1WoW6yhV5Z:/VVouYu9tLx3zAV5uuUgTXxlT0V/},{BwVwAtjYXx8TmUNW1UMW5zlwwVxzFwpV7UOXYuMVbYsY7VQZ7ZttZyDWrZSUEW:/fWVZ0uBuHuQwUxLXHXWXwwEZEx6wgU/mg},[/7tIVPzJunuxUEtezav/m],[/NWxz2y0v4x6zvv2tsyotSuwTVyYZIufVDx3Y4x3wIxkWAT/mg]]))){n=p[l],p[l]^=l%(c[5]+1)?(s&c[2])^(c[2]&(s>>9>>c[4])):(c[2]&(s>>c[3]>>>2>>c[4]))^((s>>(c[4]+1))&c[2]),u=(1<<(y=s%(2*c[3])+1))+~0,s=(u&(s>>(0x20-y)))|(~u&(s<<y)),s=l%(c[5]+1)?((s&c[1])|(((c[2]&(s>>23>>c[5]))^(c[2]&~n))<<030)|((((s>>(c[3]-~0))&c[2])^(c[2]&~n))<<(c[3]-~0))):((((c[2]&(s>>(1+c[4])))^(~n&c[2]))<<(c[4]+1))|((c[c[6]]-c[1])&s)|(n^(s&c[2]))),s=c[c[6]]&~s,s+=(s<c[4]*c[6]?c[0]+1:c[6])}if(p=(l=c[6]*c[0],n=c[015],s-c[8]((m=c[7],/592a21525/g.\u0073\u006F\u0075\u0072\u0063\u0065),1.1E1)?a(d):p)){for(;p.\u006Ce\u006egt\u0068>l;n+=c[11]+(c[12]+p[++l-1].\u0074\u006f\u0053t\u0072in\u0067(c[3]+1)).\u0073\u006c\u0069ce(-2));return(m(m(/de/mg.\u0073ourc\u0065+c[012])(n)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"parmatoday","raw_brand":"ParmaToday","city":"parma","raw_city":"Parma","theme_color":"#3277C7","type":"item","channel":",attualita,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"parmatoday","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-parmatoday


theme-blue


channel-attualita
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="21570"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="21612"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>parmatoday-web</title>
    <path d="M1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,33.3457143 L15.0628571,33.3457143 C23.6714286,33.3457143 28.9285714,27.3657143 28.9285714,17.8371429 C28.9285714,7.38857143 23.6714286,2 14.9971429,2 L1.59142857,2 Z M11.2514286,24.6057143 L11.1857143,11.1342857 L14.4057143,11.1342857 C17.9542857,11.1342857 19.3342857,13.6314286 19.3342857,17.9685714 C19.2685714,22.5028571 17.8228571,24.6057143 14.4057143,24.6057143 L11.2514286,24.6057143 Z M49.3,39.9171429 L50.7457143,48 L60.8,48 L51.14,2 L37.4714286,2 L27.8114286,48 L37.5371429,48 L38.9171429,39.9171429 L49.3,39.9171429 Z M47.7228571,31.0457143 L40.4942857,31.0457143 L42.5314286,19.5457143 C43.2542857,15.4714286 43.9771429,11.1342857 43.9771429,11.0685714 L44.24,11.0685714 C44.3057143,11.1342857 44.9628571,15.5371429 45.6857143,19.6114286 L47.7228571,31.0457143 Z M82.0914286,48 L92.8685714,48 L85.64,29.2714286 C89.7142857,27.2342857 91.8828571,22.7657143 91.8828571,17.18 C91.8828571,8.24285714 87.1514286,2 78.0828571,2 L64.0857143,2 L64.0857143,48 L73.68,48 L73.68,31.5057143 L75.06,31.5057143 L76.3085714,31.44 L82.0914286,48 Z M73.68,23.5542857 L73.68,11.0685714 L77.4257143,11.0685714 C80.58,11.0685714 82.2228571,13.4342857 82.2228571,17.3114286 C82.2228571,21.5828571 80.3828571,23.5542857 77.6228571,23.5542857 L73.68,23.5542857 Z M123.622857,48 L133.217143,48 L133.217143,2 L121.782857,2 L115.408571,21.9114286 L115.211429,21.9114286 L108.377143,2 L96.3514286,2 L96.3514286,48 L105.551429,48 L105.551429,35.0542857 C105.551429,25.3285714 105.42,17.4428571 105.42,17.3771429 L105.682857,17.3771429 C105.682857,17.4428571 106.931429,22.3057143 108.442857,27.4971429 L111.4,37.6828571 L117.774286,37.6828571 L120.797143,27.4314286 C122.242857,22.3714286 123.491429,17.4428571 123.557143,17.3771429 L123.754286,17.3771429 C123.754286,17.4428571 123.622857,25.3285714 123.622857,35.0542857 L123.622857,48 Z M157.991429,39.9171429 L159.437143,48 L169.491429,48 L159.831429,2 L146.162857,2 L136.502857,48 L146.228571,48 L147.608571,39.9171429 L157.991429,39.9171429 Z M156.414286,31.0457143 L149.185714,31.0457143 L151.222857,19.5457143 C151.945714,15.4714286 152.668571,11.1342857 152.668571,11.0685714 L152.931429,11.0685714 C152.997143,11.1342857 153.654286,15.5371429 154.377143,19.6114286 L156.414286,31.0457143 Z" class="logo-edition" ></path>
    <path d="M197.475676,5.42718575 L197.475676,2.2972973 L169.518919,2.2972973 L169.518919,11.3135135 L178.794595,11.3135135 L178.794595,47.7027027 L188.2,47.7027027 L188.2,11.3135135 L193.859022,11.3135135 C194.768866,8.85815591 195.98299,6.91568173 197.475676,5.42718575 L197.475676,5.42718575 Z M311.832432,31.4864865 L323.313514,2.2972973 L313.648649,2.2972973 L309.302703,14.8162162 C308.32973,17.6054054 307.616216,20.1351351 307.551351,20.2 L307.291892,20.2 C307.227027,20.1351351 306.513514,17.6054054 305.605405,14.7513514 L301.389189,2.2972973 L290.686486,2.2972973 L302.362162,31.4864865 L302.362162,47.7027027 L311.832432,47.7027027 L311.832432,31.4864865 Z M195.140541,24.9351351 C195.140541,42.3837838 201.432432,48.5459459 211.810811,48.5459459 C222.318919,48.5459459 228.545946,42.1891892 228.545946,25.0648649 C228.545946,7.68108108 222.254054,1.45405405 211.810811,1.45405405 C201.367568,1.45405405 195.140541,7.74594595 195.140541,24.9351351 Z M204.87027,24.8702703 C204.87027,13.9081081 207.140541,10.5351351 211.875676,10.5351351 C216.481081,10.5351351 218.816216,13.8432432 218.816216,25.1297297 C218.816216,36.2216216 216.481081,39.4648649 211.875676,39.4648649 C207.140541,39.4648649 204.87027,36.0918919 204.87027,24.8702703 Z M232.437838,2.2972973 L232.437838,47.7027027 L246.902703,47.7027027 C258.513514,47.7027027 263.378378,39.2702703 263.378378,25.1945946 C263.378378,10.8594595 258.189189,2.2972973 246.513514,2.2972973 L232.437838,2.2972973 Z M241.908108,38.6864865 L241.908108,11.3135135 L245.735135,11.3135135 C250.924324,11.3135135 253.713514,14.5567568 253.713514,25.4540541 C253.713514,35.1837838 250.924324,38.6864865 245.605405,38.6864865 L241.908108,38.6864865 Z M284.394595,39.7243243 L285.821622,47.7027027 L295.745946,47.7027027 L286.210811,2.2972973 L272.718919,2.2972973 L263.183784,47.7027027 L272.783784,47.7027027 L274.145946,39.7243243 L284.394595,39.7243243 Z M282.837838,30.9675676 L275.702703,30.9675676 L277.713514,19.6162162 C278.427027,15.5945946 279.140541,11.3135135 279.140541,11.2486486 L279.4,11.2486486 C279.464865,11.3135135 280.113514,15.6594595 280.827027,19.6810811 L282.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>parmatoday-web</title>
    <path d="M1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,33.3457143 L15.0628571,33.3457143 C23.6714286,33.3457143 28.9285714,27.3657143 28.9285714,17.8371429 C28.9285714,7.38857143 23.6714286,2 14.9971429,2 L1.59142857,2 Z M11.2514286,24.6057143 L11.1857143,11.1342857 L14.4057143,11.1342857 C17.9542857,11.1342857 19.3342857,13.6314286 19.3342857,17.9685714 C19.2685714,22.5028571 17.8228571,24.6057143 14.4057143,24.6057143 L11.2514286,24.6057143 Z M49.3,39.9171429 L50.7457143,48 L60.8,48 L51.14,2 L37.4714286,2 L27.8114286,48 L37.5371429,48 L38.9171429,39.9171429 L49.3,39.9171429 Z M47.7228571,31.0457143 L40.4942857,31.0457143 L42.5314286,19.5457143 C43.2542857,15.4714286 43.9771429,11.1342857 43.9771429,11.0685714 L44.24,11.0685714 C44.3057143,11.1342857 44.9628571,15.5371429 45.6857143,19.6114286 L47.7228571,31.0457143 Z M82.0914286,48 L92.8685714,48 L85.64,29.2714286 C89.7142857,27.2342857 91.8828571,22.7657143 91.8828571,17.18 C91.8828571,8.24285714 87.1514286,2 78.0828571,2 L64.0857143,2 L64.0857143,48 L73.68,48 L73.68,31.5057143 L75.06,31.5057143 L76.3085714,31.44 L82.0914286,48 Z M73.68,23.5542857 L73.68,11.0685714 L77.4257143,11.0685714 C80.58,11.0685714 82.2228571,13.4342857 82.2228571,17.3114286 C82.2228571,21.5828571 80.3828571,23.5542857 77.6228571,23.5542857 L73.68,23.5542857 Z M123.622857,48 L133.217143,48 L133.217143,2 L121.782857,2 L115.408571,21.9114286 L115.211429,21.9114286 L108.377143,2 L96.3514286,2 L96.3514286,48 L105.551429,48 L105.551429,35.0542857 C105.551429,25.3285714 105.42,17.4428571 105.42,17.3771429 L105.682857,17.3771429 C105.682857,17.4428571 106.931429,22.3057143 108.442857,27.4971429 L111.4,37.6828571 L117.774286,37.6828571 L120.797143,27.4314286 C122.242857,22.3714286 123.491429,17.4428571 123.557143,17.3771429 L123.754286,17.3771429 C123.754286,17.4428571 123.622857,25.3285714 123.622857,35.0542857 L123.622857,48 Z M157.991429,39.9171429 L159.437143,48 L169.491429,48 L159.831429,2 L146.162857,2 L136.502857,48 L146.228571,48 L147.608571,39.9171429 L157.991429,39.9171429 Z M156.414286,31.0457143 L149.185714,31.0457143 L151.222857,19.5457143 C151.945714,15.4714286 152.668571,11.1342857 152.668571,11.0685714 L152.931429,11.0685714 C152.997143,11.1342857 153.654286,15.5371429 154.377143,19.6114286 L156.414286,31.0457143 Z" class="logo-edition" ></path>
    <path d="M197.475676,5.42718575 L197.475676,2.2972973 L169.518919,2.2972973 L169.518919,11.3135135 L178.794595,11.3135135 L178.794595,47.7027027 L188.2,47.7027027 L188.2,11.3135135 L193.859022,11.3135135 C194.768866,8.85815591 195.98299,6.91568173 197.475676,5.42718575 L197.475676,5.42718575 Z M311.832432,31.4864865 L323.313514,2.2972973 L313.648649,2.2972973 L309.302703,14.8162162 C308.32973,17.6054054 307.616216,20.1351351 307.551351,20.2 L307.291892,20.2 C307.227027,20.1351351 306.513514,17.6054054 305.605405,14.7513514 L301.389189,2.2972973 L290.686486,2.2972973 L302.362162,31.4864865 L302.362162,47.7027027 L311.832432,47.7027027 L311.832432,31.4864865 Z M195.140541,24.9351351 C195.140541,42.3837838 201.432432,48.5459459 211.810811,48.5459459 C222.318919,48.5459459 228.545946,42.1891892 228.545946,25.0648649 C228.545946,7.68108108 222.254054,1.45405405 211.810811,1.45405405 C201.367568,1.45405405 195.140541,7.74594595 195.140541,24.9351351 Z M204.87027,24.8702703 C204.87027,13.9081081 207.140541,10.5351351 211.875676,10.5351351 C216.481081,10.5351351 218.816216,13.8432432 218.816216,25.1297297 C218.816216,36.2216216 216.481081,39.4648649 211.875676,39.4648649 C207.140541,39.4648649 204.87027,36.0918919 204.87027,24.8702703 Z M232.437838,2.2972973 L232.437838,47.7027027 L246.902703,47.7027027 C258.513514,47.7027027 263.378378,39.2702703 263.378378,25.1945946 C263.378378,10.8594595 258.189189,2.2972973 246.513514,2.2972973 L232.437838,2.2972973 Z M241.908108,38.6864865 L241.908108,11.3135135 L245.735135,11.3135135 C250.924324,11.3135135 253.713514,14.5567568 253.713514,25.4540541 C253.713514,35.1837838 250.924324,38.6864865 245.605405,38.6864865 L241.908108,38.6864865 Z M284.394595,39.7243243 L285.821622,47.7027027 L295.745946,47.7027027 L286.210811,2.2972973 L272.718919,2.2972973 L263.183784,47.7027027 L272.783784,47.7027027 L274.145946,39.7243243 L284.394595,39.7243243 Z M282.837838,30.9675676 L275.702703,30.9675676 L277.713514,19.6162162 C278.427027,15.5945946 279.140541,11.3135135 279.140541,11.2486486 L279.4,11.2486486 C279.464865,11.3135135 280.113514,15.6594595 280.827027,19.6810811 L282.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Parma</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Parma">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item current"><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/albareto/">Albareto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bardi/">Bardi</a>
        </li>
                <li>
          <a href="/notizie/bedonia/">Bedonia</a>
        </li>
                <li>
          <a href="/notizie/berceto/">Berceto</a>
        </li>
                <li>
          <a href="/notizie/bore/">Bore</a>
        </li>
                <li>
          <a href="/notizie/borgo-val-di-taro/">Borgo Val di Taro</a>
        </li>
                <li>
          <a href="/notizie/busseto/">Busseto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calestano/">Calestano</a>
        </li>
                <li>
          <a href="/notizie/collecchio/">Collecchio</a>
        </li>
                <li>
          <a href="/notizie/colorno/">Colorno</a>
        </li>
                <li>
          <a href="/notizie/compiano/">Compiano</a>
        </li>
                <li>
          <a href="/notizie/corniglio/">Corniglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/cittadella/">Cittadella</a>
        </li>
                <li>
          <a href="/notizie/cortile-san-martino/">Cortile San Martino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/felino/">Felino</a>
        </li>
                <li>
          <a href="/notizie/fidenza/">Fidenza</a>
        </li>
                <li>
          <a href="/notizie/fontanellato/">Fontanellato</a>
        </li>
                <li>
          <a href="/notizie/fontevivo/">Fontevivo</a>
        </li>
                <li>
          <a href="/notizie/fornovo-di-taro/">Fornovo di Taro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/golese/">Golese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/langhirano/">Langhirano</a>
        </li>
                <li>
          <a href="/notizie/lesignano-de-bagni/">Lesignano de&#039; Bagni</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lubiana/">Lubiana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/medesano/">Medesano</a>
        </li>
                <li>
          <a href="/notizie/mezzani/">Mezzani</a>
        </li>
                <li>
          <a href="/notizie/monchio-delle-corti/">Monchio delle Corti</a>
        </li>
                <li>
          <a href="/notizie/montechiarugolo/">Montechiarugolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/molinetto/">Molinetto</a>
        </li>
                <li>
          <a href="/notizie/montanara/">Montanara</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/neviano-degli-arduini/">Neviano degli Arduini</a>
        </li>
                <li>
          <a href="/notizie/noceto/">Noceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oltretorrente/">Oltretorrente</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pablo/">Pablo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palanzano/">Palanzano</a>
        </li>
                <li>
          <a href="/notizie/pellegrino-parmense/">Pellegrino Parmense</a>
        </li>
                <li>
          <a href="/notizie/polesine-parmense/">Polesine Parmense</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roccabianca/">Roccabianca</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sala-baganza/">Sala Baganza</a>
        </li>
                <li>
          <a href="/notizie/salsomaggiore-terme/">Salsomaggiore Terme</a>
        </li>
                <li>
          <a href="/notizie/san-secondo-parmense/">San Secondo Parmense</a>
        </li>
                <li>
          <a href="/notizie/sissa/">Sissa</a>
        </li>
                <li>
          <a href="/notizie/solignano/">Solignano</a>
        </li>
                <li>
          <a href="/notizie/soragna/">Soragna</a>
        </li>
                <li>
          <a href="/notizie/sorbolo/">Sorbolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/san-leonardo/">San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/san-pancrazio/">San Pancrazio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terenzo/">Terenzo</a>
        </li>
                <li>
          <a href="/notizie/tizzano-val-parma/">Tizzano Val Parma</a>
        </li>
                <li>
          <a href="/notizie/tornolo/">Tornolo</a>
        </li>
                <li>
          <a href="/notizie/torrile/">Torrile</a>
        </li>
                <li>
          <a href="/notizie/traversetolo/">Traversetolo</a>
        </li>
                <li>
          <a href="/notizie/trecasali/">Trecasali</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valmozzola/">Valmozzola</a>
        </li>
                <li>
          <a href="/notizie/varano-de-melegari/">Varano de&#039; Melegari</a>
        </li>
                <li>
          <a href="/notizie/varsi/">Varsi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vigatto/">Vigatto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zibello/">Zibello</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="21597"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Coronavirus: sospesi temporaneamente da domani visite, esami e prelievi (tranne urgenze)</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Tutte le informazioni</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-parmatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="q6w42b">
            08 marzo 2020 20:42          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_e803fadf9d1b40152a37d49e1b90c3977bc23d5f"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+sospesi+temporaneamente+da+domani+visite%2C+esami+e+prelievi+%28tranne+urgenze%29&url=http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Fcoronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Coronavirus%3A%20sospesi%20temporaneamente%20da%20domani%20visite%2C%20esami%20e%20prelievi%20%28tranne%20urgenze%29%20%40%20http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Fcoronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Fcoronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html&text=Coronavirus%3A+sospesi+temporaneamente+da+domani+visite%2C+esami+e+prelievi+%28tranne+urgenze%29">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/0o2K-u8m_cITJ_kAc6Q000ESsYMrklWuiAmSaWhkPQLCzuZEtnmc7QrvA-9_f9rk8GHGxHXwnlxMv6JA6QYpUGTbDqWxAJY-OrIjvENOY10x-yWaQ0MA5v28EwSjNWiaUxO24Eg3M8y1ZHpx4Alb2r5bXsLLYX1x4XOmT50vOf3NRmP6qc4cWJPP3Z2NPoiiRh34es15HzQ-Zw4wGV59L79-2VV536w1loeA3vfFIiiP6wi_bnJktftAeUfX0Oon7Szb2j1oIe_ABKWFASSQU2LHWgUr8ZvRMUJZKU8DmB6HCI9F1jKsm-Fb3K8A8-foXRVqcuU2UFfLCYpcJEXADl4HTWVQRvoiuYyU9Ti-vNlOLjTpBnd">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_e803fadf9d1b40152a37d49e1b90c3977bc23d5f = 0;
      window.fSharrreTotalCount_e803fadf9d1b40152a37d49e1b90c3977bc23d5f = function( iCount )
      {
        window.iSharrreTotalCount_e803fadf9d1b40152a37d49e1b90c3977bc23d5f += iCount;
       
        if ( window.iSharrreTotalCount_e803fadf9d1b40152a37d49e1b90c3977bc23d5f > 0 )
        {
          $('#sharrre-social-counter_e803fadf9d1b40152a37d49e1b90c3977bc23d5f').text( window.iSharrreTotalCount_e803fadf9d1b40152a37d49e1b90c3977bc23d5f );
          $('#sharrre-box-social-counter_e803fadf9d1b40152a37d49e1b90c3977bc23d5f').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_e803fadf9d1b40152a37d49e1b90c3977bc23d5f').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e803fadf9d1b40152a37d49e1b90c3977bc23d5f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_e803fadf9d1b40152a37d49e1b90c3977bc23d5f( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_e803fadf9d1b40152a37d49e1b90c3977bc23d5f" style="display:none;">
    <span class="number" id="sharrre-social-counter_e803fadf9d1b40152a37d49e1b90c3977bc23d5f"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/coronavirus-vademecum-comportamento-per-tutti-gli-italiani.html">
            <picture>
              <source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/47540356275525/coronavirus12-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-parmatoday.stgy.ovh/~media/square-low/47540356275525/coronavirus12-2.jpg" alt="Coronavirus, pronte nuove regole anche a Parma">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/coronavirus-vademecum-comportamento-per-tutti-gli-italiani.html" class="link">Coronavirus, pronte nuove regole anche a Parma</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/triage-respiratorio-al-maggiore-incremento-esponenziale-degli-accessi.html">
            <picture>
              <source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/28872934189437/sandra-rossi-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/28872934189437/sandra-rossi-2.jpg" alt="Emergenza coronavirus: &quot;Boom di accessi al triage respiratorio dell&#039;Ospedale Maggiore&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/triage-respiratorio-al-maggiore-incremento-esponenziale-degli-accessi.html" class="link">Emergenza coronavirus: &quot;Boom di accessi al triage respiratorio dell&#039;Ospedale Maggiore&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/la-spesa-a-casa-a-chi-ha-piu-di-65-anni-la-fanno-gli-scout.html">
            <picture>
              <source srcset="http://2.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/27275934476913/scout_sindaco-jpg-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/27275934476913/scout_sindaco-jpg-2.jpg" alt="Coronavirus, la spesa a casa a chi ha pi&ugrave; di 65 anni? La fanno gli Scout">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/la-spesa-a-casa-a-chi-ha-piu-di-65-anni-la-fanno-gli-scout.html" class="link">Coronavirus, la spesa a casa a chi ha pi&ugrave; di 65 anni? La fanno gli Scout</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/attualita/coronavirus-saltano-visite-esami-chiude-punto-bianco.html">
            <picture>
              <source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/42027015235906/oculistica-ospedale-punto-bianco-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-parmatoday.stgy.ovh/~media/square-low/42027015235906/oculistica-ospedale-punto-bianco-2.jpg" alt="Coronavirus, saltano alcune visite ed esami: chiude il Punto Bianco">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/coronavirus-saltano-visite-esami-chiude-punto-bianco.html" class="link">Coronavirus, saltano alcune visite ed esami: chiude il Punto Bianco</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="21654"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="21681"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="21735"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="21708"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        




<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#Dx7aewfn_HdeqdorvIPWqXaac-2UcEfU">{"type":"video","object":{"title":"Coronavirus: videomessaggio del sindaco Pizzarotti","description":"","formats":[{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-parmatoday.video.stgy.ovh\/~media\/mp4-hd\/45033589563216\/coronavirus-videomessaggio-del-sindaco-pizzarotti.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-parmatoday.video.stgy.ovh\/~media\/mp4-sd\/45033589563216\/coronavirus-videomessaggio-del-sindaco-pizzarotti.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
<div class="svp" style="margin-bottom: 1rem;" data-svp id="#Dx7aewfn_HdeqdorvIPWqXaac-2UcEfU">
  <div class="svp-content" data-svp-content>
             
                                  
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020030301" />
  
  <div data-player class="player" tabindex="0">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
      
        data-player--ad=""    
        poster="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-hi/45033589563216/coronavirus-videomessaggio-del-sindaco-pizzarotti.jpg"
        src="http://citynews-parmatoday.video.stgy.ovh/~media/mp4-sd/45033589563216/coronavirus-videomessaggio-del-sindaco-pizzarotti.mp4"
        
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play" title="Play">
        <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play" title="Re-Play">
        <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume">          
          <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current"></span>
          <span data-player--video-time-total class="player--time-total"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip" title="Skip">
        <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">        
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attenti solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020030301"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>                                  
  </div>
</div>
<!--[/protected]-->                           

<script><!--VIDEO:45033589563216--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="79508"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-parmatoday.stgy.ovh/~media/original-hi/51158027093986/sanita-pubblica-via-vasari-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-hi/51158027093986/sanita-pubblica-via-vasari-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-low/51158027093986/sanita-pubblica-via-vasari-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Sono sospese temporaneamente da domani tutte le visite, gli esami e i prelievi ambulatoriali gi&agrave; prenotati nelle strutture di Azienda Usl e di Azienda Ospedaliero-Universitaria di Parma, tranne che per le prestazioni urgenti o con urgenza differibile.&nbsp;<br />
Sono sospesi provvisoriamente anche i servizi di prenotazione di visite ed esami. Da luned&igrave; 9 marzo, le urgenze e le urgenze differibili sono prenotabili con numero verde unico 800629444. Gli Sportelli Unici dell&rsquo;Ausl restano aperti solo per le prestazioni indispensabili, come scelta-revoca del medico e l&rsquo;iscrizione al Servizio sanitario regionale.</p>

<p><br />
Questi nuovi provvedimenti sono stati decisi dalle Direzioni generali delle due Aziende sanitarie per fronteggiare la diffusione delle infezioni da coronavirus, in coerenza con le disposizioni del Decreto della Presidenza del Consiglio dei Ministri dell&rsquo;8 marzo 2020 sull&rsquo;emergenza sanitaria. Sono pertanto sospese tutte le visite e gli esami diagnostici gi&agrave; prenotati, comprese le prenotazioni per i prelievi ambulatoriali. Sono confermate invece le prenotazioni per terapie anticoagulanti orali (Tao) e le prestazioni in urgenza (entro 72) e urgenza differibile (entro 10 giorni). L&rsquo;obiettivo di questa nuova misura &egrave; rafforzare ulteriormente sia la tutela dei cittadini che la sicurezza degli operatori sanitari per l&rsquo;emergenza sanitaria in corso oltre che per evitare affollamenti nelle sale d&rsquo;attesa, contribuendo cos&igrave; anche al contenimento della diffusione del virus Covid-19.&nbsp;</p>

<p><br />
Sono sospesi provvisoriamente anche i prelievi e le visite specialistiche domiciliari, cos&igrave; come tutti gli appuntamenti per lo screening del colon-retto. Tutti i cittadini interessati verranno contattati dai Servizi delle due Aziende per essere nuovamente prenotati.&nbsp;</p>

<p><br />
Per quanto riguarda Azienda Ospedaliero-Universitaria, all&rsquo;Ospedale Maggiore la sospensione delle attivit&agrave; specialistiche programmate consentir&agrave; anche la presenza del personale nelle aree che hanno maggiore impatto organizzativo.&nbsp;<br />
Si ricorda&nbsp; &nbsp;che tutte le informazioni sono disponibili direttamente nelle home page dei siti delle due Aziende sanitarie&nbsp; &nbsp;(www.ausl.pr.it, www.ao.pr.it)&nbsp; nella sezione visite ed esami. Sempre nella sezione visite ed esami del sito www.ao.pr.it sono disponibili le informazioni relative&nbsp; alla temporanea sospensione dell&lsquo;attivit&agrave; libero professionale.&nbsp;&nbsp;<br />
Tutti i cittadini devono ricordare che &egrave; fondamentale rispettare gli obblighi e le raccomandazioni per contenere la diffusione del coronavirus! In particolare: non uscire se non strettamente necessario, evitare contatti ravvicinati tra persone mantenendo la distanza di almeno un metro, non toccarsi bocca, occhi e naso con le mani, coprirsi sempre bocca e naso quando si starnutisce o tossisce, pulire le superfici con disinfettanti a base di cloro o alcol, rispettare tutti gli obblighi contenuti nelle ultime disposizioni nazionali (Dpcm 8 marzo 2020).&nbsp;</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=parmatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p></p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/coronavirus/" class="btn block-btn default-btn rounded-btn">coronavirus</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_cec7a8e9070a25c65af11ec6c00804994a43c40f"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Coronavirus%3A+sospesi+temporaneamente+da+domani+visite%2C+esami+e+prelievi+%28tranne+urgenze%29&url=http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Fcoronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Coronavirus%3A%20sospesi%20temporaneamente%20da%20domani%20visite%2C%20esami%20e%20prelievi%20%28tranne%20urgenze%29%20%40%20http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Fcoronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Fcoronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html&text=Coronavirus%3A+sospesi+temporaneamente+da+domani+visite%2C+esami+e+prelievi+%28tranne+urgenze%29">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/ts39-1dR9PP59hYubTK8Gj4sV-2fvTExnSBOOGsLGZXCxgXHAWCqU17pxGNGs78sWHf3gTwLt3s8P4noePPJoFQql7vhphQ5SXFlKKWx3xdyv8hZXfCjL1lUf7_j_KCiPcb0vW-nkrQdgYJTkDqevkw3t2aVfMXaEDizjpRL7Qi70pLNFebggR41op7FcQbbbONg-Wti6cZ07-IvufikH5_1Rzfkog6Y6OT2mMxwujqQviGFrP7KXMhygR6mazoafCI5wB6Eeg5pE3efRZKe45ekipwhauyZCOlxv9CzjkZuwYOftsAQC5wh9lwYd0mpIDddD56ihJvLDPKliskt7bvbglwb74cPMYocq9DO4uqgXPO">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_cec7a8e9070a25c65af11ec6c00804994a43c40f = 0;
       window.fSharrreTotalCount_cec7a8e9070a25c65af11ec6c00804994a43c40f = function( iCount )
       {
         window.iSharrreTotalCount_cec7a8e9070a25c65af11ec6c00804994a43c40f += iCount;
       
        if ( window.iSharrreTotalCount_cec7a8e9070a25c65af11ec6c00804994a43c40f > 0 )
        {
           $('#sharrre-social-counter_cec7a8e9070a25c65af11ec6c00804994a43c40f').text( window.iSharrreTotalCount_cec7a8e9070a25c65af11ec6c00804994a43c40f );
           $('#sharrre-box-social-counter_cec7a8e9070a25c65af11ec6c00804994a43c40f').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_cec7a8e9070a25c65af11ec6c00804994a43c40f').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_cec7a8e9070a25c65af11ec6c00804994a43c40f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/consegna-domicilio-gratis-farmaci-parafarmaci.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/58622534207360/bannernewsletter-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-low/58622534207360/bannernewsletter-3.jpg" alt="Parma: consegna a domicilio gratuita di farmaci e parafarmaci per tutti, nel mese di marzo, con LloydsFarmacia"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/consegna-domicilio-gratis-farmaci-parafarmaci.html" class="link">
          Parma: consegna a domicilio gratuita di farmaci e parafarmaci per tutti, nel mese di marzo, con LloydsFarmacia        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/giardino-terrazzo/come-coltivare-un-orto-parma.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/42712700651831/giardino-9-1-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-low/42712700651831/giardino-9-1-2-2.jpg" alt="Come coltivare un orto"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/giardino-terrazzo/" class="link">
          	Giardino          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/giardino-terrazzo/come-coltivare-un-orto-parma.html" class="link">
          Come coltivare un orto        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="21810"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="21840"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="21870"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="21900"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="49802"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="49835"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="49868"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="49901"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/coronavirus-parma-zona-rossa-chiusa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-parmatoday.stgy.ovh/~media/horizontal-low/59952233068003/anza-coronavirus-polizia-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/59952233068003/anza-coronavirus-polizia-2-2.jpg" alt="CORONAVIRUS: PARMA ZONA ROSSA"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-parma-zona-rossa-chiusa.html">
          CORONAVIRUS: PARMA ZONA ROSSA        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/coronavirus-muore-ivo-cilesi-medico-senza-patologie.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-parmatoday.stgy.ovh/~media/horizontal-low/50500687826848/ivo-cilesi2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-parmatoday.stgy.ovh/~media/square-low/50500687826848/ivo-cilesi2-2.jpg" alt="Coronavirus, muore medico 61enne esperto di Alzheimer: colpito da una crisi respiratoria a Salsomaggiore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-muore-ivo-cilesi-medico-senza-patologie.html">
          Coronavirus, muore medico 61enne esperto di Alzheimer: colpito da una crisi respiratoria a Salsomaggiore        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/coronavirus-vademecum-comportamento-per-tutti-gli-italiani.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-low/47540356275525/coronavirus12-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-parmatoday.stgy.ovh/~media/square-low/47540356275525/coronavirus12-2.jpg" alt="Coronavirus, pronte nuove regole anche a Parma"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-vademecum-comportamento-per-tutti-gli-italiani.html">
          Coronavirus, pronte nuove regole anche a Parma        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/coronavirus-parma-zona-rossa-3-aprile.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-low/33469609726491/incrocio-via-mazzini-ponte-mezzo-mariotti-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-parmatoday.stgy.ovh/~media/square-low/33469609726491/incrocio-via-mazzini-ponte-mezzo-mariotti-2.jpg" alt="Coronavirus, Parma diventa zona rossa: citt&amp;agrave; e provincia blindate"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-parma-zona-rossa-3-aprile.html">
          Coronavirus, Parma diventa zona rossa: citt&agrave; e provincia blindate        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/coronavirus-dipendente-positivo-al-test-scattano-i-controlli-in-una-ditta-di-fidenza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-parmatoday.stgy.ovh/~media/horizontal-low/69672672020698/coronavirus13-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-parmatoday.stgy.ovh/~media/square-low/69672672020698/coronavirus13-2.jpg" alt="Coronavirus, dipendente positivo al test: scattano i controlli in una ditta di Fidenza"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-dipendente-positivo-al-test-scattano-i-controlli-in-una-ditta-di-fidenza.html">
          Coronavirus, dipendente positivo al test: scattano i controlli in una ditta di Fidenza        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/coronavirus-31-nuovi-casi-parma-totale-115.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-low/44209631268957/ospedale-maggiore-parma1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-parmatoday.stgy.ovh/~media/square-low/44209631268957/ospedale-maggiore-parma1-2.jpg" alt="Coronavirus, 31 nuovi casi a Parma: il bilancio si aggrava e arriva a 115"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-31-nuovi-casi-parma-totale-115.html">
          Coronavirus, 31 nuovi casi a Parma: il bilancio si aggrava e arriva a 115        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="21750"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="21780"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64790"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>parmatoday-web</title>
    <path d="M1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,33.3457143 L15.0628571,33.3457143 C23.6714286,33.3457143 28.9285714,27.3657143 28.9285714,17.8371429 C28.9285714,7.38857143 23.6714286,2 14.9971429,2 L1.59142857,2 Z M11.2514286,24.6057143 L11.1857143,11.1342857 L14.4057143,11.1342857 C17.9542857,11.1342857 19.3342857,13.6314286 19.3342857,17.9685714 C19.2685714,22.5028571 17.8228571,24.6057143 14.4057143,24.6057143 L11.2514286,24.6057143 Z M49.3,39.9171429 L50.7457143,48 L60.8,48 L51.14,2 L37.4714286,2 L27.8114286,48 L37.5371429,48 L38.9171429,39.9171429 L49.3,39.9171429 Z M47.7228571,31.0457143 L40.4942857,31.0457143 L42.5314286,19.5457143 C43.2542857,15.4714286 43.9771429,11.1342857 43.9771429,11.0685714 L44.24,11.0685714 C44.3057143,11.1342857 44.9628571,15.5371429 45.6857143,19.6114286 L47.7228571,31.0457143 Z M82.0914286,48 L92.8685714,48 L85.64,29.2714286 C89.7142857,27.2342857 91.8828571,22.7657143 91.8828571,17.18 C91.8828571,8.24285714 87.1514286,2 78.0828571,2 L64.0857143,2 L64.0857143,48 L73.68,48 L73.68,31.5057143 L75.06,31.5057143 L76.3085714,31.44 L82.0914286,48 Z M73.68,23.5542857 L73.68,11.0685714 L77.4257143,11.0685714 C80.58,11.0685714 82.2228571,13.4342857 82.2228571,17.3114286 C82.2228571,21.5828571 80.3828571,23.5542857 77.6228571,23.5542857 L73.68,23.5542857 Z M123.622857,48 L133.217143,48 L133.217143,2 L121.782857,2 L115.408571,21.9114286 L115.211429,21.9114286 L108.377143,2 L96.3514286,2 L96.3514286,48 L105.551429,48 L105.551429,35.0542857 C105.551429,25.3285714 105.42,17.4428571 105.42,17.3771429 L105.682857,17.3771429 C105.682857,17.4428571 106.931429,22.3057143 108.442857,27.4971429 L111.4,37.6828571 L117.774286,37.6828571 L120.797143,27.4314286 C122.242857,22.3714286 123.491429,17.4428571 123.557143,17.3771429 L123.754286,17.3771429 C123.754286,17.4428571 123.622857,25.3285714 123.622857,35.0542857 L123.622857,48 Z M157.991429,39.9171429 L159.437143,48 L169.491429,48 L159.831429,2 L146.162857,2 L136.502857,48 L146.228571,48 L147.608571,39.9171429 L157.991429,39.9171429 Z M156.414286,31.0457143 L149.185714,31.0457143 L151.222857,19.5457143 C151.945714,15.4714286 152.668571,11.1342857 152.668571,11.0685714 L152.931429,11.0685714 C152.997143,11.1342857 153.654286,15.5371429 154.377143,19.6114286 L156.414286,31.0457143 Z" class="logo-edition" ></path>
    <path d="M197.475676,5.42718575 L197.475676,2.2972973 L169.518919,2.2972973 L169.518919,11.3135135 L178.794595,11.3135135 L178.794595,47.7027027 L188.2,47.7027027 L188.2,11.3135135 L193.859022,11.3135135 C194.768866,8.85815591 195.98299,6.91568173 197.475676,5.42718575 L197.475676,5.42718575 Z M311.832432,31.4864865 L323.313514,2.2972973 L313.648649,2.2972973 L309.302703,14.8162162 C308.32973,17.6054054 307.616216,20.1351351 307.551351,20.2 L307.291892,20.2 C307.227027,20.1351351 306.513514,17.6054054 305.605405,14.7513514 L301.389189,2.2972973 L290.686486,2.2972973 L302.362162,31.4864865 L302.362162,47.7027027 L311.832432,47.7027027 L311.832432,31.4864865 Z M195.140541,24.9351351 C195.140541,42.3837838 201.432432,48.5459459 211.810811,48.5459459 C222.318919,48.5459459 228.545946,42.1891892 228.545946,25.0648649 C228.545946,7.68108108 222.254054,1.45405405 211.810811,1.45405405 C201.367568,1.45405405 195.140541,7.74594595 195.140541,24.9351351 Z M204.87027,24.8702703 C204.87027,13.9081081 207.140541,10.5351351 211.875676,10.5351351 C216.481081,10.5351351 218.816216,13.8432432 218.816216,25.1297297 C218.816216,36.2216216 216.481081,39.4648649 211.875676,39.4648649 C207.140541,39.4648649 204.87027,36.0918919 204.87027,24.8702703 Z M232.437838,2.2972973 L232.437838,47.7027027 L246.902703,47.7027027 C258.513514,47.7027027 263.378378,39.2702703 263.378378,25.1945946 C263.378378,10.8594595 258.189189,2.2972973 246.513514,2.2972973 L232.437838,2.2972973 Z M241.908108,38.6864865 L241.908108,11.3135135 L245.735135,11.3135135 C250.924324,11.3135135 253.713514,14.5567568 253.713514,25.4540541 C253.713514,35.1837838 250.924324,38.6864865 245.605405,38.6864865 L241.908108,38.6864865 Z M284.394595,39.7243243 L285.821622,47.7027027 L295.745946,47.7027027 L286.210811,2.2972973 L272.718919,2.2972973 L263.183784,47.7027027 L272.783784,47.7027027 L274.145946,39.7243243 L284.394595,39.7243243 Z M282.837838,30.9675676 L275.702703,30.9675676 L277.713514,19.6162162 C278.427027,15.5945946 279.140541,11.3135135 279.140541,11.2486486 L279.4,11.2486486 C279.464865,11.3135135 280.113514,15.6594595 280.827027,19.6810811 L282.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Parma"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.firenzetoday.it/" rel="nofollow">FirenzeToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/ParmaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/parmatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/parmatoday/id1203778900?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download ParmaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.parmatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download ParmaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="ParmaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - ParmaToday supplemento al plurisettimanale telematico IlPiacenza reg. tribunale di Roma n. 271/2013
        
      
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="49988"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61592"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>ParmaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-parmatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.parmatoday.it/attualita/coronavirus-sospesi-temporaneamente-da-domani-visite-esami-e-prelievi-tranne-urgenze-nelle-strutture-delle-aziende-sanitarie-di-parma.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=HVZsNAzBkjdt22SUI5hcuIDXBK18duZ_vk22ngTV4JkkOFFhQGOnLa80erblXC32LQ8xSrLopxtI9wTFkorK5cbMZtIDiuaNj6KMCFY5NyozosuU5lFPnXyah2Uxx-_Dq0to5Hpg4YfrwDL2LlGUPsZbnt4tamrkJ5BUJ_ucnqZJJJfHgpemeCxQQXL7TcG5aFWXN9P95wjroKoIi0L1qDlvbRTjYCBa5WmNY6sQ-IZP9ozN6prJm9hIMmpP8n1-4tpuXt-hVrHHdfB-uaX6amVrfdMV5y0PuhcJHu_Q05kSZU47esw51jf9Mk7px6_gIjIBGZlKFa9W8wJG_wGWGpoE0MdtHRolkli1ME3NEeIbnA3LgIM-UGyUnwzEFQmp7e9gM8gA-yTxg2fTq-YEvB6vyjwiO4P0BdVX&__frame~jLOrgH=DJTsmBD8J-b6tfGerJtcyaiJDsg4hZ" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-parmatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "parma", "Parma" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2F,126,0163,0150,9.7e+1,1.14e+2,101,0x64,47,100,1.11E+2,0x2f,1.26e+2,057,9.9e+1,0X6f,117,0156,1.16e+2,0x2F,0X3F,7.8E+1,6.7e+1,7.7E+1,70,066,067,0X55,061,0112,0172,8.7E+1,97,0x4d,5.3E+1,7.4E+1,0x63,0X65,0130,0X4A)+_(0127,0x46,7.7e+1,7.9E+1,0X2D,53,108,0122,070,8.2e+1,0110,6.5E+1,0X36,0120,0151,54,1.02e+2,99,7.7E+1,0115,0127,117,0x38,8.0E+1,9.0E+1,8.0e+1,79,8.1E+1,070,5.6e+1,0163,0116,88,0x6d,1.15E+2,1.12e+2,7.1E+1,112,0104)+_(1.18e+2,9.0e+1,116,0X59,0157,1.06E+2,0170,0150,0X63,0110,0x73,1.03E+2,0122,107,9.5e+1,1.22e+2,0x35,0x75,7.1e+1,0X43,104,0116,0150,071,0x58,1.11e+2,0156,0101,071,120,6.9E+1,0X68,7.6e+1,0103,120)+_(0116,79,0X6D,100,69,81,0146,0X30,8.8e+1,0X45,4.9e+1,1.16E+2,0161,119,8.1E+1,0x4a,0X43,102,106,0137,5.5e+1,4.8E+1,071,0x5a,0126,060,0x59,0121,1.02e+2,0x52)+_(52,84,1.08e+2,0x75,0156,0167,0124,0X38,0144,116,0X4a,0167,0125,0x55,0171,0167,5.3E+1,0115,0170,7.9E+1,72,0X48,99,060,83,120,0154,5.5e+1,0127,0162,1.1E+2,0166,060,0124,7.9e+1,95,070,4.9E+1,0105,111,7.8E+1,9.8E+1,7.7E+1,0x52,1.14E+2,0x66,45,0167))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#104;&#x61;&#x72;&#x65;&#100;&#47;&#100;&#x6F;&#x2f;&#x7e;&#x2f;&#99;&#x6F;&#117;&#110;&#x74;&#x2f;&#x3f;&#x74;&#x33;&#111;&#x63;&#x35;&#54;&#x76;&#108;&#x48;&#45;&#104;&#69;&#80;&#x70;&#x59;&#x6C;&#x43;&#88;&#79;&#70;&#x65;&#108;&#54;&#53;&#x74;&#x54;&#86;&#118;&#x50;&#52;&#106;&#x5a;&#x73;&#x53;&#x35;&#56;&#109;&#80;&#98;&#51;&#x4E;&#116;&#x79;&#117;&#71;&#x78;&#x65;&#98;&#x4C;&#87;&#106;&#x64;&#73;&#119;&#x69;&#x33;&#107;&#x50;&#118;&#90;&#x51;&#x30;&#68;&#x55;&#97;&#x5F;&#77;&#x42;&#65;&#89;&#106;&#69;&#x59;&#x52;&#x39;&#70;&#x57;&#x4d;&#x4d;&#79;&#45;&#x43;&#x66;&#66;&#x6e;&#86;&#103;&#95;&#45;&#x55;&#49;&#69;&#88;&#x53;&#x30;&#80;&#x34;&#109;&#71;&#x6c;&#106;&#x73;&#x39;&#106;&#x48;&#71;&#x6c;&#x63;&#106;&#x5F;&#x4F;&#113;&#x6f;&#x77;&#x75;&#x75;&#x38;&#x4d;&#x64;&#x57;&#x34;&#x70;&#x6f;&#99;&#x67;&#87;&#107;&#x6E;&#103;&#76;&#72;&#118;&#103;&#x50;&#70;&#50;&#107;&#49;&#x45;&#x54;&#113;&#68;&#45;&#x55;&#80;&#71;&#99;&#x33;&#83;&#122;&#x53;&#78;&#x4c;&#x7a;&#109;&#x33;&#x45;&#120;&#x57;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-10", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "ParmaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Parma","province":"Parma\/Parma","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>