<!DOCTYPE html>
<html>

  <head>
   


<title>Iniziano i lavori per i marciapiedi del Botteghino: incontro pubblico</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Iniziano i lavori per i marciapiedi del Botteghino: incontro pubblico" />
<meta name="description" content="Giovedì 12 luglio, alle ore 21, presso il Teatro Lino Adorni della Scuola Bozzani di Porporano" />
<meta name="keywords" content="comune, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203778900, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html" />



 <link rel="manifest" href="//www.parmatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//parmatoday.it/" />
 <link rel="preconnect" href="//parmatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-parmatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-parmatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-parmatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-parmatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html" />
<link rel="icon" href="http://3.citynews-parmatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-parmatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-parmatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-parmatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.parmatoday.it/rss/channels/attualita/" />	<link rel="amphtml" href="http://amp.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html" />





    
          <meta property="og:title" content="Iniziano i lavori per i marciapiedi del Botteghino: incontro pubblico" />
        
          <meta property="og:description" content="Gioved&igrave; 12 luglio al teatro Lino Adorni della Scuola Bozzani di Porporano" />
        
          <meta property="og:image" content="http://www.parmatoday.it/~media/horizontal-hi/26860943488086/2018-02-22-pizzarotti-alinovi-cs-piano-triennale-opere-pubbliche-2-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.parmatoday.it/~media/horizontal-hi/26860943488086/2018-02-22-pizzarotti-alinovi-cs-piano-triennale-opere-pubbliche-2-2.jpg" />

        
          <meta property="og:url" content="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html" />
        
          <meta property="og:site_name" content="ParmaToday" />
        
          <meta property="fb:app_id" content="162372010470560" />
        
          <meta property="fb:pages" content="155759381113728" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"ParmaToday","alternateName":"ParmaToday Tutte le notizie di Parma","url":"http:\/\/www.parmatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"ParmaToday","url":"http:\/\/www.parmatoday.it\/","logo":"http:\/\/www.parmatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/ParmaToday","http:\/\/twitter.com\/parmatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494739690","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.parmatoday.it\/attualita\/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html"},"headline":"Iniziano i lavori per i marciapiedi del Botteghino: incontro pubblico","image":{"@type":"ImageObject","url":"http:\/\/www.parmatoday.it\/~media\/horizontal-hi\/26860943488086\/2018-02-22-pizzarotti-alinovi-cs-piano-triennale-opere-pubbliche-2-2.jpg","height":563,"width":1000},"datePublished":"2018-07-09T11:15:05+02:00","dateModified":"2018-07-09T11:21:59+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"ParmaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.parmatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Gioved\u00ec 12 luglio al teatro Lino Adorni della Scuola Bozzani di Porporano"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[960264550&&1+~(1<<3.1E1)*2,44497|051057||1338282263,0XFF||71801787,207906510&&017,\u004D\u0061t\u0068.\u0045&&.7e1,238903074&&-~0,\u004d\u0061th.\u0050\u0049&&~-1,(m=[\u006C\u006Fc\u0061\u0074\u0069\u006fn,\u006Eav\u0069\u0067a\u0074\u006f\u0072,\u0064o\u0063\u0075m\u0065\u006Et])&&\u0065\u0076al,\u0070ar\u0073\u0065Int,(m=[m[0].\u0068\u006F\u0073tn\u0061\u006De,[],m[0].\u0070athn\u0061\u006d\u0065,m[0].\u0073e\u0061r\u0063h.\u0073\u0075\u0062s\u0074r\u0069\u006Eg(1),m[1].\u0075\u0073e\u0072A\u0067\u0065nt,m[2].\u0063o\u006F\u006bie])&&\u0069\u0073\u004E\u0061N,\u0075ne\u0073c\u0061pe(/co%64%65U%52%49Com%70%6Fn%65%6E%74/mi.\u0073\u006Furc\u0065),\u0053\u0074r\u0069\u006Eg.\u0066romCh\u0061\u0072Co\u0064\u0065(040|5),(2>>.5e1).\u0074oS\u0074\u0072\u0069n\u0067(),(6).\u0074\u006FStrin\u0067().\u0073ubs\u0074r\u0069n\u0067(-~0)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(P=l[13],D))for((C)in(D[S]))P=P+(l[9](C)?C:l[13])+(!D[S][C]?l[13]:D[S][C].\u0073\u006Fu\u0072ce);if(!!((A=P.\u006Cen\u0067\u0074\u0068)%2))return(m[1]);for(S=l[6],D=[];(C=S)<A;I=l[010](P[S+++1]+P[++S+~0+~0],l[3]*2+6)-02020,C&&(D[D.\u006c\u0065\u006Egth]=(I^N)&l[2]),N=C?((I<<4)&(l[2]-l[3]))|(I>>4):I);return(D)};for((u)in(y=l[010](/18E374Gc/g.\u0073o\u0075\u0072\u0063\u0065,(p=l[7])&&0.2E2),p=p(/en/ig.\u0073\u006Fu\u0072\u0063\u0065+l[012]),n=[m[3],[[/duAz3wPW3XBU4TEu8y4w/m]],m[2],m[0]])){for((i)in(u=n[u].\u0063h\u0061\u0072\u0041\u0074?(function(){for(s=p(n[u]),u=[],c=l[6];c<s.\u006Ce\u006E\u0067\u0074\u0068;u[u.\u006cen\u0067th]=l[3]*2+l[4]==(m[1]=s.\u0063h\u0061\u0072\u0043\u006fd\u0065At(++c-1))?l[8](s.\u0073ub\u0073\u0074r\u0069n\u0067(++c-1,1+c++),l[3]+1):m[1]);return(u)})():a(n[u]))){y=l[3>>9]&(u[i]+y),y=(l[3]&(y>>034))|((l[0]-l[3])&(y<<4));}y=~y&l[l[6]],y+=(y<l[6]*l[4]?1+l[2*l[6]]:~-1)}for((u)in(n=a([{XzSXqz1wPTwtvXoywUlzlT4TcwawcXbvrUYTmThT4TpYyTxspt3V:/nwetSYCW0zYz3t3XBX/i},[/4TjV9X7zAyoyOwluhvwWkZ7tDWGTRx3U6u9zCz7u/mgi],{Rz0TVyFvQTuumV6t8YITDUNwnZltSyFZ2X6t9w3XUwvwNU:/8T3uAw6Trw5ZrxRXbz/gi},{QUVY0URW5WSy2YoXdvUvpU9VFTxS6Zizswzt:/WYzWKv5xaV9UTUitMu2ZjttTuYEXQzrzwxWzCTjxYyQVHWUYJVlVxswT/ig},{IxxZ0t0VNXWXZX5xiuJuHvytOyeY0THvpt2vqZ8WaT2Z2y1yxwKZXxvtPv8W:/FwJtsYzU8V0VzTeV7tMVrTpuTX5XJxxXHyyzmYjUevPWHt3zevRU/m},[/8v0ZwVbTxunwIu8wzVWUhy2ykw8uAYUTozcVGwUukWLW2yIz6uHZDYfX7yDTqynT/i],[/oXaTwTgwSUPZbXJzBxst/g]]))){i=n[u],n[u]^=u%(1+l[5])?(y&l[2])^(l[2]&(y>>9>>l[4])):(l[2]&(y>>l[3]>>>2>>l[4]))^(l[2]&(y>>(l[4]+1))),c=(1<<(s=y%(2*l[3])+1))+~0,y=((y<<s)&~c)|(c&(y>>(0x20-s))),y=u%(1+l[5])?(((((y>>(l[3]-~0))&l[2])^(l[2]&~i))<<(l[3]-~0))|((((y>>23>>l[5])&l[2])^(~i&l[2]))<<030)|(l[1]&y)):(((((y>>(1+l[4]))&l[2])^(~i&l[2]))<<(l[4]+1))|(y&(l[l[6]]-l[1]))|(i^(l[2]&y))),y=l[l[6]]&~y,y=y+(y<l[6]*l[6]?1+l[0]:0)}if(n=(u=l[6]*l[0],i=l[015],y-l[8]((p=l[7],/bFJucM/ig.\u0073ou\u0072c\u0065),3.1e1)?a(d):n)){for(;u<n.\u006Ce\u006e\u0067\u0074\u0068;i+=l[11]+(l[12]+n[++u-1].\u0074\u006fSt\u0072in\u0067(l[3]+1)).\u0073\u006C\u0069\u0063e(~0+~0));return(p(p(/de/gm.\u0073\u006F\u0075\u0072\u0063\u0065+l[012])(i)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"parmatoday","raw_brand":"ParmaToday","city":"parma","raw_city":"Parma","theme_color":"#3277C7","type":"item","channel":",attualita,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"parmatoday","category":",attualita,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-parmatoday


theme-blue


channel-attualita
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="21570"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="21612"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>parmatoday-web</title>
    <path d="M1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,33.3457143 L15.0628571,33.3457143 C23.6714286,33.3457143 28.9285714,27.3657143 28.9285714,17.8371429 C28.9285714,7.38857143 23.6714286,2 14.9971429,2 L1.59142857,2 Z M11.2514286,24.6057143 L11.1857143,11.1342857 L14.4057143,11.1342857 C17.9542857,11.1342857 19.3342857,13.6314286 19.3342857,17.9685714 C19.2685714,22.5028571 17.8228571,24.6057143 14.4057143,24.6057143 L11.2514286,24.6057143 Z M49.3,39.9171429 L50.7457143,48 L60.8,48 L51.14,2 L37.4714286,2 L27.8114286,48 L37.5371429,48 L38.9171429,39.9171429 L49.3,39.9171429 Z M47.7228571,31.0457143 L40.4942857,31.0457143 L42.5314286,19.5457143 C43.2542857,15.4714286 43.9771429,11.1342857 43.9771429,11.0685714 L44.24,11.0685714 C44.3057143,11.1342857 44.9628571,15.5371429 45.6857143,19.6114286 L47.7228571,31.0457143 Z M82.0914286,48 L92.8685714,48 L85.64,29.2714286 C89.7142857,27.2342857 91.8828571,22.7657143 91.8828571,17.18 C91.8828571,8.24285714 87.1514286,2 78.0828571,2 L64.0857143,2 L64.0857143,48 L73.68,48 L73.68,31.5057143 L75.06,31.5057143 L76.3085714,31.44 L82.0914286,48 Z M73.68,23.5542857 L73.68,11.0685714 L77.4257143,11.0685714 C80.58,11.0685714 82.2228571,13.4342857 82.2228571,17.3114286 C82.2228571,21.5828571 80.3828571,23.5542857 77.6228571,23.5542857 L73.68,23.5542857 Z M123.622857,48 L133.217143,48 L133.217143,2 L121.782857,2 L115.408571,21.9114286 L115.211429,21.9114286 L108.377143,2 L96.3514286,2 L96.3514286,48 L105.551429,48 L105.551429,35.0542857 C105.551429,25.3285714 105.42,17.4428571 105.42,17.3771429 L105.682857,17.3771429 C105.682857,17.4428571 106.931429,22.3057143 108.442857,27.4971429 L111.4,37.6828571 L117.774286,37.6828571 L120.797143,27.4314286 C122.242857,22.3714286 123.491429,17.4428571 123.557143,17.3771429 L123.754286,17.3771429 C123.754286,17.4428571 123.622857,25.3285714 123.622857,35.0542857 L123.622857,48 Z M157.991429,39.9171429 L159.437143,48 L169.491429,48 L159.831429,2 L146.162857,2 L136.502857,48 L146.228571,48 L147.608571,39.9171429 L157.991429,39.9171429 Z M156.414286,31.0457143 L149.185714,31.0457143 L151.222857,19.5457143 C151.945714,15.4714286 152.668571,11.1342857 152.668571,11.0685714 L152.931429,11.0685714 C152.997143,11.1342857 153.654286,15.5371429 154.377143,19.6114286 L156.414286,31.0457143 Z" class="logo-edition" ></path>
    <path d="M197.475676,5.42718575 L197.475676,2.2972973 L169.518919,2.2972973 L169.518919,11.3135135 L178.794595,11.3135135 L178.794595,47.7027027 L188.2,47.7027027 L188.2,11.3135135 L193.859022,11.3135135 C194.768866,8.85815591 195.98299,6.91568173 197.475676,5.42718575 L197.475676,5.42718575 Z M311.832432,31.4864865 L323.313514,2.2972973 L313.648649,2.2972973 L309.302703,14.8162162 C308.32973,17.6054054 307.616216,20.1351351 307.551351,20.2 L307.291892,20.2 C307.227027,20.1351351 306.513514,17.6054054 305.605405,14.7513514 L301.389189,2.2972973 L290.686486,2.2972973 L302.362162,31.4864865 L302.362162,47.7027027 L311.832432,47.7027027 L311.832432,31.4864865 Z M195.140541,24.9351351 C195.140541,42.3837838 201.432432,48.5459459 211.810811,48.5459459 C222.318919,48.5459459 228.545946,42.1891892 228.545946,25.0648649 C228.545946,7.68108108 222.254054,1.45405405 211.810811,1.45405405 C201.367568,1.45405405 195.140541,7.74594595 195.140541,24.9351351 Z M204.87027,24.8702703 C204.87027,13.9081081 207.140541,10.5351351 211.875676,10.5351351 C216.481081,10.5351351 218.816216,13.8432432 218.816216,25.1297297 C218.816216,36.2216216 216.481081,39.4648649 211.875676,39.4648649 C207.140541,39.4648649 204.87027,36.0918919 204.87027,24.8702703 Z M232.437838,2.2972973 L232.437838,47.7027027 L246.902703,47.7027027 C258.513514,47.7027027 263.378378,39.2702703 263.378378,25.1945946 C263.378378,10.8594595 258.189189,2.2972973 246.513514,2.2972973 L232.437838,2.2972973 Z M241.908108,38.6864865 L241.908108,11.3135135 L245.735135,11.3135135 C250.924324,11.3135135 253.713514,14.5567568 253.713514,25.4540541 C253.713514,35.1837838 250.924324,38.6864865 245.605405,38.6864865 L241.908108,38.6864865 Z M284.394595,39.7243243 L285.821622,47.7027027 L295.745946,47.7027027 L286.210811,2.2972973 L272.718919,2.2972973 L263.183784,47.7027027 L272.783784,47.7027027 L274.145946,39.7243243 L284.394595,39.7243243 Z M282.837838,30.9675676 L275.702703,30.9675676 L277.713514,19.6162162 C278.427027,15.5945946 279.140541,11.3135135 279.140541,11.2486486 L279.4,11.2486486 C279.464865,11.3135135 280.113514,15.6594595 280.827027,19.6810811 L282.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#icon-user"></use></svg></a> 
        
        <a href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>parmatoday-web</title>
    <path d="M1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,33.3457143 L15.0628571,33.3457143 C23.6714286,33.3457143 28.9285714,27.3657143 28.9285714,17.8371429 C28.9285714,7.38857143 23.6714286,2 14.9971429,2 L1.59142857,2 Z M11.2514286,24.6057143 L11.1857143,11.1342857 L14.4057143,11.1342857 C17.9542857,11.1342857 19.3342857,13.6314286 19.3342857,17.9685714 C19.2685714,22.5028571 17.8228571,24.6057143 14.4057143,24.6057143 L11.2514286,24.6057143 Z M49.3,39.9171429 L50.7457143,48 L60.8,48 L51.14,2 L37.4714286,2 L27.8114286,48 L37.5371429,48 L38.9171429,39.9171429 L49.3,39.9171429 Z M47.7228571,31.0457143 L40.4942857,31.0457143 L42.5314286,19.5457143 C43.2542857,15.4714286 43.9771429,11.1342857 43.9771429,11.0685714 L44.24,11.0685714 C44.3057143,11.1342857 44.9628571,15.5371429 45.6857143,19.6114286 L47.7228571,31.0457143 Z M82.0914286,48 L92.8685714,48 L85.64,29.2714286 C89.7142857,27.2342857 91.8828571,22.7657143 91.8828571,17.18 C91.8828571,8.24285714 87.1514286,2 78.0828571,2 L64.0857143,2 L64.0857143,48 L73.68,48 L73.68,31.5057143 L75.06,31.5057143 L76.3085714,31.44 L82.0914286,48 Z M73.68,23.5542857 L73.68,11.0685714 L77.4257143,11.0685714 C80.58,11.0685714 82.2228571,13.4342857 82.2228571,17.3114286 C82.2228571,21.5828571 80.3828571,23.5542857 77.6228571,23.5542857 L73.68,23.5542857 Z M123.622857,48 L133.217143,48 L133.217143,2 L121.782857,2 L115.408571,21.9114286 L115.211429,21.9114286 L108.377143,2 L96.3514286,2 L96.3514286,48 L105.551429,48 L105.551429,35.0542857 C105.551429,25.3285714 105.42,17.4428571 105.42,17.3771429 L105.682857,17.3771429 C105.682857,17.4428571 106.931429,22.3057143 108.442857,27.4971429 L111.4,37.6828571 L117.774286,37.6828571 L120.797143,27.4314286 C122.242857,22.3714286 123.491429,17.4428571 123.557143,17.3771429 L123.754286,17.3771429 C123.754286,17.4428571 123.622857,25.3285714 123.622857,35.0542857 L123.622857,48 Z M157.991429,39.9171429 L159.437143,48 L169.491429,48 L159.831429,2 L146.162857,2 L136.502857,48 L146.228571,48 L147.608571,39.9171429 L157.991429,39.9171429 Z M156.414286,31.0457143 L149.185714,31.0457143 L151.222857,19.5457143 C151.945714,15.4714286 152.668571,11.1342857 152.668571,11.0685714 L152.931429,11.0685714 C152.997143,11.1342857 153.654286,15.5371429 154.377143,19.6114286 L156.414286,31.0457143 Z" class="logo-edition" ></path>
    <path d="M197.475676,5.42718575 L197.475676,2.2972973 L169.518919,2.2972973 L169.518919,11.3135135 L178.794595,11.3135135 L178.794595,47.7027027 L188.2,47.7027027 L188.2,11.3135135 L193.859022,11.3135135 C194.768866,8.85815591 195.98299,6.91568173 197.475676,5.42718575 L197.475676,5.42718575 Z M311.832432,31.4864865 L323.313514,2.2972973 L313.648649,2.2972973 L309.302703,14.8162162 C308.32973,17.6054054 307.616216,20.1351351 307.551351,20.2 L307.291892,20.2 C307.227027,20.1351351 306.513514,17.6054054 305.605405,14.7513514 L301.389189,2.2972973 L290.686486,2.2972973 L302.362162,31.4864865 L302.362162,47.7027027 L311.832432,47.7027027 L311.832432,31.4864865 Z M195.140541,24.9351351 C195.140541,42.3837838 201.432432,48.5459459 211.810811,48.5459459 C222.318919,48.5459459 228.545946,42.1891892 228.545946,25.0648649 C228.545946,7.68108108 222.254054,1.45405405 211.810811,1.45405405 C201.367568,1.45405405 195.140541,7.74594595 195.140541,24.9351351 Z M204.87027,24.8702703 C204.87027,13.9081081 207.140541,10.5351351 211.875676,10.5351351 C216.481081,10.5351351 218.816216,13.8432432 218.816216,25.1297297 C218.816216,36.2216216 216.481081,39.4648649 211.875676,39.4648649 C207.140541,39.4648649 204.87027,36.0918919 204.87027,24.8702703 Z M232.437838,2.2972973 L232.437838,47.7027027 L246.902703,47.7027027 C258.513514,47.7027027 263.378378,39.2702703 263.378378,25.1945946 C263.378378,10.8594595 258.189189,2.2972973 246.513514,2.2972973 L232.437838,2.2972973 Z M241.908108,38.6864865 L241.908108,11.3135135 L245.735135,11.3135135 C250.924324,11.3135135 253.713514,14.5567568 253.713514,25.4540541 C253.713514,35.1837838 250.924324,38.6864865 245.605405,38.6864865 L241.908108,38.6864865 Z M284.394595,39.7243243 L285.821622,47.7027027 L295.745946,47.7027027 L286.210811,2.2972973 L272.718919,2.2972973 L263.183784,47.7027027 L272.783784,47.7027027 L274.145946,39.7243243 L284.394595,39.7243243 Z M282.837838,30.9675676 L275.702703,30.9675676 L277.713514,19.6162162 C278.427027,15.5945946 279.140541,11.3135135 279.140541,11.2486486 L279.4,11.2486486 C279.464865,11.3135135 280.113514,15.6594595 280.827027,19.6810811 L282.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Parma">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/albareto/">Albareto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bardi/">Bardi</a>
        </li>
                <li>
          <a href="/notizie/bedonia/">Bedonia</a>
        </li>
                <li>
          <a href="/notizie/berceto/">Berceto</a>
        </li>
                <li>
          <a href="/notizie/bore/">Bore</a>
        </li>
                <li>
          <a href="/notizie/borgo-val-di-taro/">Borgo Val di Taro</a>
        </li>
                <li>
          <a href="/notizie/busseto/">Busseto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calestano/">Calestano</a>
        </li>
                <li>
          <a href="/notizie/collecchio/">Collecchio</a>
        </li>
                <li>
          <a href="/notizie/colorno/">Colorno</a>
        </li>
                <li>
          <a href="/notizie/compiano/">Compiano</a>
        </li>
                <li>
          <a href="/notizie/corniglio/">Corniglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/cittadella/">Cittadella</a>
        </li>
                <li>
          <a href="/notizie/cortile-san-martino/">Cortile San Martino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/felino/">Felino</a>
        </li>
                <li>
          <a href="/notizie/fidenza/">Fidenza</a>
        </li>
                <li>
          <a href="/notizie/fontanellato/">Fontanellato</a>
        </li>
                <li>
          <a href="/notizie/fontevivo/">Fontevivo</a>
        </li>
                <li>
          <a href="/notizie/fornovo-di-taro/">Fornovo di Taro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/golese/">Golese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/langhirano/">Langhirano</a>
        </li>
                <li>
          <a href="/notizie/lesignano-de-bagni/">Lesignano de&#039; Bagni</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lubiana/">Lubiana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/medesano/">Medesano</a>
        </li>
                <li>
          <a href="/notizie/mezzani/">Mezzani</a>
        </li>
                <li>
          <a href="/notizie/monchio-delle-corti/">Monchio delle Corti</a>
        </li>
                <li>
          <a href="/notizie/montechiarugolo/">Montechiarugolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/molinetto/">Molinetto</a>
        </li>
                <li>
          <a href="/notizie/montanara/">Montanara</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/neviano-degli-arduini/">Neviano degli Arduini</a>
        </li>
                <li>
          <a href="/notizie/noceto/">Noceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oltretorrente/">Oltretorrente</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pablo/">Pablo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palanzano/">Palanzano</a>
        </li>
                <li>
          <a href="/notizie/pellegrino-parmense/">Pellegrino Parmense</a>
        </li>
                <li>
          <a href="/notizie/polesine-parmense/">Polesine Parmense</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roccabianca/">Roccabianca</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sala-baganza/">Sala Baganza</a>
        </li>
                <li>
          <a href="/notizie/salsomaggiore-terme/">Salsomaggiore Terme</a>
        </li>
                <li>
          <a href="/notizie/san-secondo-parmense/">San Secondo Parmense</a>
        </li>
                <li>
          <a href="/notizie/sissa/">Sissa</a>
        </li>
                <li>
          <a href="/notizie/solignano/">Solignano</a>
        </li>
                <li>
          <a href="/notizie/soragna/">Soragna</a>
        </li>
                <li>
          <a href="/notizie/sorbolo/">Sorbolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/san-leonardo/">San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/san-pancrazio/">San Pancrazio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terenzo/">Terenzo</a>
        </li>
                <li>
          <a href="/notizie/tizzano-val-parma/">Tizzano Val Parma</a>
        </li>
                <li>
          <a href="/notizie/tornolo/">Tornolo</a>
        </li>
                <li>
          <a href="/notizie/torrile/">Torrile</a>
        </li>
                <li>
          <a href="/notizie/traversetolo/">Traversetolo</a>
        </li>
                <li>
          <a href="/notizie/trecasali/">Trecasali</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valmozzola/">Valmozzola</a>
        </li>
                <li>
          <a href="/notizie/varano-de-melegari/">Varano de&#039; Melegari</a>
        </li>
                <li>
          <a href="/notizie/varsi/">Varsi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vigatto/">Vigatto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zibello/">Zibello</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="21597"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Iniziano i lavori per i marciapiedi del Botteghino: incontro pubblico</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Giovedì 12 luglio al teatro Lino Adorni della Scuola Bozzani di Porporano</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-parmatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="pbldp5">
            09 luglio 2018 11:15
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_b0cfd663c2390d254e22c556db18ecaf3002f5a1"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Iniziano+i+lavori+per+i+marciapiedi+del+Botteghino%3A+incontro+pubblico&url=http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Finiziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Iniziano%20i%20lavori%20per%20i%20marciapiedi%20del%20Botteghino%3A%20incontro%20pubblico%20%40%20http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Finiziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Finiziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html&text=Iniziano+i+lavori+per+i+marciapiedi+del+Botteghino%3A+incontro+pubblico">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/puxayfJURl5yi5074HM3k6eFahnFL5mSKYhvTzhrV3YFKWdNN7vD8f46ct6jsKbPHB58BoU8hiHi48k0ZOxneoV_KgFIveOnAnOxtFPLk3UybqATCNzLZhY-XTeLgJpX92_rytix0DbyebHtarcBxfR-btJ7GYHFrhExbgx0yCllBBG8JAlLVfbvzRq0atSqogi1KnfJIBh4LgIy733-3TOyyE7xDs7mTQs7E8AyvgInyHDbZzfZijAVJkuz-XQoFzB1wWXdqzgls1EWiqw8t7C41EJN4pQrqo-">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_b0cfd663c2390d254e22c556db18ecaf3002f5a1 = 0;
      window.fSharrreTotalCount_b0cfd663c2390d254e22c556db18ecaf3002f5a1 = function( iCount )
      {
        window.iSharrreTotalCount_b0cfd663c2390d254e22c556db18ecaf3002f5a1 += iCount;
       
        if ( window.iSharrreTotalCount_b0cfd663c2390d254e22c556db18ecaf3002f5a1 > 0 )
        {
          $('#sharrre-social-counter_b0cfd663c2390d254e22c556db18ecaf3002f5a1').text( window.iSharrreTotalCount_b0cfd663c2390d254e22c556db18ecaf3002f5a1 );
          $('#sharrre-box-social-counter_b0cfd663c2390d254e22c556db18ecaf3002f5a1').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_b0cfd663c2390d254e22c556db18ecaf3002f5a1').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b0cfd663c2390d254e22c556db18ecaf3002f5a1').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_b0cfd663c2390d254e22c556db18ecaf3002f5a1( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_b0cfd663c2390d254e22c556db18ecaf3002f5a1" style="display:none;">
    <span class="number" id="sharrre-social-counter_b0cfd663c2390d254e22c556db18ecaf3002f5a1"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/attualita/sicurezza-nuove-telecamere-in-centro-e-in-san-leonardo-contro-i-pusher-e-le-baby-gang.html">
            <picture>
              <source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/10085465666192/telecamerepilotta-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/10085465666192/telecamerepilotta-2.jpg" alt="Sicurezza, nuove telecamere in centro e in San Leonardo contro i pusher e le baby gang">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/sicurezza-nuove-telecamere-in-centro-e-in-san-leonardo-contro-i-pusher-e-le-baby-gang.html" class="link">Sicurezza, nuove telecamere in centro e in San Leonardo contro i pusher e le baby gang</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/attualita/le-guide-turistiche-al-comune-revocate-il-patrocinio-ai-tour-free.html">
            <picture>
              <source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/4460901466658/battistero-piazza-del-duomo-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/4460901466658/battistero-piazza-del-duomo-2.jpg" alt="Le Guide turistiche al Comune: &quot;Revocate il patrocinio ai tour free&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/le-guide-turistiche-al-comune-revocate-il-patrocinio-ai-tour-free.html" class="link">Le Guide turistiche al Comune: &quot;Revocate il patrocinio ai tour free&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/attualita/aggressione-a-due-colleghi-della-polizia-locale-di-medesano-5599957.html">
            <picture>
              <source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/53534990551630/aggressione-a-due-colleghi-della-polizia-locale-di-medesano.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-parmatoday.stgy.ovh/~media/square-low/53534990551630/aggressione-a-due-colleghi-della-polizia-locale-di-medesano.jpg" alt="aggressione a due colleghi della polizia locale di medesano">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/aggressione-a-due-colleghi-della-polizia-locale-di-medesano-5599957.html" class="link">aggressione a due colleghi della polizia locale di medesano</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html">
            <picture>
              <source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/26860943488086/2018-02-22-pizzarotti-alinovi-cs-piano-triennale-opere-pubbliche-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/26860943488086/2018-02-22-pizzarotti-alinovi-cs-piano-triennale-opere-pubbliche-2-2.jpg" alt="Iniziano i lavori per i marciapiedi del Botteghino: incontro pubblico">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html" class="link">Iniziano i lavori per i marciapiedi del Botteghino: incontro pubblico</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="21654"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="21681"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="21735"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="21708"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
            
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://3.citynews-parmatoday.stgy.ovh/~media/original-hi/26860943488086/2018-02-22-pizzarotti-alinovi-cs-piano-triennale-opere-pubbliche-2-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/26860943488086/2018-02-22-pizzarotti-alinovi-cs-piano-triennale-opere-pubbliche-2-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://2.citynews-parmatoday.stgy.ovh/~media/horizontal-low/26860943488086/2018-02-22-pizzarotti-alinovi-cs-piano-triennale-opere-pubbliche-2-2.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  


         
         <div class="entry-content-body" data-amp="amp-text">
                      
                                           

           <p style="text-align: justify;">Giovedì 12 luglio, alle ore 21, presso il Teatro Lino Adorni della Scuola Bozzani di Porporano, si svolgerà un incontro pubblico dedicato alla presentazione ai residenti e alla cittadinanza tutta dei lavori che interesseranno i marciapiedi al Botteghino, il cui inizio è previsto prossimamente. L’assessore ai Lavori pubblici Michele Alinovi e l'assessora alle Politiche di sostenibilità ambientale Tiziana Benassi, insieme ai tecnici di Parmainfrastrutture, spiegheranno i dettagli dell'apertura del cantiere e delle modifiche alla viabilità previste.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Finiziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html\u0026description_url=\u0026correlator=1531141169\u0026cust_params=Brand%3Dparmatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=parmatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/comune/" class="btn block-btn default-btn rounded-btn">comune</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_4a4f61161ca85619f1b7bafa0897dfa22f7444b7"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Iniziano+i+lavori+per+i+marciapiedi+del+Botteghino%3A+incontro+pubblico&url=http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Finiziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Iniziano%20i%20lavori%20per%20i%20marciapiedi%20del%20Botteghino%3A%20incontro%20pubblico%20%40%20http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Finiziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Finiziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html&text=Iniziano+i+lavori+per+i+marciapiedi+del+Botteghino%3A+incontro+pubblico">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tM8k9bZ5ZAei6nuuawlXy5Ze9SsQqiZzzXo8L0GI_4HSJ66uQEa-09Mv2XwRrHhrkX0zn2urkfNF_Pdwr36OkUBBOesHqbNwSeCWJPvBjxXiFVqpCU7EoKtbh8ds_Kxsh-DJMZ6cYpO9n9ooHJWsoL3wns-PUWQMXdt71Y64jnMmEZ2fyHOiOeJhZUgBNZyYHEoXaIuKrV-5WLyinDe-GLUBFbTTuDg0nVz_akzWgurdp_2aWStFjRpjyPkepkzpxBlRy4Q0x2dwhU4266cNbqOzffK">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_4a4f61161ca85619f1b7bafa0897dfa22f7444b7 = 0;
       window.fSharrreTotalCount_4a4f61161ca85619f1b7bafa0897dfa22f7444b7 = function( iCount )
       {
         window.iSharrreTotalCount_4a4f61161ca85619f1b7bafa0897dfa22f7444b7 += iCount;
       
        if ( window.iSharrreTotalCount_4a4f61161ca85619f1b7bafa0897dfa22f7444b7 > 0 )
        {
           $('#sharrre-social-counter_4a4f61161ca85619f1b7bafa0897dfa22f7444b7').text( window.iSharrreTotalCount_4a4f61161ca85619f1b7bafa0897dfa22f7444b7 );
           $('#sharrre-box-social-counter_4a4f61161ca85619f1b7bafa0897dfa22f7444b7').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_4a4f61161ca85619f1b7bafa0897dfa22f7444b7').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_4a4f61161ca85619f1b7bafa0897dfa22f7444b7').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

    <script type="text/javascript">/*<![CDATA[*/document.write( "\u003Cul class=\u0022ad-special-article\u0022\u003E\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002221810\u0022\r\n  data-revive-zone=\u0022native-s1_desktop_any\u0022\r\n  data-revive-format=\u0022native-s1\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002221840\u0022\r\n  data-revive-zone=\u0022native-s2_desktop_any\u0022\r\n  data-revive-format=\u0022native-s2\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002221870\u0022\r\n  data-revive-zone=\u0022native-s3_desktop_any\u0022\r\n  data-revive-format=\u0022native-s3\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002221900\u0022\r\n  data-revive-zone=\u0022native-s4_desktop_any\u0022\r\n  data-revive-format=\u0022native-s4\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n  \u003C\/ul\u003E" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,295874,{"title":"Iniziano i lavori per i marciapiedi del Botteghino: incontro pubblico","abstract":"Gioved\u00ec 12 luglio al teatro Lino Adorni della Scuola Bozzani di Porporano","link":"http:\/\/www.parmatoday.it\/attualita\/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html","uri":"iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":7,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico/295874" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=jjzyRlDiwy4EQ2d4jdID9LwyHZ8hZkYUQGrgfryi6zumx2qqeTzpCcZon660n3XHTpYGdNWEDkUKAgelP6CA18NnTarEgUes-ilTad3sDnMUsDKUHzM10gpWADvPX2vbAoesZ6o7i70f3-QJIDC6l-4rXbahTNpzve78kpgK8EJ4H_T9C0UT0CNQjGiyxbCQC1IzXgtCJWRDjhs-_lJrfv8MG57z1fC-4EM1KvMAOrGy650n401GaLzIOucnp469wkxMbZrcyEHvC1OS-KSxHUHE6gcRaSGuPpSewXU0NLv0VwfFh4qf7tRm-sD17sfofEVqKIdH8xaI85kDicTErgOLPExS8t&__frame~jXxH9V=DZl2EdtokTEqjntnKSNCu1r8DqnBLO" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico/295874" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/incidente-via-xxiv-maggio-via-socrate-tre-auto-neonata-ferita.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-parmatoday.stgy.ovh/~media/horizontal-low/39217519397303/img_4401-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/39217519397303/img_4401-2.jpg" alt="Pauroso schianto in via XXIV Maggio: neonata in ospedale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/incidente-stradale/" class="link">
            Incidenti stradali          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incidente-stradale/incidente-via-xxiv-maggio-via-socrate-tre-auto-neonata-ferita.html" class="link">
            Pauroso schianto in via XXIV Maggio: neonata in ospedale          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/banditi-assaltano-una-casa-a-valmozzola-coppia-aggredita-con-lo-spray-al-peperoncino-e-a-calci-e-pugni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-parmatoday.stgy.ovh/~media/horizontal-low/31170350346801/valmozzola-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/31170350346801/valmozzola-2.jpg" alt="Banditi assaltano una casa a Valmozzola: coppia aggredita con lo spray al peperoncino e a calci e pugni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/banditi-assaltano-una-casa-a-valmozzola-coppia-aggredita-con-lo-spray-al-peperoncino-e-a-calci-e-pugni.html" class="link">
            Banditi assaltano una casa a Valmozzola: coppia aggredita con lo spray al peperoncino e a calci e pugni          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/incidente-tamponamento-tre-auto-san-prospero-ferito-grave.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-low/27665259222822/ambulanza-tangenziale-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/27665259222822/ambulanza-tangenziale-2-2-2.jpg" alt="San Prospero, tamponamento tra tre auto all&amp;#039;alba: un ferito grave"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/incidente-stradale/" class="link">
            Incidenti stradali          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incidente-stradale/incidente-tamponamento-tre-auto-san-prospero-ferito-grave.html" class="link">
            San Prospero, tamponamento tra tre auto all&#039;alba: un ferito grave          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/green/presentato-a-palazzo-giordani-il-contratto-di-fiume-parma-baganza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-low/11666293535137/1s4a9949-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/11666293535137/1s4a9949-2.jpg" alt="Presentato a Palazzo Giordani il contratto di fiume Parma-Baganza"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/green/" class="link">
            Green          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/green/presentato-a-palazzo-giordani-il-contratto-di-fiume-parma-baganza.html" class="link">
            Presentato a Palazzo Giordani il contratto di fiume Parma-Baganza          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/chiuso-ristorante-giapponese-sporco-insetti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-parmatoday.stgy.ovh/~media/horizontal-low/38136232715206/carabinieri-nas-ristorante-giapponese-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-parmatoday.stgy.ovh/~media/square-low/38136232715206/carabinieri-nas-ristorante-giapponese-2.jpg" alt="Insetti nei frigo con gli alimenti e sporcizia in dispensa: chiuso ristorante giapponese"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/chiuso-ristorante-giapponese-sporco-insetti.html">
          Insetti nei frigo con gli alimenti e sporcizia in dispensa: chiuso ristorante giapponese        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/gaia-maria-perasso-gaia-fiorentini-ritrovate-pescara.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-low/7250499086475/ragazze-scomparse-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-parmatoday.stgy.ovh/~media/square-low/7250499086475/ragazze-scomparse-2.jpg" alt="Le due Gaia ritrovate a Pescara: &amp;quot;Stanno bene, presto saranno a casa&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/gaia-maria-perasso-gaia-fiorentini-ritrovate-pescara.html">
          Le due Gaia ritrovate a Pescara: &quot;Stanno bene, presto saranno a casa&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/salute/endometriosi-dottor-giuseppe-crovini-fidenza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-low/15232578137415/giuseppe-crovini-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/15232578137415/giuseppe-crovini-2.jpg" alt="Endometriosi, a Fidenza un centro d&amp;#039;eccellenza - Crovini: &amp;quot;Vi spiego il &amp;#039;dolore invisibile&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/salute/endometriosi-dottor-giuseppe-crovini-fidenza.html">
          Endometriosi, a Fidenza un centro d&#039;eccellenza - Crovini: &quot;Vi spiego il &#039;dolore invisibile&quot;        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/sport/parma-deferimenti-processo-17-luglio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-low/38296149462041/calaio-3-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-parmatoday.stgy.ovh/~media/square-low/38296149462041/calaio-3-2-2.jpg" alt="Parma, sono arrivati i deferimenti. Si va a processo il 17 luglio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/sport/parma-deferimenti-processo-17-luglio.html">
          Parma, sono arrivati i deferimenti. Si va a processo il 17 luglio        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/incidente-casale-mezzani-furgone-muore-conducente.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-low/62232730168233/mezzani-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/62232730168233/mezzani-2.jpg" alt="Furgone esce di strada a Casale di Mezzani: muore il conducente"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/incidente-casale-mezzani-furgone-muore-conducente.html">
          Furgone esce di strada a Casale di Mezzani: muore il conducente        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/ruba-uno-smartphone-da-900-euro-da-media-world-poi-scappa-e-dimentica-i-documenti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-parmatoday.stgy.ovh/~media/horizontal-low/10762870021120/mediaworld-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-parmatoday.stgy.ovh/~media/square-low/10762870021120/mediaworld-2-2.jpg" alt="Ruba uno smartphone da 900 euro da Media World: poi scappa e dimentica i documenti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ruba-uno-smartphone-da-900-euro-da-media-world-poi-scappa-e-dimentica-i-documenti.html">
          Ruba uno smartphone da 900 euro da Media World: poi scappa e dimentica i documenti        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="21780"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>parmatoday-web</title>
    <path d="M1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,33.3457143 L15.0628571,33.3457143 C23.6714286,33.3457143 28.9285714,27.3657143 28.9285714,17.8371429 C28.9285714,7.38857143 23.6714286,2 14.9971429,2 L1.59142857,2 Z M11.2514286,24.6057143 L11.1857143,11.1342857 L14.4057143,11.1342857 C17.9542857,11.1342857 19.3342857,13.6314286 19.3342857,17.9685714 C19.2685714,22.5028571 17.8228571,24.6057143 14.4057143,24.6057143 L11.2514286,24.6057143 Z M49.3,39.9171429 L50.7457143,48 L60.8,48 L51.14,2 L37.4714286,2 L27.8114286,48 L37.5371429,48 L38.9171429,39.9171429 L49.3,39.9171429 Z M47.7228571,31.0457143 L40.4942857,31.0457143 L42.5314286,19.5457143 C43.2542857,15.4714286 43.9771429,11.1342857 43.9771429,11.0685714 L44.24,11.0685714 C44.3057143,11.1342857 44.9628571,15.5371429 45.6857143,19.6114286 L47.7228571,31.0457143 Z M82.0914286,48 L92.8685714,48 L85.64,29.2714286 C89.7142857,27.2342857 91.8828571,22.7657143 91.8828571,17.18 C91.8828571,8.24285714 87.1514286,2 78.0828571,2 L64.0857143,2 L64.0857143,48 L73.68,48 L73.68,31.5057143 L75.06,31.5057143 L76.3085714,31.44 L82.0914286,48 Z M73.68,23.5542857 L73.68,11.0685714 L77.4257143,11.0685714 C80.58,11.0685714 82.2228571,13.4342857 82.2228571,17.3114286 C82.2228571,21.5828571 80.3828571,23.5542857 77.6228571,23.5542857 L73.68,23.5542857 Z M123.622857,48 L133.217143,48 L133.217143,2 L121.782857,2 L115.408571,21.9114286 L115.211429,21.9114286 L108.377143,2 L96.3514286,2 L96.3514286,48 L105.551429,48 L105.551429,35.0542857 C105.551429,25.3285714 105.42,17.4428571 105.42,17.3771429 L105.682857,17.3771429 C105.682857,17.4428571 106.931429,22.3057143 108.442857,27.4971429 L111.4,37.6828571 L117.774286,37.6828571 L120.797143,27.4314286 C122.242857,22.3714286 123.491429,17.4428571 123.557143,17.3771429 L123.754286,17.3771429 C123.754286,17.4428571 123.622857,25.3285714 123.622857,35.0542857 L123.622857,48 Z M157.991429,39.9171429 L159.437143,48 L169.491429,48 L159.831429,2 L146.162857,2 L136.502857,48 L146.228571,48 L147.608571,39.9171429 L157.991429,39.9171429 Z M156.414286,31.0457143 L149.185714,31.0457143 L151.222857,19.5457143 C151.945714,15.4714286 152.668571,11.1342857 152.668571,11.0685714 L152.931429,11.0685714 C152.997143,11.1342857 153.654286,15.5371429 154.377143,19.6114286 L156.414286,31.0457143 Z" class="logo-edition" ></path>
    <path d="M197.475676,5.42718575 L197.475676,2.2972973 L169.518919,2.2972973 L169.518919,11.3135135 L178.794595,11.3135135 L178.794595,47.7027027 L188.2,47.7027027 L188.2,11.3135135 L193.859022,11.3135135 C194.768866,8.85815591 195.98299,6.91568173 197.475676,5.42718575 L197.475676,5.42718575 Z M311.832432,31.4864865 L323.313514,2.2972973 L313.648649,2.2972973 L309.302703,14.8162162 C308.32973,17.6054054 307.616216,20.1351351 307.551351,20.2 L307.291892,20.2 C307.227027,20.1351351 306.513514,17.6054054 305.605405,14.7513514 L301.389189,2.2972973 L290.686486,2.2972973 L302.362162,31.4864865 L302.362162,47.7027027 L311.832432,47.7027027 L311.832432,31.4864865 Z M195.140541,24.9351351 C195.140541,42.3837838 201.432432,48.5459459 211.810811,48.5459459 C222.318919,48.5459459 228.545946,42.1891892 228.545946,25.0648649 C228.545946,7.68108108 222.254054,1.45405405 211.810811,1.45405405 C201.367568,1.45405405 195.140541,7.74594595 195.140541,24.9351351 Z M204.87027,24.8702703 C204.87027,13.9081081 207.140541,10.5351351 211.875676,10.5351351 C216.481081,10.5351351 218.816216,13.8432432 218.816216,25.1297297 C218.816216,36.2216216 216.481081,39.4648649 211.875676,39.4648649 C207.140541,39.4648649 204.87027,36.0918919 204.87027,24.8702703 Z M232.437838,2.2972973 L232.437838,47.7027027 L246.902703,47.7027027 C258.513514,47.7027027 263.378378,39.2702703 263.378378,25.1945946 C263.378378,10.8594595 258.189189,2.2972973 246.513514,2.2972973 L232.437838,2.2972973 Z M241.908108,38.6864865 L241.908108,11.3135135 L245.735135,11.3135135 C250.924324,11.3135135 253.713514,14.5567568 253.713514,25.4540541 C253.713514,35.1837838 250.924324,38.6864865 245.605405,38.6864865 L241.908108,38.6864865 Z M284.394595,39.7243243 L285.821622,47.7027027 L295.745946,47.7027027 L286.210811,2.2972973 L272.718919,2.2972973 L263.183784,47.7027027 L272.783784,47.7027027 L274.145946,39.7243243 L284.394595,39.7243243 Z M282.837838,30.9675676 L275.702703,30.9675676 L277.713514,19.6162162 C278.427027,15.5945946 279.140541,11.3135135 279.140541,11.2486486 L279.4,11.2486486 C279.464865,11.3135135 280.113514,15.6594595 280.827027,19.6810811 L282.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.firenzetoday.it/" rel="nofollow">FirenzeToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/ParmaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/parmatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/parmatoday/id1203778900?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download ParmaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.parmatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download ParmaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="ParmaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - ParmaToday supplemento al plurisettimanale telematico IlPiacenza reg. tribunale di Roma n. 271/2013
        
      
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>ParmaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-parmatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/ParmaToday">http:\/\/www.facebook.com\/ParmaToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.parmatoday.it/attualita/iniziano-i-lavori-per-i-marciapiedi-del-botteghino-incontro-pubblico.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=NiX2LWJnum0NYwkorNUK4hU1iPqzSW3bY9ZUvVN1ous7Vd_Tb8tcEUca4t6qcPfP5t5VngcwLXn1aL8EMKLv3aCOeanKWhVbqdTOXDGutlzUkmhHppogWKyoCzwT3U6Hb9dd8oOPM6wRYWRjFok250CPXJyvKRAVw4VaNmM85bYgCwLNdE3Dt3wDz_R-xEHEwGEUxrvXvD-DWgQeesaoXauU6WRRjzOf8vUhm28VRm06fMtTqJ61udEUVu6wjEtCKAiEPKlnC9RXYLE57XaOlooiau196O-PaFXmG9aZitLDIEHqGGVUfbOjMC2haLjrsZWFeD5LewNbrgwSNY&__frame~jXxH9V=t4P3cItWxd3YD9hoiUN28AG0tDe3pl" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-parmatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "parma", "Parma" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,0X73,0X68,0X61,114,0X65,1.0E+2,057,100,0157,47,126,0x2f,99,0x6f,0165,0156,116,0X2f,0X3F,0X5A,112,0X30,0132,7.7e+1,1.22E+2,060,0116,0132,0104)+_(0145,110,1.16E+2,5.7E+1,0X64,119,107,103,0X52,0165,0x48,98,0111,118,0160,1.22E+2,0101,8.5E+1,8.3e+1,1.22e+2,7.8E+1)+_(0x70,0x6C,8.0e+1,106,0x30,6.6E+1,121,0127,1.18E+2,0153,055,0172,0x46,060,69,69,68,1.12E+2,0x36,66,0X56,0x77,56,1.09e+2,9.7E+1,114,69,80,1.04E+2,0157,067,0x4F,100,0106,116,0124,6.8e+1,0161,0126,115,0X47,8.7e+1,0X57,7.2e+1,1.21E+2)+_(0x37,0X4E,69,070,7.1E+1,0150,0151,9.9e+1,53,0144,1.05e+2,79,49,0x53,5.0e+1,84,6.7e+1,0117,0x74,0110,118,117,53,107,0X38,0121,87,0163,107,0x46,1.16E+2,0x5A,6.9e+1,55,9.0e+1,0X78,76,8.0e+1,101,0101,49,51,6.9E+1,067,113,118,7.3e+1,0X44,0103,0X4d,5.2E+1,0115,8.9E+1,68,0164,0x62,0156,0150,0126,0X65,0172,0X6F,6.9e+1)+_(107,104,8.6E+1,0x4E,0x57,0x36,0145,73,0x49,1.14E+2,8.4e+1,45,5.4E+1,8.9E+1,061,1.13e+2,0145,0132,0154,070,0x76,1.16e+2,99,0X52,7.2E+1,66,118,0x57,78,52,0127,0142,0X39,6.9E+1,0x61,117))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7E;&#115;&#104;&#x61;&#x72;&#101;&#100;&#x2f;&#100;&#111;&#x2F;&#126;&#47;&#99;&#x6f;&#117;&#x6E;&#x74;&#47;&#63;&#78;&#x32;&#x64;&#49;&#x4d;&#x75;&#105;&#50;&#71;&#107;&#82;&#66;&#x6C;&#115;&#x31;&#84;&#119;&#117;&#x62;&#48;&#104;&#98;&#89;&#x48;&#120;&#106;&#119;&#x53;&#x45;&#x62;&#68;&#97;&#x56;&#x46;&#x35;&#122;&#77;&#x43;&#x55;&#89;&#x69;&#115;&#x55;&#x4D;&#x42;&#x52;&#x48;&#105;&#x72;&#86;&#115;&#99;&#82;&#x4D;&#86;&#x4F;&#122;&#x67;&#x4f;&#x56;&#111;&#98;&#x4F;&#x38;&#x50;&#x52;&#x64;&#50;&#53;&#80;&#101;&#57;&#72;&#57;&#x55;&#72;&#x37;&#66;&#x6f;&#68;&#51;&#x65;&#x4c;&#85;&#x49;&#x73;&#121;&#x34;&#70;&#x49;&#80;&#x44;&#x72;&#57;&#122;&#x6B;&#65;&#x77;&#x63;&#x51;&#x4f;&#x2D;&#69;&#75;&#x55;&#x6a;&#86;&#90;&#65;&#x43;&#87;&#121;&#89;&#71;&#x73;&#x76;&#x37;&#x57;&#80;&#108;&#107;&#52;&#88;&#103;&#x52;&#70;&#66;&#99;&#x75;&#114;&#x2D;&#122;&#x67;&#x6c;&#75;&#119;&#74;&#113;&#x35;&#120;&#50;&#x50;&#x64;&#x46;&#83;&#66;&#x70;&#102;&#x37;&#x6C;&#107;&#x47;&#x70;&#98;&#x75;&#x77;&#121;&#45;&#88;&#115;&#73;&#x41;&#50;&#x4E;&#98;&#99;&#83;&#120;&#x42;&#49;&#48;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>