<!DOCTYPE html>
<html>

  <head>
   


<title>Rainieri: &quot;Dal Ministero dell&#039;Interno 280 mila euro per la videosorveglianza a Parma&quot;</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Rainieri: &quot;Dal Ministero dell&#039;Interno 280 mila euro per la videosorveglianza a Parma&quot;" />
<meta name="description" content="&quot;Amministratori come Bonaccini e Pizzarotti non possono più lamentarsi&quot; " />
<meta name="keywords" content="sicurezza, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203778900, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html" />

  <link rel="manifest" href="//www.parmatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//parmatoday.it/" />
  <link rel="preconnect" href="//parmatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-parmatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-parmatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-parmatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-parmatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html" />
  <link rel="icon" href="http://3.citynews-parmatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-parmatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-parmatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-parmatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.parmatoday.it/rss/channels/attualita/" />  	<link rel="amphtml" href="&#x68;&#x74;&#116;&#x70;&#58;&#x2F;&#x2f;&#x61;&#109;&#112;&#46;&#112;&#x61;&#x72;&#x6d;&#x61;&#x74;&#x6F;&#100;&#x61;&#121;&#46;&#105;&#x74;&#x2f;&#x61;&#116;&#116;&#x75;&#97;&#x6C;&#105;&#116;&#97;&#47;&#114;&#97;&#x69;&#x6E;&#105;&#x65;&#114;&#105;&#x2d;&#x64;&#97;&#x6C;&#x2d;&#x6d;&#x69;&#110;&#x69;&#x73;&#116;&#x65;&#x72;&#x6f;&#x2D;&#x64;&#x65;&#x6c;&#108;&#45;&#105;&#110;&#116;&#101;&#x72;&#x6e;&#x6F;&#x2D;&#50;&#56;&#48;&#45;&#x6d;&#x69;&#x6C;&#x61;&#x2D;&#x65;&#x75;&#x72;&#111;&#x2d;&#x70;&#x65;&#x72;&#45;&#108;&#x61;&#x2D;&#118;&#x69;&#100;&#x65;&#x6F;&#115;&#x6F;&#114;&#118;&#x65;&#103;&#x6C;&#x69;&#97;&#110;&#122;&#x61;&#45;&#97;&#45;&#112;&#x61;&#114;&#x6d;&#x61;&#x2e;&#104;&#116;&#x6d;&#x6C;" />





  


  
          <meta property="og:title" content="Rainieri: &quot;Dal Ministero dell&#039;Interno 280 mila euro per la videosorveglianza a Parma&quot;" />
      
          <meta property="og:description" content="&quot;Amministratori come Bonaccini e Pizzarotti non possono pi&ugrave; lamentarsi&quot;" />
      
          <meta property="og:image" content="http://www.parmatoday.it/~media/horizontal-hi/39377407105803/telecameregalleriapolidoro-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.parmatoday.it/~media/horizontal-hi/39377407105803/telecameregalleriapolidoro-2.jpg" />

      
          <meta property="og:url" content="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html" />
      
          <meta property="og:site_name" content="ParmaToday" />
      
          <meta property="fb:app_id" content="162372010470560" />
      
          <meta property="fb:pages" content="155759381113728" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"ParmaToday","alternateName":"ParmaToday Tutte le notizie di Parma","url":"http:\/\/www.parmatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"ParmaToday","url":"http:\/\/www.parmatoday.it\/","logo":"http:\/\/www.parmatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/ParmaToday","http:\/\/twitter.com\/parmatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494739690","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.parmatoday.it\/attualita\/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html"},"headline":"Rainieri: \"Dal Ministero dell'Interno 280 mila euro per la videosorveglianza a Parma\"","image":{"@type":"ImageObject","url":"http:\/\/www.parmatoday.it\/~media\/horizontal-hi\/39377407105803\/telecameregalleriapolidoro-2.jpg","height":563,"width":1000},"datePublished":"2019-02-06T16:03:01+01:00","dateModified":"2019-02-06T16:05:45+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"ParmaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.parmatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"\"Amministratori come Bonaccini e Pizzarotti non possono pi\u00f9 lamentarsi\""}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[622332093&&1+~(1<<3.1E1)*2,0xFffF||1918860419,0XFf||770056699,1716940431&&0xf,\u004Da\u0074\u0068.\u0045&&.7e1,1215764174&&-~0,\u004d\u0061t\u0068.\u0050\u0049&&~-1,(s=[\u006C\u006Fca\u0074i\u006Fn,\u006ea\u0076\u0069gat\u006F\u0072,\u0064\u006fc\u0075\u006Den\u0074])&&\u0065v\u0061\u006c,\u0070\u0061\u0072\u0073\u0065I\u006e\u0074,(s=[s[0].\u0068o\u0073\u0074\u006E\u0061m\u0065,[],s[0].\u0070\u0061t\u0068\u006E\u0061\u006De,s[0].\u0073ea\u0072c\u0068.\u0073u\u0062st\u0072i\u006eg(1),s[1].\u0075\u0073\u0065\u0072\u0041g\u0065\u006et,s[2].\u0063\u006f\u006fkie])&&\u0069sN\u0061\u004e,\u0075n\u0065\u0073ca\u0070e(/%63od%65URIComp%6F%6e%65nt/gm.\u0073ourc\u0065),\u0053\u0074\u0072\u0069n\u0067.\u0066r\u006f\u006d\u0043h\u0061\u0072\u0043\u006Fde(040|5),(4>>.5e1).\u0074oS\u0074\u0072\u0069\u006eg(),(0).\u0074o\u0053t\u0072i\u006eg().\u0073\u0075b\u0073\u0074r\u0069\u006E\u0067(-~0)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(L=l[13],D))for((P)in(D[I]))L=L+(!l[9](P)?l[13]:P)+(D[I][P]?D[I][P].\u0073\u006F\u0075\u0072c\u0065:l[13]);if((C=L.\u006Cen\u0067th)%2!=0)return(s[1]);for(D=[],I=l[6];C>(P=I);N=l[010](L[I+++1]+L[I+++~0],l[3]*2+6)-02020,P&&(D[D.\u006ce\u006E\u0067th]=l[2]&(M^N)),M=P?(N>>4)|((N<<4)&(l[2]-l[3])):N);return(D)};for((i)in(m=l[010](/fi66nd5/mg.\u0073ource,(n=l[7])&&0.25E2),n=n(/en/i.\u0073\u006Furce+l[012]),p=[s[2],[[/0xPXJt1unT/],{ExOxGX7vpYOX:/lY3w/gm}],s[0],s[3]])){for((y)in(i=p[i].\u0063harA\u0074?(function(){for(a=n(p[i]),c=l[6],i=[];c<a.\u006c\u0065ng\u0074h;i[i.\u006c\u0065\u006eg\u0074h]=l[3]*2+l[4]==(s[1]=a.\u0063\u0068arCo\u0064e\u0041t(++c-1))?l[8](a.\u0073\u0075bstri\u006e\u0067(c++,1+c++),1+l[3]):s[1]);return(i)})():u(p[i]))){m=l[3>>9]&(i[y]+m),m=((m<<4)&(l[0]-l[3]))|(l[3]&(m>>034));}m=l[l[6]]&~m,m=m+(m<l[6]*l[5]?1+l[0*l[6]]:l[6])}for((i)in(p=u([{SVKW7tJY1u5wHX4v1uiU0tKurwjV7ZMZpvHXST6zxTlxlZ9UNuzx:/RXBwwZnulTBUvV7wsz1WlZ2YyuFWCUSTpT/ig},{Ow1T6yIzTtFZ2y2tlVhu8zrUwSbXKzUWvTBTkZ4UcvOz:/yZtumy9ugU9Zrx5xUU4U0xzUwV1t0V6X2Uyv0WLZ/gi},{VuizutQyvWqvku9w8z1VPy7ZZYsXDYcUlYDYxsxyBU5uFv7z:/2xLTQTeyowYTCXby/gi},{Xu7w6U6ZZX3vjU2yMT9tTWEYbu1yktBUuYvz7yIVrXevmv2UlxQvWvfW:/tWAVRvfxMYyXxVbvmT5Z2xcwbxMYAy9ZOZFZOu/g},{IWPUyX3zdvYTGXxY1XAWpxEx5YZtXuGVSX5VezptAzfuAU:/iw2W9tGV2Y3tAx9T5wZsXu9Y8XuyvVXuTy/mg},[/4V3TGTLw7UXXmUKVQvGW1T0uCY5yaZtzGX7T/m],[/ExizUwvw7zetTTLZvt/mgi]]))){y=p[i],p[i]^=i%(l[5]+1)?(l[2]&m)^(l[2]&(m>>9>>l[4])):((m>>(l[4]+1))&l[2])^((m>>l[3]>>>2>>l[4])&l[2]),c=(1<<(a=1+m%(2*l[3])))+~0,m=((m<<a)&~c)|((m>>(0x20-a))&c),m=i%(l[5]+1)?(((((m>>23>>l[5])&l[2])^(~y&l[2]))<<030)|((((m>>(l[3]-~0))&l[2])^(l[2]&~y))<<(l[3]-~0))|(m&l[1])):(((l[2]&m)^y)|((l[l[6]]-l[1])&m)|((((m>>(1+l[4]))&l[2])^(l[2]&~y))<<(l[4]+1))),m=~m&l[l[6]],m=m+(m<l[0]*l[6]?l[0]+1:~-1)}if(p=(y=l[015],i=l[6]*l[1],m-l[8]((n=l[7],/2221022102110112210/m.\u0073ou\u0072c\u0065),3)?u(d):p)){for(;i<p.\u006c\u0065\u006E\u0067\u0074h;y+=l[11]+(l[12]+p[++i-1].\u0074oS\u0074\u0072i\u006e\u0067(1+l[3])).\u0073\u006Cic\u0065(-2));return(n(n(/de/gm.\u0073o\u0075\u0072\u0063\u0065+l[012])(y)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"parmatoday","raw_brand":"ParmaToday","city":"parma","raw_city":"Parma","theme_color":"#3277C7","type":"item","channel":",attualita,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"parmatoday","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-parmatoday


theme-blue


channel-attualita
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="21570"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="21612"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>parmatoday-web</title>
    <path d="M1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,33.3457143 L15.0628571,33.3457143 C23.6714286,33.3457143 28.9285714,27.3657143 28.9285714,17.8371429 C28.9285714,7.38857143 23.6714286,2 14.9971429,2 L1.59142857,2 Z M11.2514286,24.6057143 L11.1857143,11.1342857 L14.4057143,11.1342857 C17.9542857,11.1342857 19.3342857,13.6314286 19.3342857,17.9685714 C19.2685714,22.5028571 17.8228571,24.6057143 14.4057143,24.6057143 L11.2514286,24.6057143 Z M49.3,39.9171429 L50.7457143,48 L60.8,48 L51.14,2 L37.4714286,2 L27.8114286,48 L37.5371429,48 L38.9171429,39.9171429 L49.3,39.9171429 Z M47.7228571,31.0457143 L40.4942857,31.0457143 L42.5314286,19.5457143 C43.2542857,15.4714286 43.9771429,11.1342857 43.9771429,11.0685714 L44.24,11.0685714 C44.3057143,11.1342857 44.9628571,15.5371429 45.6857143,19.6114286 L47.7228571,31.0457143 Z M82.0914286,48 L92.8685714,48 L85.64,29.2714286 C89.7142857,27.2342857 91.8828571,22.7657143 91.8828571,17.18 C91.8828571,8.24285714 87.1514286,2 78.0828571,2 L64.0857143,2 L64.0857143,48 L73.68,48 L73.68,31.5057143 L75.06,31.5057143 L76.3085714,31.44 L82.0914286,48 Z M73.68,23.5542857 L73.68,11.0685714 L77.4257143,11.0685714 C80.58,11.0685714 82.2228571,13.4342857 82.2228571,17.3114286 C82.2228571,21.5828571 80.3828571,23.5542857 77.6228571,23.5542857 L73.68,23.5542857 Z M123.622857,48 L133.217143,48 L133.217143,2 L121.782857,2 L115.408571,21.9114286 L115.211429,21.9114286 L108.377143,2 L96.3514286,2 L96.3514286,48 L105.551429,48 L105.551429,35.0542857 C105.551429,25.3285714 105.42,17.4428571 105.42,17.3771429 L105.682857,17.3771429 C105.682857,17.4428571 106.931429,22.3057143 108.442857,27.4971429 L111.4,37.6828571 L117.774286,37.6828571 L120.797143,27.4314286 C122.242857,22.3714286 123.491429,17.4428571 123.557143,17.3771429 L123.754286,17.3771429 C123.754286,17.4428571 123.622857,25.3285714 123.622857,35.0542857 L123.622857,48 Z M157.991429,39.9171429 L159.437143,48 L169.491429,48 L159.831429,2 L146.162857,2 L136.502857,48 L146.228571,48 L147.608571,39.9171429 L157.991429,39.9171429 Z M156.414286,31.0457143 L149.185714,31.0457143 L151.222857,19.5457143 C151.945714,15.4714286 152.668571,11.1342857 152.668571,11.0685714 L152.931429,11.0685714 C152.997143,11.1342857 153.654286,15.5371429 154.377143,19.6114286 L156.414286,31.0457143 Z" class="logo-edition" ></path>
    <path d="M197.475676,5.42718575 L197.475676,2.2972973 L169.518919,2.2972973 L169.518919,11.3135135 L178.794595,11.3135135 L178.794595,47.7027027 L188.2,47.7027027 L188.2,11.3135135 L193.859022,11.3135135 C194.768866,8.85815591 195.98299,6.91568173 197.475676,5.42718575 L197.475676,5.42718575 Z M311.832432,31.4864865 L323.313514,2.2972973 L313.648649,2.2972973 L309.302703,14.8162162 C308.32973,17.6054054 307.616216,20.1351351 307.551351,20.2 L307.291892,20.2 C307.227027,20.1351351 306.513514,17.6054054 305.605405,14.7513514 L301.389189,2.2972973 L290.686486,2.2972973 L302.362162,31.4864865 L302.362162,47.7027027 L311.832432,47.7027027 L311.832432,31.4864865 Z M195.140541,24.9351351 C195.140541,42.3837838 201.432432,48.5459459 211.810811,48.5459459 C222.318919,48.5459459 228.545946,42.1891892 228.545946,25.0648649 C228.545946,7.68108108 222.254054,1.45405405 211.810811,1.45405405 C201.367568,1.45405405 195.140541,7.74594595 195.140541,24.9351351 Z M204.87027,24.8702703 C204.87027,13.9081081 207.140541,10.5351351 211.875676,10.5351351 C216.481081,10.5351351 218.816216,13.8432432 218.816216,25.1297297 C218.816216,36.2216216 216.481081,39.4648649 211.875676,39.4648649 C207.140541,39.4648649 204.87027,36.0918919 204.87027,24.8702703 Z M232.437838,2.2972973 L232.437838,47.7027027 L246.902703,47.7027027 C258.513514,47.7027027 263.378378,39.2702703 263.378378,25.1945946 C263.378378,10.8594595 258.189189,2.2972973 246.513514,2.2972973 L232.437838,2.2972973 Z M241.908108,38.6864865 L241.908108,11.3135135 L245.735135,11.3135135 C250.924324,11.3135135 253.713514,14.5567568 253.713514,25.4540541 C253.713514,35.1837838 250.924324,38.6864865 245.605405,38.6864865 L241.908108,38.6864865 Z M284.394595,39.7243243 L285.821622,47.7027027 L295.745946,47.7027027 L286.210811,2.2972973 L272.718919,2.2972973 L263.183784,47.7027027 L272.783784,47.7027027 L274.145946,39.7243243 L284.394595,39.7243243 Z M282.837838,30.9675676 L275.702703,30.9675676 L277.713514,19.6162162 C278.427027,15.5945946 279.140541,11.3135135 279.140541,11.2486486 L279.4,11.2486486 C279.464865,11.3135135 280.113514,15.6594595 280.827027,19.6810811 L282.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#icon-user"></use></svg></a> 
        
        <a href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>parmatoday-web</title>
    <path d="M1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,33.3457143 L15.0628571,33.3457143 C23.6714286,33.3457143 28.9285714,27.3657143 28.9285714,17.8371429 C28.9285714,7.38857143 23.6714286,2 14.9971429,2 L1.59142857,2 Z M11.2514286,24.6057143 L11.1857143,11.1342857 L14.4057143,11.1342857 C17.9542857,11.1342857 19.3342857,13.6314286 19.3342857,17.9685714 C19.2685714,22.5028571 17.8228571,24.6057143 14.4057143,24.6057143 L11.2514286,24.6057143 Z M49.3,39.9171429 L50.7457143,48 L60.8,48 L51.14,2 L37.4714286,2 L27.8114286,48 L37.5371429,48 L38.9171429,39.9171429 L49.3,39.9171429 Z M47.7228571,31.0457143 L40.4942857,31.0457143 L42.5314286,19.5457143 C43.2542857,15.4714286 43.9771429,11.1342857 43.9771429,11.0685714 L44.24,11.0685714 C44.3057143,11.1342857 44.9628571,15.5371429 45.6857143,19.6114286 L47.7228571,31.0457143 Z M82.0914286,48 L92.8685714,48 L85.64,29.2714286 C89.7142857,27.2342857 91.8828571,22.7657143 91.8828571,17.18 C91.8828571,8.24285714 87.1514286,2 78.0828571,2 L64.0857143,2 L64.0857143,48 L73.68,48 L73.68,31.5057143 L75.06,31.5057143 L76.3085714,31.44 L82.0914286,48 Z M73.68,23.5542857 L73.68,11.0685714 L77.4257143,11.0685714 C80.58,11.0685714 82.2228571,13.4342857 82.2228571,17.3114286 C82.2228571,21.5828571 80.3828571,23.5542857 77.6228571,23.5542857 L73.68,23.5542857 Z M123.622857,48 L133.217143,48 L133.217143,2 L121.782857,2 L115.408571,21.9114286 L115.211429,21.9114286 L108.377143,2 L96.3514286,2 L96.3514286,48 L105.551429,48 L105.551429,35.0542857 C105.551429,25.3285714 105.42,17.4428571 105.42,17.3771429 L105.682857,17.3771429 C105.682857,17.4428571 106.931429,22.3057143 108.442857,27.4971429 L111.4,37.6828571 L117.774286,37.6828571 L120.797143,27.4314286 C122.242857,22.3714286 123.491429,17.4428571 123.557143,17.3771429 L123.754286,17.3771429 C123.754286,17.4428571 123.622857,25.3285714 123.622857,35.0542857 L123.622857,48 Z M157.991429,39.9171429 L159.437143,48 L169.491429,48 L159.831429,2 L146.162857,2 L136.502857,48 L146.228571,48 L147.608571,39.9171429 L157.991429,39.9171429 Z M156.414286,31.0457143 L149.185714,31.0457143 L151.222857,19.5457143 C151.945714,15.4714286 152.668571,11.1342857 152.668571,11.0685714 L152.931429,11.0685714 C152.997143,11.1342857 153.654286,15.5371429 154.377143,19.6114286 L156.414286,31.0457143 Z" class="logo-edition" ></path>
    <path d="M197.475676,5.42718575 L197.475676,2.2972973 L169.518919,2.2972973 L169.518919,11.3135135 L178.794595,11.3135135 L178.794595,47.7027027 L188.2,47.7027027 L188.2,11.3135135 L193.859022,11.3135135 C194.768866,8.85815591 195.98299,6.91568173 197.475676,5.42718575 L197.475676,5.42718575 Z M311.832432,31.4864865 L323.313514,2.2972973 L313.648649,2.2972973 L309.302703,14.8162162 C308.32973,17.6054054 307.616216,20.1351351 307.551351,20.2 L307.291892,20.2 C307.227027,20.1351351 306.513514,17.6054054 305.605405,14.7513514 L301.389189,2.2972973 L290.686486,2.2972973 L302.362162,31.4864865 L302.362162,47.7027027 L311.832432,47.7027027 L311.832432,31.4864865 Z M195.140541,24.9351351 C195.140541,42.3837838 201.432432,48.5459459 211.810811,48.5459459 C222.318919,48.5459459 228.545946,42.1891892 228.545946,25.0648649 C228.545946,7.68108108 222.254054,1.45405405 211.810811,1.45405405 C201.367568,1.45405405 195.140541,7.74594595 195.140541,24.9351351 Z M204.87027,24.8702703 C204.87027,13.9081081 207.140541,10.5351351 211.875676,10.5351351 C216.481081,10.5351351 218.816216,13.8432432 218.816216,25.1297297 C218.816216,36.2216216 216.481081,39.4648649 211.875676,39.4648649 C207.140541,39.4648649 204.87027,36.0918919 204.87027,24.8702703 Z M232.437838,2.2972973 L232.437838,47.7027027 L246.902703,47.7027027 C258.513514,47.7027027 263.378378,39.2702703 263.378378,25.1945946 C263.378378,10.8594595 258.189189,2.2972973 246.513514,2.2972973 L232.437838,2.2972973 Z M241.908108,38.6864865 L241.908108,11.3135135 L245.735135,11.3135135 C250.924324,11.3135135 253.713514,14.5567568 253.713514,25.4540541 C253.713514,35.1837838 250.924324,38.6864865 245.605405,38.6864865 L241.908108,38.6864865 Z M284.394595,39.7243243 L285.821622,47.7027027 L295.745946,47.7027027 L286.210811,2.2972973 L272.718919,2.2972973 L263.183784,47.7027027 L272.783784,47.7027027 L274.145946,39.7243243 L284.394595,39.7243243 Z M282.837838,30.9675676 L275.702703,30.9675676 L277.713514,19.6162162 C278.427027,15.5945946 279.140541,11.3135135 279.140541,11.2486486 L279.4,11.2486486 C279.464865,11.3135135 280.113514,15.6594595 280.827027,19.6810811 L282.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/albareto/">Albareto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bardi/">Bardi</a>
        </li>
                <li>
          <a href="/notizie/bedonia/">Bedonia</a>
        </li>
                <li>
          <a href="/notizie/berceto/">Berceto</a>
        </li>
                <li>
          <a href="/notizie/bore/">Bore</a>
        </li>
                <li>
          <a href="/notizie/borgo-val-di-taro/">Borgo Val di Taro</a>
        </li>
                <li>
          <a href="/notizie/busseto/">Busseto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calestano/">Calestano</a>
        </li>
                <li>
          <a href="/notizie/collecchio/">Collecchio</a>
        </li>
                <li>
          <a href="/notizie/colorno/">Colorno</a>
        </li>
                <li>
          <a href="/notizie/compiano/">Compiano</a>
        </li>
                <li>
          <a href="/notizie/corniglio/">Corniglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/cittadella/">Cittadella</a>
        </li>
                <li>
          <a href="/notizie/cortile-san-martino/">Cortile San Martino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/felino/">Felino</a>
        </li>
                <li>
          <a href="/notizie/fidenza/">Fidenza</a>
        </li>
                <li>
          <a href="/notizie/fontanellato/">Fontanellato</a>
        </li>
                <li>
          <a href="/notizie/fontevivo/">Fontevivo</a>
        </li>
                <li>
          <a href="/notizie/fornovo-di-taro/">Fornovo di Taro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/golese/">Golese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/langhirano/">Langhirano</a>
        </li>
                <li>
          <a href="/notizie/lesignano-de-bagni/">Lesignano de&#039; Bagni</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lubiana/">Lubiana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/medesano/">Medesano</a>
        </li>
                <li>
          <a href="/notizie/mezzani/">Mezzani</a>
        </li>
                <li>
          <a href="/notizie/monchio-delle-corti/">Monchio delle Corti</a>
        </li>
                <li>
          <a href="/notizie/montechiarugolo/">Montechiarugolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/molinetto/">Molinetto</a>
        </li>
                <li>
          <a href="/notizie/montanara/">Montanara</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/neviano-degli-arduini/">Neviano degli Arduini</a>
        </li>
                <li>
          <a href="/notizie/noceto/">Noceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oltretorrente/">Oltretorrente</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pablo/">Pablo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palanzano/">Palanzano</a>
        </li>
                <li>
          <a href="/notizie/pellegrino-parmense/">Pellegrino Parmense</a>
        </li>
                <li>
          <a href="/notizie/polesine-parmense/">Polesine Parmense</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roccabianca/">Roccabianca</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sala-baganza/">Sala Baganza</a>
        </li>
                <li>
          <a href="/notizie/salsomaggiore-terme/">Salsomaggiore Terme</a>
        </li>
                <li>
          <a href="/notizie/san-secondo-parmense/">San Secondo Parmense</a>
        </li>
                <li>
          <a href="/notizie/sissa/">Sissa</a>
        </li>
                <li>
          <a href="/notizie/solignano/">Solignano</a>
        </li>
                <li>
          <a href="/notizie/soragna/">Soragna</a>
        </li>
                <li>
          <a href="/notizie/sorbolo/">Sorbolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/san-leonardo/">San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/san-pancrazio/">San Pancrazio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terenzo/">Terenzo</a>
        </li>
                <li>
          <a href="/notizie/tizzano-val-parma/">Tizzano Val Parma</a>
        </li>
                <li>
          <a href="/notizie/tornolo/">Tornolo</a>
        </li>
                <li>
          <a href="/notizie/torrile/">Torrile</a>
        </li>
                <li>
          <a href="/notizie/traversetolo/">Traversetolo</a>
        </li>
                <li>
          <a href="/notizie/trecasali/">Trecasali</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valmozzola/">Valmozzola</a>
        </li>
                <li>
          <a href="/notizie/varano-de-melegari/">Varano de&#039; Melegari</a>
        </li>
                <li>
          <a href="/notizie/varsi/">Varsi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vigatto/">Vigatto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zibello/">Zibello</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Parma">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item current"><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Parma" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
             
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="21597"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Rainieri: &quot;Dal Ministero dell&#039;Interno 280 mila euro per la videosorveglianza a Parma&quot;</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">"Amministratori come Bonaccini e Pizzarotti non possono più lamentarsi"</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-parmatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
            <time class="datestamp" data-timestamp="pmif51">
              06 febbraio 2019 16:03            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_d2f8f54725a3519318721a9db243ee0e1dd8730e"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Rainieri%3A+%22Dal+Ministero+dell%27Interno+280+mila+euro+per+la+videosorveglianza+a+Parma%22&url=http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Frainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Rainieri%3A%20%22Dal%20Ministero%20dell%27Interno%20280%20mila%20euro%20per%20la%20videosorveglianza%20a%20Parma%22%20%40%20http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Frainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Frainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html&text=Rainieri%3A+%22Dal+Ministero+dell%27Interno+280+mila+euro+per+la+videosorveglianza+a+Parma%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Dwe6-MvSbm-WNVqwoG8Hm6s8UT184BvQSkRlI5LYOQV7jDC5nwyYbEUTlc_Qgr2U3-mrlSZzh3gR51GzVEbJDtBbx06Kn6859dbvW8RNKL7vdp0eIAZ76043W7xILDK5YyTM35raOslUkXhN-4s06ESrwFcFv64RbgPqOgKwaeBzgtzSirzcXKbsmEc09_vINVWQNqA0GZZuSinf2TsBkk0I_awjjvWQPa575K3GCQLOHh40i32eUZGNPzRpZzxfXA_WHlN4poEy0z">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_d2f8f54725a3519318721a9db243ee0e1dd8730e = 0;
      window.fSharrreTotalCount_d2f8f54725a3519318721a9db243ee0e1dd8730e = function( iCount )
      {
        window.iSharrreTotalCount_d2f8f54725a3519318721a9db243ee0e1dd8730e += iCount;
       
        if ( window.iSharrreTotalCount_d2f8f54725a3519318721a9db243ee0e1dd8730e > 0 )
        {
          $('#sharrre-social-counter_d2f8f54725a3519318721a9db243ee0e1dd8730e').text( window.iSharrreTotalCount_d2f8f54725a3519318721a9db243ee0e1dd8730e );
          $('#sharrre-box-social-counter_d2f8f54725a3519318721a9db243ee0e1dd8730e').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_d2f8f54725a3519318721a9db243ee0e1dd8730e').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d2f8f54725a3519318721a9db243ee0e1dd8730e').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_d2f8f54725a3519318721a9db243ee0e1dd8730e( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_d2f8f54725a3519318721a9db243ee0e1dd8730e" style="display:none;">
    <span class="number" id="sharrre-social-counter_d2f8f54725a3519318721a9db243ee0e1dd8730e"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/attualita/pietre-d-inciampo-ecco-la-posa-di-4-pietre-temporanee.html">
            <picture>
              <source srcset="http://2.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/38156740009467/2019-02-06-paci-pietre-inciampo2-jpg-1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-parmatoday.stgy.ovh/~media/square-low/38156740009467/2019-02-06-paci-pietre-inciampo2-jpg-1-2.jpg" alt="&ldquo;Pietre d&#039;inciampo&rdquo;: ecco la posa di 4 pietre temporanee">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/pietre-d-inciampo-ecco-la-posa-di-4-pietre-temporanee.html" class="link">&ldquo;Pietre d&#039;inciampo&rdquo;: ecco la posa di 4 pietre temporanee</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/palanzano-ecco-le-condizioni-del-ponte-di-caneto.html">
            <picture>
              <source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/57488781054335/ponte1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-parmatoday.stgy.ovh/~media/square-low/57488781054335/ponte1-2.jpg" alt="Palanzano: ecco le condizioni del ponte di Caneto">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/palanzano-ecco-le-condizioni-del-ponte-di-caneto.html" class="link">Palanzano: ecco le condizioni del ponte di Caneto</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/il-sindaco-incontra-il-detenuto-che-ha-sventato-un-accoltellamento-in-stazione.html">
            <picture>
              <source srcset="http://2.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/9511611723575/2018-02-05-pizzarotti-bosi_-3-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/9511611723575/2018-02-05-pizzarotti-bosi_-3-2.jpg" alt="Il sindaco incontra il detenuto che ha sventato un accoltellamento in stazione">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/il-sindaco-incontra-il-detenuto-che-ha-sventato-un-accoltellamento-in-stazione.html" class="link">Il sindaco incontra il detenuto che ha sventato un accoltellamento in stazione</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/attualita/questo-non-e-amore-gazebo-della-questura-contro-la-violenza-sulle-donne-a-langhirano.html">
            <picture>
              <source srcset="http://2.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/65223507003872/violenzadonne-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-parmatoday.stgy.ovh/~media/square-low/65223507003872/violenzadonne-4.jpg" alt="&#039;Questo non &egrave; amore&#039;: gazebo della Questura contro la violenza sulle donne a Langhirano">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/questo-non-e-amore-gazebo-della-questura-contro-la-violenza-sulle-donne-a-langhirano.html" class="link">&#039;Questo non &egrave; amore&#039;: gazebo della Questura contro la violenza sulle donne a Langhirano</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="21654"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="21681"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="21735"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="21708"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://2.citynews-parmatoday.stgy.ovh/~media/original-hi/39377407105803/telecameregalleriapolidoro-2.jpg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/39377407105803/telecameregalleriapolidoro-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://2.citynews-parmatoday.stgy.ovh/~media/horizontal-low/39377407105803/telecameregalleriapolidoro-2.jpg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p style="text-align: justify;">&ldquo;&Egrave; finito il tempo dello scarico di responsabilit&agrave; da parte di regioni e comuni sulla sicurezza, perch&eacute; ora gli amministratori che vogliono seriamente risolvere questo problema possono contare su ingenti e maggiori risorse dedicate&rdquo;. &Egrave; quanto ha affermato il Vice Presidente dell&rsquo;Assemblea legislativa dell&rsquo;Emilia-Romagna ed esponente della Lega, Fabio Rainieri, alla notizia che sono in arrivo pi&ugrave; di 280.000 euro per la videosorveglianza in 6 diverse realt&agrave; della provincia di Parma che avevano partecipato ad un bando specifico emanato dal Governo nazionale: Fidenza, Parma, Fontanellato, San Secondo con Sissa e Trecasali, Fontevivo e Roccabianca.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Frainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html\u0026description_url=\u0026correlator=1549478509\u0026cust_params=Brand%3Dparmatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=parmatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p style="text-align: justify;">&ldquo;Questi finanziamenti sono solo una prima parte di quanto il Ministro dell&rsquo;interno Matteo Salvini ha fatto stanziare per le misure finalizzate a migliorare la prevenzione e il contrasto alla criminalit&agrave; e all&rsquo;illegalit&agrave; perch&eacute; a breve arriveranno anche sul nostro territorio parte dei 90 milioni previsti dal decreto sicurezza &ndash; ha quindi proseguito il Consigliere regionale leghista &ndash; Si tratta di una promessa mantenuta dalla Lega, verso quei cittadini che chiedono pi&ugrave; sicurezza e che sono scontenti e arrabbiati con gli amministratori PD come Bonaccini o vicini al quel partito come Pizzarotti che su questo grave e sentito problema non hanno saputo far altro che dire qualche parola per cercare di scaricare su altri responsabilit&agrave; che sono anche loro. La risposta con i fatti di Salvini e della Lega arriva anche a loro. Ora non possono pi&ugrave; lamentarsi&rdquo;.</p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/sicurezza/" class="btn block-btn default-btn rounded-btn">sicurezza</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_a4ce31925d5f4b06e52d358266b0a809b60a6da1"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Rainieri%3A+%22Dal+Ministero+dell%27Interno+280+mila+euro+per+la+videosorveglianza+a+Parma%22&url=http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Frainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Rainieri%3A%20%22Dal%20Ministero%20dell%27Interno%20280%20mila%20euro%20per%20la%20videosorveglianza%20a%20Parma%22%20%40%20http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Frainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.parmatoday.it%2Fattualita%2Frainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html&text=Rainieri%3A+%22Dal+Ministero+dell%27Interno+280+mila+euro+per+la+videosorveglianza+a+Parma%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DAPMmbiMgseAYd8-dW2igbtBrT10oqwGIMv5PQxvawMUcrqDyF4HTwqQ4GTyYUSuLPo5gFKC0i7jkKTTKXq9G464CXXVF7q6RsdwpDD9cAWNM2PQ6M7OK25yJtvkvgc-1NUfypVDhmup0Qc0CDsnV44klCj7OuBXPx-yCQzEcmkK3HfEWnvVh051fPwvqURIzSX6EoQUsSBBBaDQ2o0gr-C1idfmI7hsF_GOWn8tAiHoC2Za3PVKgR3on70jwRqp5DCjE7XJ5eFNLpHcv6R">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_a4ce31925d5f4b06e52d358266b0a809b60a6da1 = 0;
       window.fSharrreTotalCount_a4ce31925d5f4b06e52d358266b0a809b60a6da1 = function( iCount )
       {
         window.iSharrreTotalCount_a4ce31925d5f4b06e52d358266b0a809b60a6da1 += iCount;
       
        if ( window.iSharrreTotalCount_a4ce31925d5f4b06e52d358266b0a809b60a6da1 > 0 )
        {
           $('#sharrre-social-counter_a4ce31925d5f4b06e52d358266b0a809b60a6da1').text( window.iSharrreTotalCount_a4ce31925d5f4b06e52d358266b0a809b60a6da1 );
           $('#sharrre-box-social-counter_a4ce31925d5f4b06e52d358266b0a809b60a6da1').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_a4ce31925d5f4b06e52d358266b0a809b60a6da1').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a4ce31925d5f4b06e52d358266b0a809b60a6da1').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,326729,{"title":"Rainieri: \"Dal Ministero dell'Interno 280 mila euro per la videosorveglianza a Parma\"","abstract":"\"Amministratori come Bonaccini e Pizzarotti non possono pi\u00f9 lamentarsi\"","link":"http:\/\/www.parmatoday.it\/attualita\/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html","uri":"rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":7,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma/326729" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=8l8VR59bEF096w9Qwwf4LIKOeiff2nimqgXrqgav5XWOahLmjdlgn0sh2dzKFOPKtTJtYUSJjG6r1iyojMciD5ZKs_NlPp_ULvFvcoMNdF98Nxo5TKSIUC7xFh7AdWGW5_51J8tOcTCUfS3-HKXXrvrxp8kNzXKyzBR5UTqCrsXWo0IA-uMopswkyA4NwNwocuFWvPe0vb4g0uaf77BC08QsHgR8ijH2F4qYq9qDqhtlKRCa4HWXvnUieUyg0tTkRAwJ26KPZvmXb7aBECOHIUse3gWg0jj63Zrmy3JXMbY4oPEHJCnorD6ZB8YaN4i-8vfY&__frame~NaXu-B=DJgarSjj7nZWDB98JeNH0d7QjqbT_E" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma/326729" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/maxi-retata-contro-lo-spaccio-in-corso-al-parco-ducale-sequestri-di-droga-e-fermi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-low/65109714426171/polizia-cavalli1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/65109714426171/polizia-cavalli1-2.jpg" alt="Maxi retata contro lo spaccio al Parco Ducale, setacciato con cani e cavalli: sequestri di droga"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/maxi-retata-contro-lo-spaccio-in-corso-al-parco-ducale-sequestri-di-droga-e-fermi.html" class="link">
            Maxi retata contro lo spaccio al Parco Ducale, setacciato con cani e cavalli: sequestri di droga          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/ruba-i-vestiti-ai-malati-oncologici-in-ospedale-denunciato-25enne.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-parmatoday.stgy.ovh/~media/horizontal-low/66002746814760/facciata-cattani-25-7-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/66002746814760/facciata-cattani-25-7-2.jpg" alt="Ruba i vestiti ai malati oncologici in ospedale: denunciato 25enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/ruba-i-vestiti-ai-malati-oncologici-in-ospedale-denunciato-25enne.html" class="link">
            Ruba i vestiti ai malati oncologici in ospedale: denunciato 25enne          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/sport/siligardi-e-l-uomo-in-piu-bob-ha-un-asso-nella-manica.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-low/33049115749520/siligardi-ansa-6-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-parmatoday.stgy.ovh/~media/square-low/33049115749520/siligardi-ansa-6-2.jpg" alt="Siligardi &amp;egrave; l&amp;#039;uomo in pi&amp;ugrave;: Bob ha un asso nella manica"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/sport/" class="link">
            Sport          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/sport/siligardi-e-l-uomo-in-piu-bob-ha-un-asso-nella-manica.html" class="link">
            Siligardi &egrave; l&#039;uomo in pi&ugrave;: Bob ha un asso nella manica          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/autocisa-chiusa-tra-fornovo-e-pontremoli-nella-notte.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-low/32532694239623/autostrada-cisa.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-parmatoday.stgy.ovh/~media/square-low/32532694239623/autostrada-cisa.jpg" alt="Autocisa chiusa tra Fornovo e Pontremoli nella notte"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/attualita/" class="link">
            Attualit&agrave;          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/attualita/autocisa-chiusa-tra-fornovo-e-pontremoli-nella-notte.html" class="link">
            Autocisa chiusa tra Fornovo e Pontremoli nella notte          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="21810"
  data-revive-zone="native-s1_desktop_any"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="21840"
  data-revive-zone="native-s2_desktop_any"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="21870"
  data-revive-zone="native-s3_desktop_any"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="21900"
  data-revive-zone="native-s4_desktop_any"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/quartiere-blindato-per-sfrattare-una-famiglia-parmigiana-con-una-figlia-di-3-anni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-low/2063555531405/sfratto-6.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-parmatoday.stgy.ovh/~media/square-low/2063555531405/sfratto-6.jpg" alt="&amp;quot;Quartiere blindato per sfrattare una famiglia parmigiana con una figlia di 3 anni&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/quartiere-blindato-per-sfrattare-una-famiglia-parmigiana-con-una-figlia-di-3-anni.html">
          &quot;Quartiere blindato per sfrattare una famiglia parmigiana con una figlia di 3 anni&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/professoressa-denunciata-per-diffamazione-per-aver-messo-una-nota-sul-registro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-low/39276429826605/studenti-banchi_scuola-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/39276429826605/studenti-banchi_scuola-2.jpg" alt="Professoressa mette nota sul registro: studentessa la denuncia per diffamazione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/professoressa-denunciata-per-diffamazione-per-aver-messo-una-nota-sul-registro.html">
          Professoressa mette nota sul registro: studentessa la denuncia per diffamazione        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/giovane-pesta-un-cane-preso-a-pugni-dal-proprietario.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-low/52424026488482/borgoangelomazza-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-parmatoday.stgy.ovh/~media/square-low/52424026488482/borgoangelomazza-3.jpg" alt="Giovane pesta un cane, preso a pugni dal proprietario"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/giovane-pesta-un-cane-preso-a-pugni-dal-proprietario.html">
          Giovane pesta un cane, preso a pugni dal proprietario        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/bonatti-assunzioni-lavoro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-low/40709446055822/bonatti-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-parmatoday.stgy.ovh/~media/square-low/40709446055822/bonatti-2.jpg" alt="Lavoro, Bonatti cerca 100 persone da assumere: ecco come candidarsi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/bonatti-assunzioni-lavoro.html">
          Lavoro, Bonatti cerca 100 persone da assumere: ecco come candidarsi        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/neve-oggi-domani.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-low/15596357426803/antonio-arvia2-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-parmatoday.stgy.ovh/~media/square-low/15596357426803/antonio-arvia2-4.jpg" alt="Bomba di neve in arrivo al Nord"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/neve-oggi-domani.html">
          Bomba di neve in arrivo al Nord        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/mezzani-scuola-elementare-maestre-picchiano-bambini-disabili.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-low/11111225159253/scuola-primaria-mezzani1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/11111225159253/scuola-primaria-mezzani1-2.jpg" alt="Choc a Mezzani, picchiano e insultano due bimbi di 9 anni, tra cui un disabile: sospese due maestre"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/mezzani-scuola-elementare-maestre-picchiano-bambini-disabili.html">
          Choc a Mezzani, picchiano e insultano due bimbi di 9 anni, tra cui un disabile: sospese due maestre        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="21750"
  data-revive-zone="rectangle-1_desktop_any"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="21780"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>parmatoday-web</title>
    <path d="M1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,33.3457143 L15.0628571,33.3457143 C23.6714286,33.3457143 28.9285714,27.3657143 28.9285714,17.8371429 C28.9285714,7.38857143 23.6714286,2 14.9971429,2 L1.59142857,2 Z M11.2514286,24.6057143 L11.1857143,11.1342857 L14.4057143,11.1342857 C17.9542857,11.1342857 19.3342857,13.6314286 19.3342857,17.9685714 C19.2685714,22.5028571 17.8228571,24.6057143 14.4057143,24.6057143 L11.2514286,24.6057143 Z M49.3,39.9171429 L50.7457143,48 L60.8,48 L51.14,2 L37.4714286,2 L27.8114286,48 L37.5371429,48 L38.9171429,39.9171429 L49.3,39.9171429 Z M47.7228571,31.0457143 L40.4942857,31.0457143 L42.5314286,19.5457143 C43.2542857,15.4714286 43.9771429,11.1342857 43.9771429,11.0685714 L44.24,11.0685714 C44.3057143,11.1342857 44.9628571,15.5371429 45.6857143,19.6114286 L47.7228571,31.0457143 Z M82.0914286,48 L92.8685714,48 L85.64,29.2714286 C89.7142857,27.2342857 91.8828571,22.7657143 91.8828571,17.18 C91.8828571,8.24285714 87.1514286,2 78.0828571,2 L64.0857143,2 L64.0857143,48 L73.68,48 L73.68,31.5057143 L75.06,31.5057143 L76.3085714,31.44 L82.0914286,48 Z M73.68,23.5542857 L73.68,11.0685714 L77.4257143,11.0685714 C80.58,11.0685714 82.2228571,13.4342857 82.2228571,17.3114286 C82.2228571,21.5828571 80.3828571,23.5542857 77.6228571,23.5542857 L73.68,23.5542857 Z M123.622857,48 L133.217143,48 L133.217143,2 L121.782857,2 L115.408571,21.9114286 L115.211429,21.9114286 L108.377143,2 L96.3514286,2 L96.3514286,48 L105.551429,48 L105.551429,35.0542857 C105.551429,25.3285714 105.42,17.4428571 105.42,17.3771429 L105.682857,17.3771429 C105.682857,17.4428571 106.931429,22.3057143 108.442857,27.4971429 L111.4,37.6828571 L117.774286,37.6828571 L120.797143,27.4314286 C122.242857,22.3714286 123.491429,17.4428571 123.557143,17.3771429 L123.754286,17.3771429 C123.754286,17.4428571 123.622857,25.3285714 123.622857,35.0542857 L123.622857,48 Z M157.991429,39.9171429 L159.437143,48 L169.491429,48 L159.831429,2 L146.162857,2 L136.502857,48 L146.228571,48 L147.608571,39.9171429 L157.991429,39.9171429 Z M156.414286,31.0457143 L149.185714,31.0457143 L151.222857,19.5457143 C151.945714,15.4714286 152.668571,11.1342857 152.668571,11.0685714 L152.931429,11.0685714 C152.997143,11.1342857 153.654286,15.5371429 154.377143,19.6114286 L156.414286,31.0457143 Z" class="logo-edition" ></path>
    <path d="M197.475676,5.42718575 L197.475676,2.2972973 L169.518919,2.2972973 L169.518919,11.3135135 L178.794595,11.3135135 L178.794595,47.7027027 L188.2,47.7027027 L188.2,11.3135135 L193.859022,11.3135135 C194.768866,8.85815591 195.98299,6.91568173 197.475676,5.42718575 L197.475676,5.42718575 Z M311.832432,31.4864865 L323.313514,2.2972973 L313.648649,2.2972973 L309.302703,14.8162162 C308.32973,17.6054054 307.616216,20.1351351 307.551351,20.2 L307.291892,20.2 C307.227027,20.1351351 306.513514,17.6054054 305.605405,14.7513514 L301.389189,2.2972973 L290.686486,2.2972973 L302.362162,31.4864865 L302.362162,47.7027027 L311.832432,47.7027027 L311.832432,31.4864865 Z M195.140541,24.9351351 C195.140541,42.3837838 201.432432,48.5459459 211.810811,48.5459459 C222.318919,48.5459459 228.545946,42.1891892 228.545946,25.0648649 C228.545946,7.68108108 222.254054,1.45405405 211.810811,1.45405405 C201.367568,1.45405405 195.140541,7.74594595 195.140541,24.9351351 Z M204.87027,24.8702703 C204.87027,13.9081081 207.140541,10.5351351 211.875676,10.5351351 C216.481081,10.5351351 218.816216,13.8432432 218.816216,25.1297297 C218.816216,36.2216216 216.481081,39.4648649 211.875676,39.4648649 C207.140541,39.4648649 204.87027,36.0918919 204.87027,24.8702703 Z M232.437838,2.2972973 L232.437838,47.7027027 L246.902703,47.7027027 C258.513514,47.7027027 263.378378,39.2702703 263.378378,25.1945946 C263.378378,10.8594595 258.189189,2.2972973 246.513514,2.2972973 L232.437838,2.2972973 Z M241.908108,38.6864865 L241.908108,11.3135135 L245.735135,11.3135135 C250.924324,11.3135135 253.713514,14.5567568 253.713514,25.4540541 C253.713514,35.1837838 250.924324,38.6864865 245.605405,38.6864865 L241.908108,38.6864865 Z M284.394595,39.7243243 L285.821622,47.7027027 L295.745946,47.7027027 L286.210811,2.2972973 L272.718919,2.2972973 L263.183784,47.7027027 L272.783784,47.7027027 L274.145946,39.7243243 L284.394595,39.7243243 Z M282.837838,30.9675676 L275.702703,30.9675676 L277.713514,19.6162162 C278.427027,15.5945946 279.140541,11.3135135 279.140541,11.2486486 L279.4,11.2486486 C279.464865,11.3135135 280.113514,15.6594595 280.827027,19.6810811 L282.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Parma"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.firenzetoday.it/" rel="nofollow">FirenzeToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/ParmaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/parmatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/parmatoday/id1203778900?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download ParmaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.parmatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download ParmaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="ParmaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - ParmaToday supplemento al plurisettimanale telematico IlPiacenza reg. tribunale di Roma n. 271/2013
        
      
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>ParmaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-parmatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/ParmaToday">http:\/\/www.facebook.com\/ParmaToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.parmatoday.it/attualita/rainieri-dal-ministero-dell-interno-280-mila-euro-per-la-videosorveglianza-a-parma.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jqdOq1nsVn6Lzi_y47GAFhsfAy2gcCcu6rN-JatPMuXHmFrgJYITflQCH1sPO4K360gefCEE1A0iNkkOzUwyY42Oq30dxaqX4U9H8BlZO_jBgbgAj3uCehWN9hgK5Mu843p1V2Ws_LqmjauJJk0QsuUAy_3UB0PGRNtz9Rndb8VKCLt7yhkfn6V4ydMrnMKBZJEDlAvqLARoN8OCKgMGEY-WnKMSM055ka3B95kxz0VuEoU4xYOzZbs8dReiYVYPPTT-AGfqsX3VHDX3cBvx5a-lLIq-Yvie1FekWaFAkdl07MGFmOZz62NLBw15v_&__frame~NaXu-B=NBDSOfjDDA9Ljn_CfFjpQM26jj3yZl" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-parmatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "parma", "Parma" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2F,126,1.15E+2,0X68,0X61,0x72,1.01E+2,0144,47,0144,111,057,126,057,0X63,1.11e+2,1.17E+2,110,116,0X2f,63,4.8E+1,1.09e+2,52,7.1E+1,73,69,0x56,1.15e+2,0X37,74,74,060,7.2e+1,0143,0x4C,0x46,0x66,1.12e+2,0154,100,5.3e+1,0X47,064,0X39,8.3E+1,1.01e+2,87,0x45,065,4.9e+1,0x43,68,0x5A,1.07e+2,8.6e+1,0X57,0X34,0X6f,8.8E+1,118,0X71)+_(99,89,1.2E+2,8.5e+1,0116,1.19e+2,0X5A,108,0X5a,71,5.4e+1,0X54,97,51,49,1.02e+2,49,0114,0104,5.2E+1,0X69,0x37,84,0X4C,0x34,1.06e+2)+_(7.5e+1,87,0X75,0107,0126,0151,7.7E+1,0131,1.04E+2,76,1.02E+2,71,105,0165,0x57,0X41,0105,48,77,0101,52,0x33)+_(7.5E+1,0X36,8.9E+1,51,0x37,105,0X72,0156,0152,118,0x45,118,1.08e+2,0104,061,065,113,0X31,0x66,0131,0X6e,1.03e+2,1.1E+2,0145,0X58,1.0E+2,105,115,117,0x75,0X61,7.2E+1,119)+_(50,118,0146,1.1e+2,5.5e+1,0x75,1.21e+2,0125,0x44,107,066,88,0X6d,0145,0122,77,8.4e+1,0x63,0X32,0x59,0x76,0X79,7.5e+1,0130,122,1.17E+2,0126,0172,0144,055,122,0x31,1.19E+2,0152,0156,0x67,071,86,8.9e+1,0x62,45,0X4E,98,0X57,0117,0141,113,0X51,0x31))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#115;&#x68;&#x61;&#114;&#x65;&#x64;&#47;&#100;&#x6f;&#x2F;&#x7E;&#47;&#x63;&#111;&#117;&#110;&#116;&#x2F;&#63;&#x5a;&#x35;&#49;&#x67;&#80;&#56;&#x6d;&#x45;&#x50;&#x68;&#121;&#53;&#x61;&#109;&#x58;&#x78;&#57;&#x6A;&#69;&#x50;&#45;&#x58;&#81;&#83;&#82;&#56;&#75;&#x61;&#66;&#x4C;&#x34;&#78;&#88;&#49;&#74;&#103;&#x33;&#67;&#54;&#x6A;&#x4b;&#x42;&#x73;&#x39;&#85;&#104;&#x47;&#52;&#x58;&#x71;&#82;&#69;&#x43;&#x35;&#x46;&#x72;&#68;&#83;&#x47;&#67;&#114;&#x57;&#x2D;&#119;&#100;&#80;&#x47;&#x33;&#x68;&#85;&#x66;&#x4D;&#100;&#78;&#121;&#89;&#87;&#x50;&#x37;&#51;&#x37;&#74;&#79;&#54;&#x50;&#86;&#x57;&#49;&#x65;&#x50;&#117;&#101;&#x6a;&#x32;&#69;&#x69;&#55;&#x66;&#x57;&#x50;&#81;&#120;&#x4a;&#118;&#x53;&#99;&#x70;&#87;&#x57;&#51;&#57;&#x54;&#75;&#72;&#50;&#66;&#x33;&#x4a;&#x2D;&#81;&#x44;&#x4D;&#x38;&#56;&#122;&#x6E;&#53;&#86;&#x44;&#x62;&#45;&#x4a;&#x65;&#x30;&#106;&#x73;&#109;&#98;&#105;&#115;&#x55;&#86;&#81;&#x46;&#102;&#x4f;&#67;&#x62;&#x4E;&#98;&#x33;&#103;&#x45;&#80;&#x65;&#x6A;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>