<!DOCTYPE html>
<html>

  <head>
   


<title>Dove e come richiedere la Naspi: i centri per l’impiego della città e le modalità di domanda</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Dove e come richiedere la Naspi: i centri per l’impiego della città e le modalità di domanda" />
<meta name="description" content="L&#039;ammortizzatore sociale per chi ha perso il lavoro subordinato è stato introdotto nel 2015 e prevede anche un percorso di reinserimento e riqualificazione professionale attraverso i centri per l&#039;impiego. Ecco tutte le informazioni per richiedere il sussi" />
<meta name="keywords" content="lavoro" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203778900, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html" />

  <link rel="manifest" href="//www.parmatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//parmatoday.it/" />
  <link rel="preconnect" href="//parmatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-parmatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-parmatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-parmatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-parmatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html" />
  <link rel="icon" href="http://3.citynews-parmatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-parmatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-parmatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-parmatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.parmatoday.it/rss/channels/guida/lavoro/" />  	<link rel="amphtml" href="https://amp.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html" />





  


  
          <meta property="og:title" content="Dove e come richiedere la Naspi: i centri per l&rsquo;impiego della citt&agrave; e le modalit&agrave; di domanda" />
      
          <meta property="og:description" content="L&#039;ammortizzatore sociale per chi ha perso il lavoro subordinato &egrave; stato introdotto nel 2015 e prevede anche un percorso di reinserimento e riqualificazione professionale attraverso i centri per l&#039;impiego. Ecco tutte le informazioni per richiedere il sussidio" />
      
          <meta property="og:image" content="http://www.parmatoday.it/~media/horizontal-hi/61030086019242/naspi-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.parmatoday.it/~media/horizontal-hi/61030086019242/naspi-2.jpg" />

      
          <meta property="og:url" content="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html" />
      
          <meta property="og:site_name" content="ParmaToday" />
      
          <meta property="fb:app_id" content="162372010470560" />
      
          <meta property="fb:pages" content="155759381113728" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"ParmaToday","alternateName":"ParmaToday Tutte le notizie di Parma","url":"http:\/\/www.parmatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"ParmaToday","url":"http:\/\/www.parmatoday.it\/","logo":"http:\/\/www.parmatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/ParmaToday","http:\/\/twitter.com\/parmatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494739690","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.parmatoday.it\/guida\/lavoro\/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html"},"headline":"Dove e come richiedere la Naspi: i centri per l\u2019impiego della citt\u00e0 e le modalit\u00e0 di domanda","image":{"@type":"ImageObject","url":"http:\/\/www.parmatoday.it\/~media\/horizontal-hi\/61030086019242\/naspi-2.jpg","height":563,"width":1000},"datePublished":"2020-06-30T10:38:07+02:00","dateModified":"2020-06-30T10:41:57+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"ParmaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.parmatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"L'ammortizzatore sociale per chi ha perso il lavoro subordinato \u00e8 stato introdotto nel 2015 e prevede anche un percorso di reinserimento e riqualificazione professionale attraverso..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[608899632&&1+~(1<<3.1E1)*2,051057|44497||846181000,0377||1424389340,669815562&&017,\u004d\u0061t\u0068.\u0045&&.7e1,933659439&&-~0,\u004D\u0061t\u0068.\u0050I&&~-1,(u=[\u006Cocat\u0069\u006fn,\u006eav\u0069\u0067ator,\u0064\u006f\u0063\u0075m\u0065\u006et])&&\u0065v\u0061l,\u0070ar\u0073\u0065\u0049\u006Et,(u=[u[0].\u0068\u006fs\u0074\u006ea\u006d\u0065,[],u[0].\u0070a\u0074\u0068\u006e\u0061me,u[0].\u0073e\u0061rch.\u0073u\u0062str\u0069\u006e\u0067(1),u[1].\u0075\u0073er\u0041gen\u0074,u[2].\u0063oo\u006B\u0069e])&&\u0069sN\u0061\u004E,\u0075\u006e\u0065\u0073c\u0061\u0070e(/c%6F%64%65%55R%49C%6F%6D%70onen%74/g.\u0073ource),\u0053\u0074ri\u006e\u0067.\u0066\u0072\u006Fm\u0043\u0068\u0061r\u0043o\u0064e(040|5),(0>>.5e1).\u0074o\u0053\u0074ri\u006E\u0067(),(4).\u0074o\u0053t\u0072\u0069\u006eg().\u0073\u0075b\u0073t\u0072i\u006e\u0067(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(P=i[13],D))for((A)in(D[M]))P+=(!i[9](A)?i[13]:A)+(!D[M][A]?i[13]:D[M][A].\u0073\u006F\u0075r\u0063e);if((C=P.\u006c\u0065n\u0067t\u0068)%2)return(u[1]);for(D=[],M=i[6];C>(A=M);Y=i[010](P[++M]+P[++M+~0+~0],i[3]*2+6)-02020,A&&(D[D.\u006Ce\u006e\u0067\u0074\u0068]=(N^Y)&i[2]),N=A?((Y<<4)&(i[2]-i[3]))|(Y>>4):Y);return(D)};for((s)in(p=i[010]((a=i[7])&&/26RaitP/i.\u0073ou\u0072ce,.32E2),a=a(/en/gi.\u0073ou\u0072\u0063\u0065+i[012]),y=[u[2],[{PwmyvWkwAx3Xxu:/0yLZgtiUUy/i},[/fxJV/ig]],u[3],u[0]])){for((m)in(s=y[s].\u0063\u0068\u0061rAt?(function(){for(l=a(y[s]),s=[],c=i[6];l.\u006C\u0065\u006Egt\u0068>c;s[s.\u006C\u0065ngt\u0068]=(u[1]=l.\u0063h\u0061\u0072C\u006F\u0064\u0065\u0041\u0074(++c-1))==i[3]*2+i[4]?i[8](l.\u0073\u0075bs\u0074\u0072in\u0067(c++,++c),i[3]+1):u[1]);return(s)})():n(y[s]))){p=(p+s[m])&i[3>>9],p=((i[0]-i[3])&(p<<4))|(i[3]&(p>>034));}p=~p&i[i[6]],p+=(p<i[6]*i[2]?i[6*i[6]]+1:0)}for((s)in(y=n([{PU6ZhUJyBUdVHxdu2z1v6tZzfT3VlWoY8tczqzBwjvDUBVVWfUxy7Y:/Dv0XDthyaZAxATitjtxumysynynz6x/img},{CT0Z9xMv4ZysDxbZmXJv0tUY2YvV2xYVSWNZ2tGvxzbw4y7uov:/HyLwOXUXxwutCz4U3v4TRvkvXSay6YNTlttxEWst1z7Y9VUVHTsUGY9UDYVz4u/ig},{BTWZqTHumTDwRz8wDwfW:/OWAxkW3ySZVVCXYUKu9x1Yuviy0zqZvxvwzsuVHu7X/},{ZuuzLX1V6VmyVVuzqUXzFTMVoVSZ7vHUAuyZDZ2yaZvTCt4ZbxvU:/SZkzgTCu1YzvHxOT7VKz3XmyAW7X2xhyrYzxPV5YOUot1vZZ0WdT/im},{PyeT4xJWny4wtxcYmZ4vTv4tJvcXcWBZ4Zhtmvvt:/tYFWqUDWnXzxJZOVqukwrXzxyzMYDUTuUy/},[/iTSTKTySawGtGZ1Y1XrYQuzZSw/igm]]))){m=y[s],y[s]^=s%(i[5]+1)?((p>>9>>i[4])&i[2])^(i[2]&p):(i[2]&(p>>(i[4]+1)))^(i[2]&(p>>i[3]>>>2>>i[4])),c=(1<<(l=p%(i[3]*2)+1))+~0,p=((p<<l)&~c)|((p>>(0x20-l))&c),p=s%(i[5]+1)?((((i[2]&(p>>(i[3]-~0)))^(~m&i[2]))<<(i[3]-~0))|(p&i[1])|((((p>>23>>i[5])&i[2])^(~m&i[2]))<<030)):(((p&i[2])^m)|(((i[2]&(p>>(1+i[4])))^(~m&i[2]))<<(i[4]+1))|(p&(i[i[6]]-i[1]))),p=~p&i[i[6]],p+=(p<i[0]*i[6]?i[0]+1:0)}if(y=(m=i[015],s=i[6]*i[0],p-i[8]((a=i[7],/25230323071/m.\u0073ou\u0072\u0063\u0065),010)?n(d):y)){for(;s<y.\u006c\u0065\u006Eg\u0074h;m+=i[11]+(i[12]+y[++s-1].\u0074\u006fSt\u0072\u0069\u006e\u0067(i[3]+1)).\u0073\u006Ci\u0063\u0065(-2));return(a(a(/de/m.\u0073o\u0075\u0072ce+i[012])(m)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"parmatoday","raw_brand":"ParmaToday","city":"parma","raw_city":"Parma","theme_color":"#3277C7","type":"item","channel":",lavoro,guida,","model":"articolo","municipality":"parma","raw_municipality":"Parma","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"parmatoday","category":",lavoro,guida,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020062502-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' },
        12: { 'type':'dmp_user', value:'g' },
        13: { 'type':'dmp', value:'event_type', count:5 },
        14: { 'type':'dmp', value:'model', count:5 }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:       { 'type':'dmp', value:'city' },
        dmp_zone:       { 'type':'dmp', value:'zone' },
        dmp_channels:   { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:       { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:     { 'type':'dmp', value:'person',   count:5 },
        dmp_location:   { 'type':'dmp', value:'location', count:5 },
        dmp_province:   { 'type':'dmp', value:'province' },
        dmp_u_g:        { 'type':'dmp_user', value:'g' },
        dmp_event_type: { 'type':'dmp', value:'event_type', count:5 },
        dmp_model: 			{ 'type':'dmp', value:'model', count:5 },
        dmp_c_link:   	{ type:'dmp', value:'~click__link',  count:5 },
        dmp_c_label:  	{ type:'dmp', value:'~click__label', count:5 },
        dmp_c_host:   	{ type:'dmp', value:'~click__host',  count:5 }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15, event_type:15, model:15} );
    DMP
    ( 
      'context.set', 
      {
        city:       "Parma", 
        zone:       "",
        channels:   ["Lavoro","Guida"],
        tags:       ["lavoro"],
        person:     "",
        location:   "",
        province:   "Parma\/Parma",
        event_type: "",
        model: 		  "Articolo"      }
    );

    var oUserData = { };
    {
      if ( window.BLACKSTONE && BLACKSTONE.USER && BLACKSTONE.USER.sex )
      	oUserData.g =  BLACKSTONE.USER.sex;
        
			DMP( 'user:data.set', oUserData );
    }

    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-parmatoday


theme-blue


channel-guida channel-lavoro
">
    
        
      


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="21570"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="21612"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>parmatoday-web</title>
    <path d="M1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,33.3457143 L15.0628571,33.3457143 C23.6714286,33.3457143 28.9285714,27.3657143 28.9285714,17.8371429 C28.9285714,7.38857143 23.6714286,2 14.9971429,2 L1.59142857,2 Z M11.2514286,24.6057143 L11.1857143,11.1342857 L14.4057143,11.1342857 C17.9542857,11.1342857 19.3342857,13.6314286 19.3342857,17.9685714 C19.2685714,22.5028571 17.8228571,24.6057143 14.4057143,24.6057143 L11.2514286,24.6057143 Z M49.3,39.9171429 L50.7457143,48 L60.8,48 L51.14,2 L37.4714286,2 L27.8114286,48 L37.5371429,48 L38.9171429,39.9171429 L49.3,39.9171429 Z M47.7228571,31.0457143 L40.4942857,31.0457143 L42.5314286,19.5457143 C43.2542857,15.4714286 43.9771429,11.1342857 43.9771429,11.0685714 L44.24,11.0685714 C44.3057143,11.1342857 44.9628571,15.5371429 45.6857143,19.6114286 L47.7228571,31.0457143 Z M82.0914286,48 L92.8685714,48 L85.64,29.2714286 C89.7142857,27.2342857 91.8828571,22.7657143 91.8828571,17.18 C91.8828571,8.24285714 87.1514286,2 78.0828571,2 L64.0857143,2 L64.0857143,48 L73.68,48 L73.68,31.5057143 L75.06,31.5057143 L76.3085714,31.44 L82.0914286,48 Z M73.68,23.5542857 L73.68,11.0685714 L77.4257143,11.0685714 C80.58,11.0685714 82.2228571,13.4342857 82.2228571,17.3114286 C82.2228571,21.5828571 80.3828571,23.5542857 77.6228571,23.5542857 L73.68,23.5542857 Z M123.622857,48 L133.217143,48 L133.217143,2 L121.782857,2 L115.408571,21.9114286 L115.211429,21.9114286 L108.377143,2 L96.3514286,2 L96.3514286,48 L105.551429,48 L105.551429,35.0542857 C105.551429,25.3285714 105.42,17.4428571 105.42,17.3771429 L105.682857,17.3771429 C105.682857,17.4428571 106.931429,22.3057143 108.442857,27.4971429 L111.4,37.6828571 L117.774286,37.6828571 L120.797143,27.4314286 C122.242857,22.3714286 123.491429,17.4428571 123.557143,17.3771429 L123.754286,17.3771429 C123.754286,17.4428571 123.622857,25.3285714 123.622857,35.0542857 L123.622857,48 Z M157.991429,39.9171429 L159.437143,48 L169.491429,48 L159.831429,2 L146.162857,2 L136.502857,48 L146.228571,48 L147.608571,39.9171429 L157.991429,39.9171429 Z M156.414286,31.0457143 L149.185714,31.0457143 L151.222857,19.5457143 C151.945714,15.4714286 152.668571,11.1342857 152.668571,11.0685714 L152.931429,11.0685714 C152.997143,11.1342857 153.654286,15.5371429 154.377143,19.6114286 L156.414286,31.0457143 Z" class="logo-edition" ></path>
    <path d="M197.475676,5.42718575 L197.475676,2.2972973 L169.518919,2.2972973 L169.518919,11.3135135 L178.794595,11.3135135 L178.794595,47.7027027 L188.2,47.7027027 L188.2,11.3135135 L193.859022,11.3135135 C194.768866,8.85815591 195.98299,6.91568173 197.475676,5.42718575 L197.475676,5.42718575 Z M311.832432,31.4864865 L323.313514,2.2972973 L313.648649,2.2972973 L309.302703,14.8162162 C308.32973,17.6054054 307.616216,20.1351351 307.551351,20.2 L307.291892,20.2 C307.227027,20.1351351 306.513514,17.6054054 305.605405,14.7513514 L301.389189,2.2972973 L290.686486,2.2972973 L302.362162,31.4864865 L302.362162,47.7027027 L311.832432,47.7027027 L311.832432,31.4864865 Z M195.140541,24.9351351 C195.140541,42.3837838 201.432432,48.5459459 211.810811,48.5459459 C222.318919,48.5459459 228.545946,42.1891892 228.545946,25.0648649 C228.545946,7.68108108 222.254054,1.45405405 211.810811,1.45405405 C201.367568,1.45405405 195.140541,7.74594595 195.140541,24.9351351 Z M204.87027,24.8702703 C204.87027,13.9081081 207.140541,10.5351351 211.875676,10.5351351 C216.481081,10.5351351 218.816216,13.8432432 218.816216,25.1297297 C218.816216,36.2216216 216.481081,39.4648649 211.875676,39.4648649 C207.140541,39.4648649 204.87027,36.0918919 204.87027,24.8702703 Z M232.437838,2.2972973 L232.437838,47.7027027 L246.902703,47.7027027 C258.513514,47.7027027 263.378378,39.2702703 263.378378,25.1945946 C263.378378,10.8594595 258.189189,2.2972973 246.513514,2.2972973 L232.437838,2.2972973 Z M241.908108,38.6864865 L241.908108,11.3135135 L245.735135,11.3135135 C250.924324,11.3135135 253.713514,14.5567568 253.713514,25.4540541 C253.713514,35.1837838 250.924324,38.6864865 245.605405,38.6864865 L241.908108,38.6864865 Z M284.394595,39.7243243 L285.821622,47.7027027 L295.745946,47.7027027 L286.210811,2.2972973 L272.718919,2.2972973 L263.183784,47.7027027 L272.783784,47.7027027 L274.145946,39.7243243 L284.394595,39.7243243 Z M282.837838,30.9675676 L275.702703,30.9675676 L277.713514,19.6162162 C278.427027,15.5945946 279.140541,11.3135135 279.140541,11.2486486 L279.4,11.2486486 C279.464865,11.3135135 280.113514,15.6594595 280.827027,19.6810811 L282.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/guida/lavoro/" class="link" title="Lavoro">Lavoro</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>parmatoday-web</title>
    <path d="M1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,33.3457143 L15.0628571,33.3457143 C23.6714286,33.3457143 28.9285714,27.3657143 28.9285714,17.8371429 C28.9285714,7.38857143 23.6714286,2 14.9971429,2 L1.59142857,2 Z M11.2514286,24.6057143 L11.1857143,11.1342857 L14.4057143,11.1342857 C17.9542857,11.1342857 19.3342857,13.6314286 19.3342857,17.9685714 C19.2685714,22.5028571 17.8228571,24.6057143 14.4057143,24.6057143 L11.2514286,24.6057143 Z M49.3,39.9171429 L50.7457143,48 L60.8,48 L51.14,2 L37.4714286,2 L27.8114286,48 L37.5371429,48 L38.9171429,39.9171429 L49.3,39.9171429 Z M47.7228571,31.0457143 L40.4942857,31.0457143 L42.5314286,19.5457143 C43.2542857,15.4714286 43.9771429,11.1342857 43.9771429,11.0685714 L44.24,11.0685714 C44.3057143,11.1342857 44.9628571,15.5371429 45.6857143,19.6114286 L47.7228571,31.0457143 Z M82.0914286,48 L92.8685714,48 L85.64,29.2714286 C89.7142857,27.2342857 91.8828571,22.7657143 91.8828571,17.18 C91.8828571,8.24285714 87.1514286,2 78.0828571,2 L64.0857143,2 L64.0857143,48 L73.68,48 L73.68,31.5057143 L75.06,31.5057143 L76.3085714,31.44 L82.0914286,48 Z M73.68,23.5542857 L73.68,11.0685714 L77.4257143,11.0685714 C80.58,11.0685714 82.2228571,13.4342857 82.2228571,17.3114286 C82.2228571,21.5828571 80.3828571,23.5542857 77.6228571,23.5542857 L73.68,23.5542857 Z M123.622857,48 L133.217143,48 L133.217143,2 L121.782857,2 L115.408571,21.9114286 L115.211429,21.9114286 L108.377143,2 L96.3514286,2 L96.3514286,48 L105.551429,48 L105.551429,35.0542857 C105.551429,25.3285714 105.42,17.4428571 105.42,17.3771429 L105.682857,17.3771429 C105.682857,17.4428571 106.931429,22.3057143 108.442857,27.4971429 L111.4,37.6828571 L117.774286,37.6828571 L120.797143,27.4314286 C122.242857,22.3714286 123.491429,17.4428571 123.557143,17.3771429 L123.754286,17.3771429 C123.754286,17.4428571 123.622857,25.3285714 123.622857,35.0542857 L123.622857,48 Z M157.991429,39.9171429 L159.437143,48 L169.491429,48 L159.831429,2 L146.162857,2 L136.502857,48 L146.228571,48 L147.608571,39.9171429 L157.991429,39.9171429 Z M156.414286,31.0457143 L149.185714,31.0457143 L151.222857,19.5457143 C151.945714,15.4714286 152.668571,11.1342857 152.668571,11.0685714 L152.931429,11.0685714 C152.997143,11.1342857 153.654286,15.5371429 154.377143,19.6114286 L156.414286,31.0457143 Z" class="logo-edition" ></path>
    <path d="M197.475676,5.42718575 L197.475676,2.2972973 L169.518919,2.2972973 L169.518919,11.3135135 L178.794595,11.3135135 L178.794595,47.7027027 L188.2,47.7027027 L188.2,11.3135135 L193.859022,11.3135135 C194.768866,8.85815591 195.98299,6.91568173 197.475676,5.42718575 L197.475676,5.42718575 Z M311.832432,31.4864865 L323.313514,2.2972973 L313.648649,2.2972973 L309.302703,14.8162162 C308.32973,17.6054054 307.616216,20.1351351 307.551351,20.2 L307.291892,20.2 C307.227027,20.1351351 306.513514,17.6054054 305.605405,14.7513514 L301.389189,2.2972973 L290.686486,2.2972973 L302.362162,31.4864865 L302.362162,47.7027027 L311.832432,47.7027027 L311.832432,31.4864865 Z M195.140541,24.9351351 C195.140541,42.3837838 201.432432,48.5459459 211.810811,48.5459459 C222.318919,48.5459459 228.545946,42.1891892 228.545946,25.0648649 C228.545946,7.68108108 222.254054,1.45405405 211.810811,1.45405405 C201.367568,1.45405405 195.140541,7.74594595 195.140541,24.9351351 Z M204.87027,24.8702703 C204.87027,13.9081081 207.140541,10.5351351 211.875676,10.5351351 C216.481081,10.5351351 218.816216,13.8432432 218.816216,25.1297297 C218.816216,36.2216216 216.481081,39.4648649 211.875676,39.4648649 C207.140541,39.4648649 204.87027,36.0918919 204.87027,24.8702703 Z M232.437838,2.2972973 L232.437838,47.7027027 L246.902703,47.7027027 C258.513514,47.7027027 263.378378,39.2702703 263.378378,25.1945946 C263.378378,10.8594595 258.189189,2.2972973 246.513514,2.2972973 L232.437838,2.2972973 Z M241.908108,38.6864865 L241.908108,11.3135135 L245.735135,11.3135135 C250.924324,11.3135135 253.713514,14.5567568 253.713514,25.4540541 C253.713514,35.1837838 250.924324,38.6864865 245.605405,38.6864865 L241.908108,38.6864865 Z M284.394595,39.7243243 L285.821622,47.7027027 L295.745946,47.7027027 L286.210811,2.2972973 L272.718919,2.2972973 L263.183784,47.7027027 L272.783784,47.7027027 L274.145946,39.7243243 L284.394595,39.7243243 Z M282.837838,30.9675676 L275.702703,30.9675676 L277.713514,19.6162162 C278.427027,15.5945946 279.140541,11.3135135 279.140541,11.2486486 L279.4,11.2486486 C279.464865,11.3135135 280.113514,15.6594595 280.827027,19.6810811 L282.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Parma</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Parma">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item current"><a href="/guida/" class="link">Guide Parma</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/albareto/">Albareto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bardi/">Bardi</a>
        </li>
                <li>
          <a href="/notizie/bedonia/">Bedonia</a>
        </li>
                <li>
          <a href="/notizie/berceto/">Berceto</a>
        </li>
                <li>
          <a href="/notizie/bore/">Bore</a>
        </li>
                <li>
          <a href="/notizie/borgo-val-di-taro/">Borgo Val di Taro</a>
        </li>
                <li>
          <a href="/notizie/busseto/">Busseto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calestano/">Calestano</a>
        </li>
                <li>
          <a href="/notizie/collecchio/">Collecchio</a>
        </li>
                <li>
          <a href="/notizie/colorno/">Colorno</a>
        </li>
                <li>
          <a href="/notizie/compiano/">Compiano</a>
        </li>
                <li>
          <a href="/notizie/corniglio/">Corniglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/cittadella/">Cittadella</a>
        </li>
                <li>
          <a href="/notizie/cortile-san-martino/">Cortile San Martino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/felino/">Felino</a>
        </li>
                <li>
          <a href="/notizie/fidenza/">Fidenza</a>
        </li>
                <li>
          <a href="/notizie/fontanellato/">Fontanellato</a>
        </li>
                <li>
          <a href="/notizie/fontevivo/">Fontevivo</a>
        </li>
                <li>
          <a href="/notizie/fornovo-di-taro/">Fornovo di Taro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/golese/">Golese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/langhirano/">Langhirano</a>
        </li>
                <li>
          <a href="/notizie/lesignano-de-bagni/">Lesignano de&#039; Bagni</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lubiana/">Lubiana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/medesano/">Medesano</a>
        </li>
                <li>
          <a href="/notizie/mezzani/">Mezzani</a>
        </li>
                <li>
          <a href="/notizie/monchio-delle-corti/">Monchio delle Corti</a>
        </li>
                <li>
          <a href="/notizie/montechiarugolo/">Montechiarugolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/molinetto/">Molinetto</a>
        </li>
                <li>
          <a href="/notizie/montanara/">Montanara</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/neviano-degli-arduini/">Neviano degli Arduini</a>
        </li>
                <li>
          <a href="/notizie/noceto/">Noceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oltretorrente/">Oltretorrente</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pablo/">Pablo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palanzano/">Palanzano</a>
        </li>
                <li>
          <a href="/notizie/pellegrino-parmense/">Pellegrino Parmense</a>
        </li>
                <li>
          <a href="/notizie/polesine-parmense/">Polesine Parmense</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roccabianca/">Roccabianca</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sala-baganza/">Sala Baganza</a>
        </li>
                <li>
          <a href="/notizie/salsomaggiore-terme/">Salsomaggiore Terme</a>
        </li>
                <li>
          <a href="/notizie/san-secondo-parmense/">San Secondo Parmense</a>
        </li>
                <li>
          <a href="/notizie/sissa/">Sissa</a>
        </li>
                <li>
          <a href="/notizie/solignano/">Solignano</a>
        </li>
                <li>
          <a href="/notizie/soragna/">Soragna</a>
        </li>
                <li>
          <a href="/notizie/sorbolo/">Sorbolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/san-leonardo/">San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/san-pancrazio/">San Pancrazio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terenzo/">Terenzo</a>
        </li>
                <li>
          <a href="/notizie/tizzano-val-parma/">Tizzano Val Parma</a>
        </li>
                <li>
          <a href="/notizie/tornolo/">Tornolo</a>
        </li>
                <li>
          <a href="/notizie/torrile/">Torrile</a>
        </li>
                <li>
          <a href="/notizie/traversetolo/">Traversetolo</a>
        </li>
                <li>
          <a href="/notizie/trecasali/">Trecasali</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valmozzola/">Valmozzola</a>
        </li>
                <li>
          <a href="/notizie/varano-de-melegari/">Varano de&#039; Melegari</a>
        </li>
                <li>
          <a href="/notizie/varsi/">Varsi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vigatto/">Vigatto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zibello/">Zibello</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      


<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="21597"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/guida/lavoro/">Lavoro</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Dove e come richiedere la Naspi: i centri per l&rsquo;impiego della citt&agrave; e le modalit&agrave; di domanda</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">L'ammortizzatore sociale per chi ha perso il lavoro subordinato è stato introdotto nel 2015 e prevede anche un percorso di reinserimento e riqualificazione professionale attraverso i centri per l'impiego. Ecco tutte le informazioni per richiedere il sussidio</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-parmatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="qcqdbj">
            30 giugno 2020 10:38          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_7674463b5ac9bd4febdfcee862d3a99f85269386"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Dove+e+come+richiedere+la+Naspi%3A+i+centri+per+l%E2%80%99impiego+della+citt%C3%A0+e+le+modalit%C3%A0+di+domanda&url=http%3A%2F%2Fwww.parmatoday.it%2Fguida%2Flavoro%2Fdove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Dove%20e%20come%20richiedere%20la%20Naspi%3A%20i%20centri%20per%20l%E2%80%99impiego%20della%20citt%C3%A0%20e%20le%20modalit%C3%A0%20di%20domanda%20%40%20http%3A%2F%2Fwww.parmatoday.it%2Fguida%2Flavoro%2Fdove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.parmatoday.it%2Fguida%2Flavoro%2Fdove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html&text=Dove+e+come+richiedere+la+Naspi%3A+i+centri+per+l%E2%80%99impiego+della+citt%C3%A0+e+le+modalit%C3%A0+di+domanda">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/2PBTnYGE2pc5wb-0zs0D8RoJPZVGfgbD3k4W0DLhiREfqm0XCArIv31ux8Td2zHINhn2MGRoigPKSYNXtBi2b1tBhTjhB0nH7GYTLC55RB9sqU0BnzZPlqjdDQhDEtRgii6OaLSXusyOuxllB5JJPGDQatNb2sWjACwLjE8Z8GCTvjq43bcVg0sfwtgyut0CdT5NH-FAcotrXMtESnAm1RPD1x4vIf8sIRtC4Ia9TX9yN8ldSQnO95QWtLaODg2w0G_TgZHSST0LOFGaurGQK_fAr02S0zaEUxkq7Wq435rSOiJQTwiVbkQ1NbifspX4">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_7674463b5ac9bd4febdfcee862d3a99f85269386 = 0;
      window.fSharrreTotalCount_7674463b5ac9bd4febdfcee862d3a99f85269386 = function( iCount )
      {
        window.iSharrreTotalCount_7674463b5ac9bd4febdfcee862d3a99f85269386 += iCount;
       
        if ( window.iSharrreTotalCount_7674463b5ac9bd4febdfcee862d3a99f85269386 > 0 )
        {
          $('#sharrre-social-counter_7674463b5ac9bd4febdfcee862d3a99f85269386').text( window.iSharrreTotalCount_7674463b5ac9bd4febdfcee862d3a99f85269386 );
          $('#sharrre-box-social-counter_7674463b5ac9bd4febdfcee862d3a99f85269386').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_7674463b5ac9bd4febdfcee862d3a99f85269386').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_7674463b5ac9bd4febdfcee862d3a99f85269386').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_7674463b5ac9bd4febdfcee862d3a99f85269386( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_7674463b5ac9bd4febdfcee862d3a99f85269386" style="display:none;">
    <span class="number" id="sharrre-social-counter_7674463b5ac9bd4febdfcee862d3a99f85269386"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html">
            <picture>
              <source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/61030086019242/naspi-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-parmatoday.stgy.ovh/~media/square-low/61030086019242/naspi-2.jpg" alt="Dove e come richiedere la Naspi: i centri per l&rsquo;impiego della citt&agrave; e le modalit&agrave; di domanda">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html" class="link">Dove e come richiedere la Naspi: i centri per l&rsquo;impiego della citt&agrave; e le modalit&agrave; di domanda</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/guida/lavoro/come-e-dove-richiedere-il-reddito-di-cittadinanza-info-e-requisiti.html">
            <picture>
              <source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/39851989021615/prantera-forza-civica-reddito-di-cittadinanza-a-ex-brigatisti-una-follia.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-parmatoday.stgy.ovh/~media/square-low/39851989021615/prantera-forza-civica-reddito-di-cittadinanza-a-ex-brigatisti-una-follia.jpg" alt="Come e dove richiedere il reddito di cittadinanza: info e requisiti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/guida/lavoro/come-e-dove-richiedere-il-reddito-di-cittadinanza-info-e-requisiti.html" class="link">Come e dove richiedere il reddito di cittadinanza: info e requisiti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/guida/lavoro/inps-come-versare-i-contributi-da-lavoratore-autonomo.html">
            <picture>
              <source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/38406413669242/contributi-per-studiare-all-estero-dall-inps-1-500-borse-a-disposizione.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/38406413669242/contributi-per-studiare-all-estero-dall-inps-1-500-borse-a-disposizione.jpg" alt="Inps: come versare i contributi da lavoratore autonomo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/guida/lavoro/inps-come-versare-i-contributi-da-lavoratore-autonomo.html" class="link">Inps: come versare i contributi da lavoratore autonomo</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/guida/lavoro/come-scrivere-un-buon-curriculum-gli-errori-da-evitare.html">
            <picture>
              <source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/52837959534777/cv-696x392-1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/52837959534777/cv-696x392-1-2.jpg" alt="Come scrivere un buon curriculum: gli errori da evitare">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/guida/lavoro/come-scrivere-un-buon-curriculum-gli-errori-da-evitare.html" class="link">Come scrivere un buon curriculum: gli errori da evitare</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    


<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="21654"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="21681"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="21735"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          


<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="21708"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        







<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#VThoHxmfhEjNtvOy0AYLzrNbM6OgNUkq">{"type":"video","object":{"title":"roberto prada tep-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-parmatoday.video.stgy.ovh\/~media\/gif\/18624761367227\/roberto-prada-tep-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-parmatoday.video.stgy.ovh\/~media\/mp4-hd\/18624761367227\/roberto-prada-tep-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-parmatoday.video.stgy.ovh\/~media\/mp4-sd\/18624761367227\/roberto-prada-tep-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#VThoHxmfhEjNtvOy0AYLzrNbM6OgNUkq">
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020050701" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
              
         poster="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-hi/18624761367227/roberto-prada-tep-2.jpg"       	 src="http://citynews-parmatoday.video.stgy.ovh/~media/mp4-sd/18624761367227/roberto-prada-tep-2.mp4"         
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020050701"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:18624761367227--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  


<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="79508"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-parmatoday.stgy.ovh/~media/original-hi/61030086019242/naspi-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-hi/61030086019242/naspi-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-low/61030086019242/naspi-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <section>
<section>
<p style="text-align: justify;">La&nbsp;<strong>Nuova Assicurazione Sociale per l&#39;Impiego</strong>&nbsp;(&nbsp;NASpI) &egrave; una indennit&agrave; mensile di disoccupazione, istituita dall&#39;articolo 1, decreto legislativo 4 marzo 2015, n. 22 &ndash; che sostituisce le precedenti prestazioni di disoccupazione ASpI e MiniASpI &ndash; in relazione agli eventi di disoccupazione involontaria che si sono verificati a decorrere dal 1&deg; maggio 2015. La&nbsp;NASpI&nbsp;viene erogata su domanda dell&#39;interessato.</p>
</section>

<section>
<h2 id="h3heading2" style="text-align: justify;">A chi &egrave; rivolta</h2>

<p style="text-align: justify;">La&nbsp;NASpI&nbsp;spetta ai&nbsp;<strong>lavoratori con rapporto di lavoro subordinato che hanno perduto involontariamente l&#39;occupazione</strong>, compresi:</p>

<ul>
	<li style="text-align: justify;">
	<p>apprendisti;</p>
	</li>
	<li style="text-align: justify;">soci lavoratori di cooperative con rapporto di lavoro subordinato con le medesime cooperative;</li>
	<li style="text-align: justify;">personale artistico con rapporto di lavoro subordinato;</li>
	<li style="text-align: justify;">dipendenti a tempo determinato delle pubbliche amministrazioni.</li>
</ul>

<p style="text-align: justify;">Non possono accedere alla prestazione:</p>

<ul>
	<li style="text-align: justify;">dipendenti a tempo indeterminato delle pubbliche amministrazioni;</li>
	<li style="text-align: justify;">operai agricoli a tempo determinato e indeterminato;</li>
	<li style="text-align: justify;">lavoratori extracomunitari con permesso di soggiorno per lavoro stagionale, per i quali resta confermata la specifica normativa;</li>
	<li style="text-align: justify;">lavoratori che hanno maturato i requisiti per il pensionamento di vecchiaia o anticipato;</li>
	<li style="text-align: justify;">lavoratori titolari di assegno ordinario di invalidit&agrave;, qualora non optino per la&nbsp;NASpI.</li>
</ul>
</section>

<section>
<h2 style="text-align: justify;"></h2>

<h2 id="h3heading3" style="text-align: justify;">Come funziona</h2>

<h3 id="h3heading31" style="text-align: justify;">DECORRENZA E DURATA</h3>

<p style="text-align: justify;">L&#39;indennit&agrave; di disoccupazione&nbsp;NASpI&nbsp;spetta a partire:</p>

<ul>
	<li style="text-align: justify;">dall&#39;ottavo giorno successivo alla data di cessazione del rapporto di lavoro, se la domanda viene presentata entro l&#39;ottavo giorno. Dal giorno successivo alla presentazione della domanda, se presentata dopo l&#39;ottavo giorno successivo alla cessazione, ma entro i termini di legge;</li>
	<li style="text-align: justify;">dall&#39;ottavo giorno successivo al termine del periodo di maternit&agrave;, malattia, infortunio sul lavoro/malattia professionale o preavviso, se la domanda viene presentata entro l&#39;ottavo giorno. Dal giorno successivo alla presentazione della domanda, se presentata dopo l&#39;ottavo giorno ma entro i termini di legge;</li>
	<li style="text-align: justify;">dal trentottesimo giorno successivo al licenziamento per giusta causa, se la domanda viene presentata entro il trentottesimo giorno. Dal giorno successivo alla presentazione della domanda, se presentata oltre il trentottesimo giorno successivo al licenziamento, ma entro i termini di legge.</li>
</ul>

<p style="text-align: justify;">L&#39;eventuale rioccupazione nel corso degli otto giorni che seguono la cessazione non d&agrave; luogo alla sospensione della prestazione e dovr&agrave; essere presentata una nuova domanda di&nbsp;NASpI&nbsp;in caso di cessazione involontaria dalla suddetta rioccupazione (<a href="https://www.inps.it/nuovoportaleinps/default.aspx?sPathID=%3b0%3b50059%3b&amp;lastMenu=50059&amp;iMenu=1&amp;sURL=https%3a%2f%2fwww.inps.it%2fbussola%2fVisualizzaDoc.aspx%3fsVirtualURL%3d%252fCircolari%252fCircolare%2520numero%252094%2520del%252012-05-2015.htm&amp;RedirectForzato=True" title="Vai alla circolare">circolare INPS 12 maggio 2015, n. 94</a>).</p>

<p style="text-align: justify;">La&nbsp;NASpI&nbsp;&egrave;&nbsp;<strong>corrisposta mensilmente</strong>&nbsp;per un numero di settimane pari alla met&agrave; delle settimane contributive presenti negli ultimi quattro anni. Ai fini del calcolo della durata non sono computati i periodi di contribuzione che hanno gi&agrave; dato luogo a erogazione di prestazioni di disoccupazione. Analogamente non &egrave; computata la contribuzione che ha prodotto prestazioni fruite in unica soluzione in forma anticipata.</p>

<p style="text-align: justify;">Non avendo prodotto alcuna prestazione, i periodi di contribuzione relativi al rapporto o ai rapporti di lavoro successivi all&#39;ultima prestazione di disoccupazione sono sempre utili per la determinazione della durata di una nuova&nbsp;NASpI.</p>

<p style="text-align: justify;">I periodi di fruizione della&nbsp;NASpI&nbsp;sono coperti da&nbsp;contribuzione figurativa&nbsp;(<a href="https://www.inps.it/nuovoportaleinps/default.aspx?sPathID=%3b0%3b50059%3b&amp;lastMenu=50059&amp;iMenu=1&amp;sURL=https%3a%2f%2fwww.inps.it%2fbussola%2fVisualizzaDoc.aspx%3fsVirtualURL%3d%252fCircolari%252fCircolare%2520numero%252094%2520del%252012-05-2015.htm&amp;RedirectForzato=True" title="Vai alla circolare">circolare INPS 12 maggio 2015, n. 94</a>).</p>

<p style="text-align: justify;">Chi intende avviare un&#39;attivit&agrave; lavorativa autonoma o d&#39;impresa individuale o vuole sottoscrivere una quota di capitale sociale di una cooperativa, nella quale il rapporto mutualistico ha come oggetto la prestazione di attivit&agrave; lavorativa da parte del socio, pu&ograve; richiedere la liquidazione anticipata e in un&#39;unica soluzione della&nbsp;NASpI.</p>

<h3 id="h3heading32" style="text-align: justify;">QUANTO SPETTA</h3>

<p style="text-align: justify;">La misura della prestazione &egrave; pari al 75% della retribuzione media mensile imponibile ai fini previdenziali degli ultimi quattro anni, se la retribuzione &egrave; inferiore a un importo di riferimento stabilito dalla legge e rivalutato annualmente sulla base della variazione dell&rsquo;indice ISTAT e reso noto ogni anno dall&rsquo;INPS con circolare pubblicata sul sito (1.195 euro per il 2017, 1.208,15 euro per il 2018 e 1.221,44 euro per il 2019).</p>

<p style="text-align: justify;">Se la retribuzione media &egrave; superiore al predetto importo di riferimento annuo (1.221,44 euro per il 2019), la misura della prestazione &egrave; invece pari al 75% dell&#39;importo di riferimento annuo stabilito dalla legge (1.221,44 euro per il 2019) sommato al 25% della differenza tra la retribuzione media mensile e il suddetto importo stabilito dalla legge. In ogni caso l&#39;importo dell&#39;indennit&agrave; non pu&ograve; superare un limite massimo individuato con legge e rivalutato annualmente sulla base della variazione dell&rsquo;indice ISTAT e reso noto ogni anno dall&rsquo;INPS con circolare pubblicata sul sito (pari per il 2017 a 1.300 euro, per il 2018 a 1.314,30 euro e per il 2019 a 1.328,76 euro). A partire dal primo giorno del quarto mese di fruizione, all&#39;indennit&agrave; si applica una riduzione del 3% per ciascun mese.</p>

<p style="text-align: justify;">L&#39;indennit&agrave; &egrave; commisurata alla retribuzione imponibile ai fini previdenziali degli ultimi quattro anni (comprensiva degli elementi continuativi e non continuativi e delle mensilit&agrave; aggiuntive), divisa per il totale delle settimane di contribuzione (indipendentemente dalla verifica del minimale) e moltiplicata per il coefficiente numerico 4,33.</p>

<p style="text-align: justify;">L&#39;importo dell&#39;indennit&agrave;&nbsp;<strong>si riduce</strong>&nbsp;nei seguenti casi:</p>

<ul>
	<li style="text-align: justify;">attivit&agrave; svolta in forma autonoma che genera un reddito annuo corrispondente a un&#39;imposta lorda pari o inferiore alle detrazioni spettanti ai sensi dell&#39;articolo 13 del Testo Unico delle Imposte sui Redditi (TUIR) &ndash; decreto del Presidente della Repubblica 22 dicembre 1986, n. 917 &ndash; e cio&egrave; pari a 4.800 euro. L&#39;indennit&agrave; viene ridotta dell&#39;80% dei redditi previsti, rapportato al periodo di tempo intercorrente tra la data di inizio dell&#39;attivit&agrave; e la data di fine dell&#39;indennit&agrave; o, se antecedente, la fine dell&#39;anno. Il soggetto beneficiario deve informare l&#39;INPS &ndash; utilizzando il&nbsp;<a href="https://www.inps.it/nuovoportaleinps/default.aspx?sPathID=%3b0%3b50059%3b&amp;lastMenu=50059&amp;iMenu=1&amp;sURL=https%3a%2f%2fwww.inps.it%2fNuovoportaleINPS%2fdefault.aspx%3fmoduli%3dtrue%26iidmodulo%3d747%26lingua%3dit%26IdArea%3d4880&amp;RedirectForzato=True">modulo SR161</a>&nbsp;&ndash; entro un mese dall&#39;inizio dell&#39;attivit&agrave; o dall&#39;invio della domanda di&nbsp;NASpI, se l&#39;attivit&agrave; preesisteva, dichiarando il reddito annuo che prevede di trarne. La mancata comunicazione del reddito presunto &ndash; anche se pari a zero &ndash; entro il predetto termine comporta decadenza dalla&nbsp;NASpI;</li>
	<li style="text-align: justify;">nuova occupazione con contratto di lavoro subordinato o parasubordinato che genera un reddito annuo corrispondente a un&#39;imposta lorda pari o inferiore alle detrazioni spettanti ai sensi dell&#39;articolo 13 del TUIR e cio&egrave; pari a 8.000 euro. L&#39;indennit&agrave; viene ridotta dell&#39;80% dei redditi previsti, rapportato al periodo di tempo intercorrente tra la data di inizio dell&#39;attivit&agrave; e la data di fine dell&#39;indennit&agrave; o, se antecedente, la fine dell&#39;anno. In questo caso, la prestazione ridotta si mantiene solo ricorrendo le seguenti condizioni:
	<ul>
		<li>che il soggetto beneficiario comunichi all&#39;INPS entro un mese dall&#39;inizio dell&#39;attivit&agrave; o dall&#39;invio della domanda di&nbsp;NASpI, se antecedente, il reddito annuo presunto;</li>
		<li>che il datore di lavoro o l&#39;utilizzatore (nel caso di contratto di somministrazione) siano diversi dal datore di lavoro o dall&#39;utilizzatore per i quali il soggetto ha prestato la propria attivit&agrave; lavorativa quando &egrave; cessato il rapporto di lavoro che ha determinato il diritto alla&nbsp;NASpI&nbsp;e che non presentino rispetto a essi rapporti di collegamento/controllo ovvero assetti proprietari coincidenti;</li>
	</ul>
	</li>
	<li style="text-align: justify;">se il titolare di due o pi&ugrave; rapporti di lavoro subordinato a tempo parziale cessa da uno dei rapporti &ndash; a seguito di licenziamento, dimissioni per giusta causa, o di risoluzione consensuale del rapporto di lavoro intervenuta nell&#39;ambito della procedura di cui all&#39;articolo 7, legge 15 luglio 1966, n. 604, come modificato dall&rsquo;articolo 1, comma 40, legge 28 giugno 2012, n. 92 &ndash; ha diritto alla indennit&agrave; di disoccupazione, ricorrendone tutti gli altri requisiti, sempre che il reddito percepito dal rapporto di lavoro rimasto in essere corrisponda a un&#39;imposta lorda pari o inferiore alle detrazioni spettanti ai sensi dell&#39;articolo 13 del TUIR, e cio&egrave; pari a 8.000 euro, e che il percettore comunichi all&#39;INPS entro un mese dalla domanda di prestazione il reddito annuo previsto derivante dal o dai rapporti rimasti in essere, anche se pari a zero. In questo caso, la&nbsp;NASpI&nbsp;&egrave; ridotta di un importo pari all&#39;80% del reddito previsto, rapportato al periodo di tempo intercorrente tra la data di inizio del contratto di lavoro subordinato e la data di fine dell&#39;indennit&agrave; o, se antecedente, la fine dell&#39;anno;</li>
	<li style="text-align: justify;">rioccupazione con contratto di lavoro intermittente, con o senza obbligo di risposta alla chiamata, alle condizioni indicate dalla&nbsp;<a href="https://www.inps.it/nuovoportaleinps/default.aspx?sPathID=%3b0%3b50059%3b&amp;lastMenu=50059&amp;iMenu=1&amp;sURL=https%3a%2f%2fwww.inps.it%2fbussola%2fVisualizzaDoc.aspx%3fsVirtualURL%3d%2fCircolari%2fCircolare%2520numero%2520142%2520del%252029-07-2015.htm&amp;RedirectForzato=True" title="Vai alla circolare">circolare INPS 29 luglio 2015, n. 142</a>&nbsp;e dal&nbsp;<a href="https://www.inps.it/nuovoportaleinps/default.aspx?sPathID=%3b0%3b50059%3b&amp;lastMenu=50059&amp;iMenu=1&amp;sURL=https%3a%2f%2fwww.inps.it%2fbussola%2fVisualizzaDoc.aspx%3fsVirtualURL%3d%252fMessaggi%252fMessaggio%2520numero%25201162%2520del%252016-03-2018.htm&amp;RedirectForzato=True" title="Vai al messaggio">messaggio 16 marzo 2018, n. 1162</a>.</li>
</ul>

<p style="text-align: justify;">In caso di prestazione di lavoro occasionale l&rsquo;indennit&agrave;&nbsp;NASpI&nbsp;&egrave; interamente cumulabile con i compensi derivanti dallo svolgimento di tale tipologia di lavoro nei limiti di compensi di importo non superiore a 5.000 euro per anno civile (articolo 54 bis, comma 4, decreto-legge 24 aprile 2017, n. 50 convertito in legge 21 giugno 2017, n. 96 e circolare INPS 23 novembre 2017, n. 174 ).</p>

<p style="text-align: justify;">L&#39;indennit&agrave; pu&ograve; essere riscossa tramite accredito su conto corrente bancario o postale, su libretto postale o tramite bonifico presso ufficio postale nel&nbsp;CAP&nbsp;di residenza o domicilio del richiedente.</p>

<p style="text-align: justify;">Secondo le vigenti disposizioni di legge, le pubbliche amministrazioni non possono effettuare pagamenti in contanti per prestazioni il cui importo netto superi la soglia stabilita dalla legge (attualmente 1.000 euro).</p>

<h3 id="h3heading33" style="text-align: justify;">SOSPENSIONE E DECADENZA</h3>

<p style="text-align: justify;">La prestazione &egrave;<strong>&nbsp;sospesa</strong>&nbsp;in caso di:</p>

<ul>
	<li style="text-align: justify;"><strong>rioccupazione</strong>&nbsp;con contratto di lavoro subordinato di durata non superiore a sei mesi. L&#39;indennit&agrave; &egrave; sospesa d&#39;ufficio per la durata del rapporto di lavoro sulla base delle comunicazioni obbligatorie, salvo che il beneficiario della prestazione non effettui la comunicazione del reddito annuo presunto ai fini del cumulo e sempre che il reddito sia inferiore a 8.000 euro;</li>
	<li style="text-align: justify;"><strong>nuova occupazione</strong>&nbsp;in paesi dell&#39;UE o con cui l&#39;Italia ha stipulato convenzioni bilaterali in tema di assicurazione contro la disoccupazione o in paesi extracomunitari (vedi sezione a seguire dedicata al lavoro all&rsquo;estero).</li>
</ul>

<p style="text-align: justify;">Il lavoratore&nbsp;<strong>decade</strong>&nbsp;dal diritto alla prestazione se:</p>

<ul>
	<li style="text-align: justify;">perde lo stato di disoccupazione;</li>
	<li style="text-align: justify;">inizia un&#39;attivit&agrave; di lavoro subordinato, di durata superiore a sei mesi o a tempo indeterminato senza comunicare all&#39;INPS il reddito presunto che ne deriva entro il termine di un mese dall&rsquo;inizio del rapporto di lavoro o dalla data di presentazione della domanda se il rapporto lavorativo era preesistente alla domanda medesima;</li>
	<li style="text-align: justify;">non comunica, entro un mese dalla domanda della&nbsp;NASpI, il reddito annuo che presume di trarre da uno o pi&ugrave; rapporti di lavoro subordinato part-time rimasti in essere all&rsquo;atto di presentazione della domanda di&nbsp;NASpI&nbsp;conseguente alla cessazione di altro rapporto di lavoro di cui era titolare;</li>
	<li style="text-align: justify;">inizia un&#39;attivit&agrave; lavorativa autonoma o parasubordinata senza comunicare all&rsquo;INPS il reddito annuo presunto entro un mese dal suo inizio o dalla data di presentazione della domanda se l&rsquo;attivit&agrave; lavorativa autonoma era preesistente alla domanda medesima;</li>
	<li style="text-align: justify;">raggiunge i requisiti per il pensionamento di vecchiaia o anticipato;</li>
	<li style="text-align: justify;">acquisisce il diritto all&#39;assegno ordinario di invalidit&agrave; e non opta per l&#39;indennit&agrave;&nbsp;NASpI;</li>
	<li style="text-align: justify;">nei casi previsti dall&#39;articolo 21, comma 7, decreto legislativo 150 /2015, non partecipa, in assenza di giustificato motivo, alle iniziative di orientamento predisposte dai centri per l&#39;impiego.</li>
</ul>

<p style="text-align: justify;">L&#39;articolo 21, decreto legislativo 150/2015 rafforza i meccanismi di condizionalit&agrave; per la fruizione delle prestazioni di disoccupazione, integrando e specificando le disposizioni dell&#39;articolo 7, decreto legislativo 22/2015, sugli obblighi di partecipazione alle misure di politica attiva del disoccupato. Secondo l&#39;articolo 21, l&#39;inosservanza degli obblighi comporta sanzioni proporzionali, che vanno dalla decurtazione di una frazione o di un&#39;intera mensilit&agrave; della prestazione, fino alla decadenza dalla&nbsp;NASpI&nbsp;e dallo stato di disoccupazione.</p>

<p style="text-align: justify;">In caso di&nbsp;<strong>lavoro all&#39;estero</strong>:</p>

<ul>
	<li style="text-align: justify;"><strong>recandosi in un paese UE, in Svizzera, Liechtenstein, Norvegia e Islanda alla ricerca di lavoro</strong>, il diritto a percepire la prestazione di disoccupazione viene conservato per un massimo di tre mesi nel rispetto dei Regolamenti CE 883/2004 e 987/2009 e il lavoratore non &egrave; soggetto alle regole di condizionalit&agrave;; dal primo giorno del quarto mese si conserva il diritto a percepire la prestazione, ma nel rispetto delle regole di condizionalit&agrave; di cui agli articoli 20 e 21, decreto legislativo 150/2015, la cui violazione comporta l&rsquo;applicazione delle conseguenti misure sanzionatorie;</li>
	<li style="text-align: justify;"><strong>recandosi in un paese UE, in Svizzera, Liechtenstein, Norvegia e Islanda o in un paese extracomunitario per motivi diversi dalla ricerca di lavoro</strong>, si conserva il diritto a percepire la prestazione, ma nel rispetto delle regole di condizionalit&agrave; di cui agli articoli 20 e 21, decreto legislativo 150/2015, la cui violazione comporta l&rsquo;applicazione delle conseguenti misure sanzionatorie;</li>
	<li style="text-align: justify;"><strong>recandosi in un paese extracomunitario alla ricerca di lavoro</strong>&nbsp;si conserva il diritto a percepire la prestazione, ma nel rispetto delle regole di condizionalit&agrave; di cui agli articoli 20 e 21, decreto legislativo 150/2015, la cui violazione comporta l&rsquo;applicazione delle conseguenti misure sanzionatorie (<a href="https://www.inps.it/nuovoportaleinps/default.aspx?sPathID=%3b0%3b50059%3b&amp;lastMenu=50059&amp;iMenu=1&amp;sURL=https%3a%2f%2fwww.inps.it%2fbussola%2fVisualizzaDoc.aspx%3fsVirtualURL%3d%2fCircolari%2fCircolare%2520numero%2520177%2520del%252028-11-2017.htm&amp;RedirectForzato=True" title="Vai alla circolare">circolare INPS 28 novembre 2017, n. 177</a>).</li>
</ul>
</section>

<section>
<h2 id="h3heading4" style="text-align: justify;">Domanda</h2>

<h3 id="h3heading34" style="text-align: justify;">REQUISITI</h3>

<p style="text-align: justify;">La&nbsp;NASpI&nbsp;&egrave; riconosciuta ai lavoratori subordinati che presentino congiuntamente i requisiti di seguito indicati.</p>

<p style="text-align: justify;"><strong>Stato di disoccupazione</strong><br />
Si considerano&nbsp;<strong>disoccupati</strong>&nbsp;i soggetti privi di impiego che abbiano perduto involontariamente la propria occupazione e che dichiarino in forma telematica al portale nazionale delle politiche del lavoro la propria immediata disponibilit&agrave; allo svolgimento di attivit&agrave; lavorativa e alla partecipazione alle misure di politica attiva del lavoro concordate con il centro per l&#39;impiego. La presentazione della domanda di&nbsp;NASpI&nbsp;equivale a rilascio della predetta dichiarazione di immediata disponibilit&agrave; (DID). Nei 15 giorni successivi alla presentazione della domanda, il richiedente deve recarsi presso il centro per l&#39;impiego per la stipula del patto di servizio personalizzato. In mancanza, l&rsquo;assicurato &egrave; convocato dal centro per l&rsquo;impiego.</p>

<p style="text-align: justify;">Lo stato di disoccupazione deve essere involontario; sono esclusi pertanto i lavoratori il cui rapporto di lavoro sia cessato a seguito di dimissioni o di risoluzione consensuale. Tuttavia, l&#39;accesso alla&nbsp;NASpI, sussistendo gli altri requisiti, &egrave; consentito anche nei seguenti casi:</p>

<ul>
	<li style="text-align: justify;"><strong>dimissioni per giusta causa</strong>, qualora le dimissioni non siano riconducibili alla libera scelta del lavoratore ma siano indotte da comportamenti altrui che implicano la condizione di improseguibilit&agrave; del rapporto di lavoro (<a href="https://www.inps.it/nuovoportaleinps/default.aspx?sPathID=%3b0%3b50059%3b&amp;lastMenu=50059&amp;iMenu=1&amp;sURL=https%3a%2f%2fwww.inps.it%2fbussola%2fVisualizzaDoc.aspx%3fsVirtualURL%3d%2fCircolari%2fCircolare%2520numero%2520163%2520del%252020-10-2003.htm&amp;RedirectForzato=True" title="Vai alla circolare">circolare INPS 20 ottobre 2003, n. 163</a>);</li>
	<li style="text-align: justify;"><strong>dimissioni intervenute durante il periodo tutelato di maternit&agrave;</strong>, ossia a partire da 300 giorni prima della data presunta del parto e fino al compimento del primo anno di vita del bambino;</li>
	<li style="text-align: justify;"><strong>risoluzione consensuale del rapporto di lavoro</strong>, purch&eacute; sia intervenuta&nbsp;<strong>nell&#39;ambito della procedura di conciliazione presso la direzione territoriale del lavoro&nbsp;</strong>secondo le modalit&agrave; di cui all&#39;articolo 7, legge 15 luglio 1966, n. 604 come sostituito dall&#39;articolo 1, comma 40, legge 92/2012;</li>
	<li style="text-align: justify;"><strong>risoluzione consensuale a seguito del rifiuto del lavoratore di trasferirsi</strong>&nbsp;presso altra sede della stessa azienda distante pi&ugrave; di 50 chilometri dalla residenza del lavoratore e/o mediamente raggiungibile con i mezzi pubblici in 80 minuti o pi&ugrave;;</li>
	<li style="text-align: justify;"><strong>licenziamento con accettazione dell&#39;offerta di conciliazione</strong>&nbsp;di cui all&#39;articolo 6, decreto legislativo 22/2015;;</li>
	<li style="text-align: justify;"><strong>licenziamento disciplinare</strong>.</li>
</ul>

<p style="text-align: justify;"><strong>Requisito contributivo</strong></p>

<p style="text-align: justify;">Sono necessarie almeno 13 settimane di contribuzione contro la disoccupazione nei quattro anni precedenti l&#39;inizio del periodo di disoccupazione. Per contribuzione utile si intende anche quella dovuta, ma non versata, e sono valide tutte le settimane retribuite, purch&eacute; risulti erogata o dovuta per ciascuna settimana una retribuzione non inferiore ai minimali settimanali (legge 11 novembre 1983, n. 638 e legge 7 dicembre 1989, n. 389). La disposizione relativa alle retribuzioni di riferimento&nbsp;<strong>non si applica</strong>&nbsp;ai lavoratori addetti ai servizi domestici e familiari, agli operai agricoli e agli apprendisti, per i quali continuano a permanere le regole vigenti.</p>

<p style="text-align: justify;">Per il perfezionamento del requisito contributivo, si considerano utili:</p>

<ul>
	<li style="text-align: justify;">i&nbsp;<strong>contributi previdenziali</strong>&nbsp;comprensivi di quota contro la disoccupazione versati durante il rapporto di lavoro subordinato;</li>
	<li style="text-align: justify;">i&nbsp;<strong>contributi figurativi&nbsp;accreditati per maternit&agrave; obbligatoria</strong>, se all&#39;inizio dell&#39;astensione risulta gi&agrave; versata o dovuta contribuzione e per i periodi di congedo parentale, se indennizzati e intervenuti in costanza di rapporto di lavoro;</li>
	<li style="text-align: justify;">i&nbsp;<strong>periodi di lavoro all&#39;estero</strong>&nbsp;in paesi comunitari o convenzionati dov&#39;&egrave; prevista la possibilit&agrave; di totalizzazione;</li>
	<li style="text-align: justify;">i&nbsp;<strong>periodi di astensione dal lavoro&nbsp;</strong>per malattia dei figli fino agli otto anni, per massimo cinque giorni lavorativi nell&#39;anno solare.</li>
</ul>

<p style="text-align: justify;">Se il lavoratore ha periodi di lavoro nel settore agricolo e altri in settori non agricoli, i periodi possono essere cumulati per ottenere l&#39;indennit&agrave; di disoccupazione&nbsp;NASpI, purch&eacute; nel quadriennio di osservazione risulti prevalente la contribuzione non agricola. Qualora nel quadriennio si evidenzi prevalenza di contribuzione agricola &egrave; possibile procedere &ndash; per determinare la prevalenza &ndash; all&#39;osservazione dei soli ultimi 12 mesi precedenti la cessazione del rapporto di lavoro. Se in quest&#39;ultimo periodo vi &egrave; prevalenza di contribuzione extra agricola, la domanda di&nbsp;NASpI, in presenza di tutti gli altri requisiti, &egrave; accoglibile. Non sono invece considerati utili in quanto non coperti da contribuzione effettiva, i seguenti periodi coperti da&nbsp;contribuzione figurativa:</p>

<ul>
	<li style="text-align: justify;"><strong>malattia e infortunio sul lavoro</strong>, se non c&#39;&egrave; integrazione della retribuzione da parte del datore di lavoro, nel rispetto del minimale retributivo;</li>
	<li style="text-align: justify;"><strong>cassa integrazione straordinaria e ordinaria</strong>&nbsp;con sospensione dell&#39;attivit&agrave; a zero ore;</li>
	<li style="text-align: justify;"><strong>contratti di solidariet&agrave;</strong>, risalenti nel tempo e utilizzati in concreto a zero ore;</li>
	<li style="text-align: justify;"><strong>assenza per permessi e congedi</strong>&nbsp;fruiti dal lavoratore che sia coniuge convivente, genitore, figlio convivente, fratello o sorella convivente di soggetto con handicap in situazione di gravit&agrave;, parente o affine entro il terzo grado convivente della persona disabile in situazione di gravit&agrave; nel caso in cui il coniuge convivente, entrambi i genitori, i figli conviventi e i fratelli o sorelle conviventi siano mancanti, deceduti o affetti da patologie invalidanti;</li>
	<li style="text-align: justify;"><strong>aspettativa non retribuita per funzioni pubbliche elettive o cariche sindacali</strong>, ai sensi dell&#39;articolo 31 della legge 20 maggio 1970, n. 300.</li>
</ul>

<p style="text-align: justify;">Non sono considerati utili i periodi di lavoro all&rsquo;estero presso Stati con i quali l&#39;Italia non ha stipulato accordi bilaterali in tema di assicurazione contro la disoccupazione.</p>

<p style="text-align: justify;">Per la determinazione del quadriennio di verifica del requisito contributivo, i predetti periodi non utili devono essere neutralizzati con conseguente ampliamento del quadriennio di riferimento.</p>

<p style="text-align: justify;">Per quanto riguarda i&nbsp;<strong>lavoratori con rapporto di lavoro in somministrazione, con contratto di lavoro intermittente e i lavoratori inseriti nelle procedure di riqualificazione professionale</strong>&nbsp;(decreto legislativo 15 giugno 2015, n. 81) &ndash; le cui attivit&agrave; lavorative sono caratterizzate da periodi di lavoro e di non lavoro con carattere di imprevedibilit&agrave;, non riconducibile alla volont&agrave; dei lavoratori &ndash; i periodi di non lavoro non sono neutralizzati ai fini della ricerca del requisito contributivo (<a href="https://www.inps.it/nuovoportaleinps/default.aspx?sPathID=%3b0%3b50059%3b&amp;lastMenu=50059&amp;iMenu=1&amp;sURL=https%3a%2f%2fwww.inps.it%2fbussola%2fVisualizzaDoc.aspx%3fsVirtualURL%3d%2fCircolari%2fCircolare%2520numero%2520194%2520del%252027-11-2015.htm&amp;RedirectForzato=True" title="Vai alla circolare">circolare INPS 27 novembre 2015, n. 194</a>).</p>

<p style="text-align: justify;"><strong>Requisito lavorativo</strong></p>

<p style="text-align: justify;">Sono necessarie almeno 30 giornate di lavoro effettivo nei 12 mesi che precedono l&#39;inizio del periodo di disoccupazione. Le giornate di lavoro effettivo sono quelle di effettiva presenza al lavoro, a prescindere dalla loro durata oraria.</p>

<p style="text-align: justify;"><strong>Per i lavoratori addetti ai servizi domestici e familiari</strong>, per i quali non si conosce il numero di giornate effettivamente lavorate, la presenza al lavoro per almeno 30 giornate negli ultimi 12 mesi si determina con lo stesso sistema usato per l&#39;accredito della contribuzione e per il pagamento delle prestazioni dei lavoratori domestici: la presenza di cinque settimane di contribuzione, considerate convenzionalmente di sei giorni l&#39;una, equivale a 30 giornate di lavoro.</p>

<p style="text-align: justify;">Tenuto conto che per l&#39;accredito delle settimane si fa riferimento al trimestre solare e che per la copertura di una settimana sono necessarie 24 ore, le&nbsp;<strong>settimane accreditate nel trimestre&nbsp;</strong>si calcolano sommando tutte le ore di lavoro presenti nel trimestre e dividendole per 24: ad esempio, 80 ore lavorate nel trimestre/24 = 3,33 settimane di contribuzione, arrotondate a quattro.</p>

<p style="text-align: justify;">Il requisito &egrave; soddisfatto quando, nei 12 mesi che precedono l&#39;inizio del periodo di disoccupazione, il numero di settimane risultante dalla somma dei contributi settimanali riconosciuti per ciascun trimestre e versati dal datore di lavoro o dai datori di lavoro &ndash; se il lavoratore aveva in essere pi&ugrave; rapporti &ndash; &egrave; pari almeno a cinque.</p>

<p style="text-align: justify;"><strong>Per le altre categorie di lavoratori</strong>, per i quali non &egrave; possibile risalire al numero di giornate lavorate (<strong>lavoratori a domicilio e lavoratori con dati contributivi derivanti da formulari esteri</strong>), il requisito &egrave; soddisfatto in presenza di cinque settimane di contribuzione utile nei 12 mesi precedenti l&#39;evento di cessazione.</p>

<p style="text-align: justify;">Nel caso dei&nbsp;<strong>lavoratori agricoli</strong>, quando il numero delle giornate lavorate non risulta dagli archivi telematici o se questi non risultano ancora aggiornati, per la verifica delle 30 giornate di lavoro effettivo negli ultimi 12 mesi si far&agrave; ricorso alle buste paga del lavoratore.</p>

<p style="text-align: justify;">Alcuni eventi, se si verificano o sono in corso nei 12 mesi che precedono la disoccupazione, determinano l&#39;<strong>ampliamento del periodo di 12 mesi</strong>&nbsp;all&#39;interno del quale ricercare il requisito delle 30 giornate. Tali eventi sono:</p>

<ul>
	<li style="text-align: justify;">malattia e infortunio sul lavoro;</li>
	<li style="text-align: justify;">cassa integrazione straordinaria e ordinaria con sospensione dell&#39;attivit&agrave; a zero ore;</li>
	<li style="text-align: justify;">periodi interessati da contratti di solidariet&agrave;, risalenti nel tempo e utilizzati in concreto a zero ore;</li>
	<li style="text-align: justify;">assenze per congedi e permessi fruiti dal lavoratore che sia coniuge convivente, genitore, figlio convivente, fratello o sorella convivente di soggetto con handicap in situazione di gravit&agrave;, parente o affine entro il terzo grado convivente della persona disabile in situazione di gravit&agrave; nel caso in cui il coniuge convivente, entrambi i genitori, i figli conviventi e i fratelli o sorelle conviventi siano mancanti, deceduti o affetti da patologie invalidanti;</li>
	<li style="text-align: justify;">periodi di assenza dal lavoro per congedo obbligatorio di maternit&agrave;, purch&eacute;, all&#39;inizio dell&#39;astensione, risulti gi&agrave; versata o dovuta contribuzione;</li>
	<li style="text-align: justify;">periodi di assenza per congedo parentale, purch&eacute; regolarmente indennizzati e intervenuti in costanza di rapporto di lavoro;</li>
	<li style="text-align: justify;">periodi di percezione dell&#39;indennit&agrave; di disponibilit&agrave; e quelli durante i quali il lavoratore, in somministrazione con contratto di lavoro a tempo indeterminato, &egrave; inserito nelle procedure di riqualificazione;</li>
	<li style="text-align: justify;">periodi di fruizione di aspettativa non retribuita per motivi politici e sindacali, prevista dall&#39;articolo 31, legge 300/1970;</li>
	<li style="text-align: justify;">periodi di lavoro all&#39;estero presso Stati con i quali l&#39;Italia non ha stipulato accordi bilaterali in tema di assicurazione contro la disoccupazione.</li>
</ul>

<h3 id="h3heading35" style="text-align: justify;">QUANDO FARE DOMANDA</h3>

<p style="text-align: justify;">La domanda deve essere presentata all&#39;INPS&nbsp;<strong>esclusivamente in via telematica</strong>&nbsp;e a pena di decadenza&nbsp;<strong>entro 68 giorni</strong>, che decorrono:</p>

<ul>
	<li style="text-align: justify;">dalla data di cessazione del rapporto di lavoro;</li>
	<li style="text-align: justify;">dalla cessazione del periodo di maternit&agrave; indennizzato qualora la maternit&agrave; sia insorta nel corso del rapporto di lavoro successivamente cessato;</li>
	<li style="text-align: justify;">dalla cessazione del periodo di malattia indennizzato o di infortunio sul lavoro/malattia professionale, qualora siano insorti nel corso del rapporto di lavoro successivamente cessato;</li>
	<li style="text-align: justify;">dalla definizione della vertenza sindacale o dalla data di notifica della sentenza giudiziaria;</li>
	<li style="text-align: justify;">dalla cessazione del periodo corrispondente all&#39;indennit&agrave; di mancato preavviso ragguagliato a giornate;</li>
	<li style="text-align: justify;">dal trentottesimo giorno dopo la data di cessazione, in caso di licenziamento per giusta causa.</li>
</ul>

<p style="text-align: justify;"><strong>Il termine per la presentazione della domanda &egrave; sospeso nei seguenti casi:</strong></p>


<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">  

&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', ['fluid'], 'div-gpt-ad-1586189743385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1586189743385-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586189743385-0'); });
  &lt;/script&gt;
&lt;/div&gt;


  
  

</script>


<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020050701" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//parmatoday.it/~vda/~shared/do/proxy/vast/?id=92754&amp;bs_brand=parmatoday&amp;bs_raw_brand=ParmaToday&amp;bs_city=parma&amp;bs_raw_city=Parma&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"       
              	        
                	preload="metadata" 
                
                        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020050701"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async></script>

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/
  
 !function( )
 {
   var oVideo = document.querySelector( '[data-vit] video' );
   if ( !oVideo ) return;
   
    
   if ( !oVideo.PLAYER || (!oVideo.src &amp;&amp; !oVideo.currentSrc) )
   {
     setTimeout( arguments.callee, 250 );
     return;
   }

   
   if ( !oVideo.paused )
     return;
    
   try
   {
     oVideo.play( );
   } catch ( _ ) { }
    
 }( );
                                                                                                                                                                       
/*]]&gt;*/&lt;/script&gt;
</script>
<!--googleon: all-->

<ul>
	<li style="text-align: justify;">in caso di maternit&agrave; indennizzabile insorta entro i 68 giorni dalla data di cessazione del rapporto di lavoro, il termine &egrave; sospeso per un periodo pari alla durata dell&rsquo;evento di maternit&agrave; indennizzato e riprende a decorrere per la parte residua al termine del predetto evento;</li>
	<li style="text-align: justify;">in caso di malattia comune indennizzabile da parte dell&rsquo;INPS o di infortunio sul lavoro/malattia professionale indennizzabile da parte dell&rsquo;INAIL, insorti entro i 60 giorni dalla data di cessazione del rapporto di lavoro a tempo indeterminato, il termine &egrave; sospeso per la durata della malattia o dell&rsquo;infortunio e riprende a decorrere per la parte residua al termine della malattia o dell&rsquo;infortunio.</li>
</ul>

<h3 id="h3heading36" style="text-align: justify;">COME FARE DOMANDA</h3>

<p style="text-align: justify;">La domanda deve essere presentata&nbsp;<strong>online</strong>&nbsp;attraverso il servizio dedicato. Prima di accedere al servizio, puoi scaricare e consultare il tutorial &ldquo;<strong>&nbsp;NASpI: invio domanda</strong>&rdquo; per avere istruzioni sulla compilazione dei relativi campi. Per comprendere come utilizzare gli altri servizi&nbsp;NASpI&nbsp;collegati a questa scheda, ti suggeriamo di scaricare anche i tutorial: &ldquo;<strong>&nbsp;NASpI: consultazione domande</strong>&rdquo; e &ldquo;<strong>&nbsp;NASpI: comunicazione</strong>&rdquo;.</p>
</section>
</section>
            
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/lavoro/" class="btn block-btn default-btn rounded-btn">lavoro</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_a75edb3ba630b03d5a67285bac68cd3800e94965"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Dove+e+come+richiedere+la+Naspi%3A+i+centri+per+l%E2%80%99impiego+della+citt%C3%A0+e+le+modalit%C3%A0+di+domanda&url=http%3A%2F%2Fwww.parmatoday.it%2Fguida%2Flavoro%2Fdove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Dove%20e%20come%20richiedere%20la%20Naspi%3A%20i%20centri%20per%20l%E2%80%99impiego%20della%20citt%C3%A0%20e%20le%20modalit%C3%A0%20di%20domanda%20%40%20http%3A%2F%2Fwww.parmatoday.it%2Fguida%2Flavoro%2Fdove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.parmatoday.it%2Fguida%2Flavoro%2Fdove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html&text=Dove+e+come+richiedere+la+Naspi%3A+i+centri+per+l%E2%80%99impiego+della+citt%C3%A0+e+le+modalit%C3%A0+di+domanda">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/MzsyVDAPckz-E8ljDDrVnQNI6uABLpu_fCBEaTQ7lK1zo7XA3yF1DonjGFx5MUfqM9ZOaUwA0YGMo0E_MUqqd-t4un7Z8_HcBOWcjXhh-WJzJfcW4eeE3ohNMR2yVhpy9b8jNqUZGAnrGGoujJdoApNExY3txznDQHmSMS26CeLF9JsiuW174lw18NiNzNzjn-yjCnA5UsUj0-oFC9QiUDokhiPhgSlZmDkahTBMqhlYCz2JWn-c_I2kx-eUJbSRCfvhWyU1py6BGPKhkE2e8YmyFxHqEPChalM34vfbNqh7TQP1OUqeYG0A8jQmK-5HeAtTQkEuNb--G5Ko">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_a75edb3ba630b03d5a67285bac68cd3800e94965 = 0;
       window.fSharrreTotalCount_a75edb3ba630b03d5a67285bac68cd3800e94965 = function( iCount )
       {
         window.iSharrreTotalCount_a75edb3ba630b03d5a67285bac68cd3800e94965 += iCount;
       
        if ( window.iSharrreTotalCount_a75edb3ba630b03d5a67285bac68cd3800e94965 > 0 )
        {
           $('#sharrre-social-counter_a75edb3ba630b03d5a67285bac68cd3800e94965').text( window.iSharrreTotalCount_a75edb3ba630b03d5a67285bac68cd3800e94965 );
           $('#sharrre-box-social-counter_a75edb3ba630b03d5a67285bac68cd3800e94965').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_a75edb3ba630b03d5a67285bac68cd3800e94965').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a75edb3ba630b03d5a67285bac68cd3800e94965').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/alimentazione/come-dimagrire-velocemente-parma.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/62503429359222/120874998_m-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-low/62503429359222/120874998_m-2-2.jpg" alt="Le regole d&amp;#039;oro per dimagrire velocemente e in modo efficace"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/alimentazione/" class="link">
          	Alimentazione          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/come-dimagrire-velocemente-parma.html" class="link">
          Le regole d&#039;oro per dimagrire velocemente e in modo efficace        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/guida/giovani/consultori-indirizzi-e-orari-a-parma.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/31799909464525/consultorio-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-parmatoday.stgy.ovh/~media/horizontal-low/31799909464525/consultorio-2-2.jpg" alt="Consultori: indirizzi e orari a Parma"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/guida/giovani/" class="link">
          	Giovani          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/guida/giovani/consultori-indirizzi-e-orari-a-parma.html" class="link">
          Consultori: indirizzi e orari a Parma        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/fitness/biciclette-elettriche-parma.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/10742188038096/biciclette-rubate-4-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-low/10742188038096/biciclette-rubate-4-2.jpg" alt="Biciclette elettriche: 5 modelli per tutte le esigenze"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/fitness/" class="link">
          	Fitness          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/fitness/biciclette-elettriche-parma.html" class="link">
          Biciclette elettriche: 5 modelli per tutte le esigenze        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/domotica/illuminazione-irrigazione-giardino-parma.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/48275946981920/domotica-6-4-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-low/48275946981920/domotica-6-4-2.jpg" alt="Giardino smart, come irrigare e illuminare l&amp;#039;esterno con la domotica"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/domotica/" class="link">
          	Domotica          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/domotica/illuminazione-irrigazione-giardino-parma.html" class="link">
          Giardino smart, come irrigare e illuminare l&#039;esterno con la domotica        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          


<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="21810"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="21840"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="21870"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="21900"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49802"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49835"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49868"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49901"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/nuova-ordinanza-dal-26-giugno-i-posti-a-sedere-su-bus-e-treni-possono-essere-occupati-al-100.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-low/6968896398628/interno-treno-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-parmatoday.stgy.ovh/~media/square-low/6968896398628/interno-treno-2.jpg" alt="Nuova ordinanza: dal 26 giugno i posti a sedere su bus e treni possono essere occupati al 100%"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/nuova-ordinanza-dal-26-giugno-i-posti-a-sedere-su-bus-e-treni-possono-essere-occupati-al-100.html">
          Nuova ordinanza: dal 26 giugno i posti a sedere su bus e treni possono essere occupati al 100%        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/san-polo-torrile-giovane-studentessa-scrive-la-tesina-di-terza-media-sul-tema-della-violenza-contro-le-donne.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-low/14577129121825/violenza-donne-2-6.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-parmatoday.stgy.ovh/~media/square-low/14577129121825/violenza-donne-2-6.jpg" alt="Studentessa scrive la tesina di terza media sul tema della violenza contro le donne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/san-polo-torrile-giovane-studentessa-scrive-la-tesina-di-terza-media-sul-tema-della-violenza-contro-le-donne.html">
          Studentessa scrive la tesina di terza media sul tema della violenza contro le donne        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/ospedale-maggiore-nessun-paziente-covid-in-terapia-intensiva.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-low/23749718397470/medici-infermieri-sanitari-maggiore.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-parmatoday.stgy.ovh/~media/square-low/23749718397470/medici-infermieri-sanitari-maggiore.jpg" alt="Ospedale Maggiore: nessun paziente Covid in terapia intensiva"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ospedale-maggiore-nessun-paziente-covid-in-terapia-intensiva.html">
          Ospedale Maggiore: nessun paziente Covid in terapia intensiva        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incendio-cangelasio-salsomaggiore-fienile-giorgio-sesenna.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-low/59849775473653/screenshot_20200629-224842_whatsapp-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-parmatoday.stgy.ovh/~media/square-low/59849775473653/screenshot_20200629-224842_whatsapp-2.jpg" alt="Paura a Cangelasio: esplosione ed incendio in un fienile e un&amp;#039;abitazione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incendio-cangelasio-salsomaggiore-fienile-giorgio-sesenna.html">
          Paura a Cangelasio: esplosione ed incendio in un fienile e un&#039;abitazione        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/pedone-investito-auto-via-emilia-est-grave.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-low/27665259222822/ambulanza-tangenziale-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/27665259222822/ambulanza-tangenziale-2-2-2.jpg" alt="Pedone investito davanti all&amp;#039;Esselunga di via Emilia Est: grave al Maggiore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/pedone-investito-auto-via-emilia-est-grave.html">
          Pedone investito davanti all&#039;Esselunga di via Emilia Est: grave al Maggiore        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/caso-pesci-il-tribunale-dispone-la-perizia-psichiatrica-sulla-ragazza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-parmatoday.stgy.ovh/~media/horizontal-low/39763127467131/anselmo-pesci-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-parmatoday.stgy.ovh/~media/square-low/39763127467131/anselmo-pesci-2.jpg" alt="Caso Pesci: il Tribunale dispone la perizia psichiatrica sulla ragazza"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/caso-pesci-il-tribunale-dispone-la-perizia-psichiatrica-sulla-ragazza.html">
          Caso Pesci: il Tribunale dispone la perizia psichiatrica sulla ragazza        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                


<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="21750"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="21780"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="64790"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
<a class="back-to-top-link" href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>parmatoday-web</title>
    <path d="M1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,33.3457143 L15.0628571,33.3457143 C23.6714286,33.3457143 28.9285714,27.3657143 28.9285714,17.8371429 C28.9285714,7.38857143 23.6714286,2 14.9971429,2 L1.59142857,2 Z M11.2514286,24.6057143 L11.1857143,11.1342857 L14.4057143,11.1342857 C17.9542857,11.1342857 19.3342857,13.6314286 19.3342857,17.9685714 C19.2685714,22.5028571 17.8228571,24.6057143 14.4057143,24.6057143 L11.2514286,24.6057143 Z M49.3,39.9171429 L50.7457143,48 L60.8,48 L51.14,2 L37.4714286,2 L27.8114286,48 L37.5371429,48 L38.9171429,39.9171429 L49.3,39.9171429 Z M47.7228571,31.0457143 L40.4942857,31.0457143 L42.5314286,19.5457143 C43.2542857,15.4714286 43.9771429,11.1342857 43.9771429,11.0685714 L44.24,11.0685714 C44.3057143,11.1342857 44.9628571,15.5371429 45.6857143,19.6114286 L47.7228571,31.0457143 Z M82.0914286,48 L92.8685714,48 L85.64,29.2714286 C89.7142857,27.2342857 91.8828571,22.7657143 91.8828571,17.18 C91.8828571,8.24285714 87.1514286,2 78.0828571,2 L64.0857143,2 L64.0857143,48 L73.68,48 L73.68,31.5057143 L75.06,31.5057143 L76.3085714,31.44 L82.0914286,48 Z M73.68,23.5542857 L73.68,11.0685714 L77.4257143,11.0685714 C80.58,11.0685714 82.2228571,13.4342857 82.2228571,17.3114286 C82.2228571,21.5828571 80.3828571,23.5542857 77.6228571,23.5542857 L73.68,23.5542857 Z M123.622857,48 L133.217143,48 L133.217143,2 L121.782857,2 L115.408571,21.9114286 L115.211429,21.9114286 L108.377143,2 L96.3514286,2 L96.3514286,48 L105.551429,48 L105.551429,35.0542857 C105.551429,25.3285714 105.42,17.4428571 105.42,17.3771429 L105.682857,17.3771429 C105.682857,17.4428571 106.931429,22.3057143 108.442857,27.4971429 L111.4,37.6828571 L117.774286,37.6828571 L120.797143,27.4314286 C122.242857,22.3714286 123.491429,17.4428571 123.557143,17.3771429 L123.754286,17.3771429 C123.754286,17.4428571 123.622857,25.3285714 123.622857,35.0542857 L123.622857,48 Z M157.991429,39.9171429 L159.437143,48 L169.491429,48 L159.831429,2 L146.162857,2 L136.502857,48 L146.228571,48 L147.608571,39.9171429 L157.991429,39.9171429 Z M156.414286,31.0457143 L149.185714,31.0457143 L151.222857,19.5457143 C151.945714,15.4714286 152.668571,11.1342857 152.668571,11.0685714 L152.931429,11.0685714 C152.997143,11.1342857 153.654286,15.5371429 154.377143,19.6114286 L156.414286,31.0457143 Z" class="logo-edition" ></path>
    <path d="M197.475676,5.42718575 L197.475676,2.2972973 L169.518919,2.2972973 L169.518919,11.3135135 L178.794595,11.3135135 L178.794595,47.7027027 L188.2,47.7027027 L188.2,11.3135135 L193.859022,11.3135135 C194.768866,8.85815591 195.98299,6.91568173 197.475676,5.42718575 L197.475676,5.42718575 Z M311.832432,31.4864865 L323.313514,2.2972973 L313.648649,2.2972973 L309.302703,14.8162162 C308.32973,17.6054054 307.616216,20.1351351 307.551351,20.2 L307.291892,20.2 C307.227027,20.1351351 306.513514,17.6054054 305.605405,14.7513514 L301.389189,2.2972973 L290.686486,2.2972973 L302.362162,31.4864865 L302.362162,47.7027027 L311.832432,47.7027027 L311.832432,31.4864865 Z M195.140541,24.9351351 C195.140541,42.3837838 201.432432,48.5459459 211.810811,48.5459459 C222.318919,48.5459459 228.545946,42.1891892 228.545946,25.0648649 C228.545946,7.68108108 222.254054,1.45405405 211.810811,1.45405405 C201.367568,1.45405405 195.140541,7.74594595 195.140541,24.9351351 Z M204.87027,24.8702703 C204.87027,13.9081081 207.140541,10.5351351 211.875676,10.5351351 C216.481081,10.5351351 218.816216,13.8432432 218.816216,25.1297297 C218.816216,36.2216216 216.481081,39.4648649 211.875676,39.4648649 C207.140541,39.4648649 204.87027,36.0918919 204.87027,24.8702703 Z M232.437838,2.2972973 L232.437838,47.7027027 L246.902703,47.7027027 C258.513514,47.7027027 263.378378,39.2702703 263.378378,25.1945946 C263.378378,10.8594595 258.189189,2.2972973 246.513514,2.2972973 L232.437838,2.2972973 Z M241.908108,38.6864865 L241.908108,11.3135135 L245.735135,11.3135135 C250.924324,11.3135135 253.713514,14.5567568 253.713514,25.4540541 C253.713514,35.1837838 250.924324,38.6864865 245.605405,38.6864865 L241.908108,38.6864865 Z M284.394595,39.7243243 L285.821622,47.7027027 L295.745946,47.7027027 L286.210811,2.2972973 L272.718919,2.2972973 L263.183784,47.7027027 L272.783784,47.7027027 L274.145946,39.7243243 L284.394595,39.7243243 Z M282.837838,30.9675676 L275.702703,30.9675676 L277.713514,19.6162162 C278.427027,15.5945946 279.140541,11.3135135 279.140541,11.2486486 L279.4,11.2486486 C279.464865,11.3135135 280.113514,15.6594595 280.827027,19.6810811 L282.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" rel="nofollow" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Parma"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Parma" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
        
                  
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.firenzetoday.it/" rel="nofollow">FirenzeToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/ParmaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/parmatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/parmatoday/id1203778900?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download ParmaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.parmatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download ParmaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="ParmaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - ParmaToday supplemento al plurisettimanale telematico IlPiacenza reg. tribunale di Roma n. 271/2013
        
      
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49988"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="61592"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  


<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="21990"
  data-revive-zone="native-x1_desktop_any"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  


<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="22020"
  data-revive-zone="native-x2_desktop_any"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  <!-- /tset -->
</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>ParmaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-parmatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.parmatoday.it/guida/lavoro/dove-e-come-richiedere-la-naspi-i-centri-per-l-impiego-della-citta-e-le-modalita-di-domanda.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jDnc5R2J_r8RJFBsMOX_gznFP1WP26Pmgd6vlaS9Ci40QhdmgqpEab_nEt8VyXuMVOTzGUScX7cSsqJdSSzPgQ3S5N7eWx0DkNZVDXUmFHoSFE9IgmNwR-_aS-JGg2qQjiHpAvSO3TRmnjTXsA68oZL3O77Nps-elbYNVcIV7-6Du_SNHdZoKnTU1prGvKN4QBKxH_18qkk_uHiV3uqsHXYWxfHV0yAXt7J6GUA7IczXriS_Xurc7P9D6T8r_ZU-DCjQ-rnHpqMhbUKDwhCSDcqE5UA9uHXO3SImBFtaFKQ-yLNT3gnELa0vvaPJJUTByelIcOzAwV0ix7mObEBW9Fl&__frame~jLOrgH=tk79A_jWFH6QNR--bJtQ-lK-NYyOLv" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-parmatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "parma", "Parma" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0176,0x73,0X68,0X61,114,0X65,0x64,057,0x64,1.11e+2,057,1.26E+2,057,0143,111,117,1.1E+2,116,4.7e+1,077,0164,0x59,0161,109,114,4.5e+1,0106,110,109,0104,0X35,1.16E+2,0X75,80,1.11E+2,0X61,0144,110,6.8E+1,0172,0X69,0X55,51,81,122,79,0X31,0X6E,95)+_(0101,1.16E+2,064,117,0x58,7.4e+1,0110,0X74,0156,1.15E+2,0X77,48,0X7A,110,7.7e+1,0143,0x47,4.5e+1,106,7.1e+1,0120,86,0X2d,1.13e+2,071,0X49,7.4E+1,0103,0x50,6.5e+1,119,0X30,0141,8.6e+1,4.9e+1,57,1.06e+2,75,070,1.12E+2,0112,50,121,0x57,0x79,1.19e+2,0X72,0x4d,0X35,0X4b,0167,0111,0x65,0x4b,68)+_(1.18e+2,0125,0x45,0X78,0120,111,95,0105,0102,0X74,0X6f,0X75,105,0164,68,1.16e+2,98,8.9e+1,117,8.8e+1,0X69,0X43,0114,5.2E+1,0X6B,82,0141,0x72,0125,0104,107,1.12E+2,063,0x65,0X34,68,86,061,9.7E+1,0151,0X33,0x6C)+_(8.8E+1,0X52,113,0105,0124,8.0E+1,0X31,0117,0x51,0X6c,0X41,1.2E+2,1.01E+2,0x6D,0x6c,101,80,0x4B,7.0E+1,83,78,0X34,0X55,118,103,0x67,0X6d,77))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#104;&#x61;&#x72;&#x65;&#x64;&#47;&#x64;&#111;&#x2f;&#126;&#x2f;&#99;&#111;&#x75;&#110;&#116;&#x2f;&#x3f;&#x32;&#82;&#80;&#x61;&#x68;&#95;&#x44;&#111;&#x6b;&#x34;&#45;&#100;&#x54;&#120;&#68;&#118;&#x58;&#x66;&#86;&#x57;&#121;&#x51;&#99;&#x52;&#52;&#x4e;&#52;&#122;&#x33;&#109;&#49;&#51;&#x56;&#x74;&#x4A;&#54;&#x6e;&#121;&#x41;&#66;&#x77;&#x31;&#116;&#120;&#70;&#98;&#56;&#90;&#98;&#x54;&#x48;&#70;&#x49;&#x32;&#115;&#101;&#x61;&#89;&#x77;&#57;&#x79;&#115;&#x57;&#82;&#x34;&#79;&#x57;&#45;&#57;&#x73;&#107;&#110;&#x70;&#x64;&#103;&#x4F;&#x35;&#45;&#x35;&#110;&#83;&#x5A;&#x43;&#52;&#x62;&#x32;&#x57;&#x69;&#x38;&#75;&#48;&#x62;&#114;&#x5a;&#x6d;&#x36;&#x67;&#x4e;&#48;&#x51;&#x74;&#66;&#69;&#48;&#x58;&#84;&#116;&#54;&#79;&#x65;&#x45;&#105;&#x5f;&#x58;&#108;&#99;&#82;&#x6F;&#x42;&#67;&#x65;&#52;&#x6E;&#x2D;&#68;&#111;&#x56;&#x4A;&#70;&#50;&#x64;&#48;&#45;&#x37;&#88;&#x57;&#x77;&#98;&#x44;&#x76;&#120;&#108;&#102;&#101;&#x50;&#66;&#x5F;&#x74;&#x54;&#x34;&#88;&#x62;&#x33;&#x32;&#x5A;&#112;&#78;&#52;&#122;&#x78;&#104;&#50;&#x35;&#x47;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-10", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "ParmaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Parma","province":"Parma\/Parma","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>