<!DOCTYPE html>
<html>

  <head>
   <title>Parma, il progetto avanza: ma i numeri certificano un passo indietro</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Parma, il progetto avanza: ma i numeri certificano un passo indietro" />
<meta name="description" content="Rispetto al primo anno di Serie A dopo la rinascita ci sono delle differenze sostanziali" />
<meta name="keywords" content="calcio, serie a" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203778900, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.parmatoday.it/sport/parma-il-progetto-avanza-ma-i-numeri-certificano-un-passo-indietro.html" />

  <link rel="manifest" href="//www.parmatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//parmatoday.it/" />
  <link rel="preconnect" href="//parmatoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-parmatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-parmatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.parmatoday.it/sport/parma-il-progetto-avanza-ma-i-numeri-certificano-un-passo-indietro.html" />
  <link rel="icon" href="//citynews-parmatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-parmatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-parmatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-parmatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.parmatoday.it/rss/channels/sport/" />  	<link rel="amphtml" href="https://amp.parmatoday.it/sport/parma-il-progetto-avanza-ma-i-numeri-certificano-un-passo-indietro.html" />





  


  
          <meta property="og:title" content="Parma, il progetto avanza: ma i numeri certificano un passo indietro" />
      
          <meta property="og:description" content="Rispetto al primo anno di Serie A dopo la rinascita ci sono delle differenze sostanziali" />
      
          <meta property="og:image" content="https://www.parmatoday.it/~media/horizontal-hi/16835809127070/parmacity111_20201109160740343-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.parmatoday.it/~media/horizontal-hi/16835809127070/parmacity111_20201109160740343-2.jpg" />

      
          <meta property="og:url" content="https://www.parmatoday.it/sport/parma-il-progetto-avanza-ma-i-numeri-certificano-un-passo-indietro.html" />
      
          <meta property="og:site_name" content="ParmaToday" />
      
          <meta property="fb:app_id" content="162372010470560" />
      
          <meta property="fb:pages" content="155759381113728" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"ParmaToday","alternateName":"ParmaToday Tutte le notizie di Parma","url":"https:\/\/www.parmatoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"ParmaToday","url":"https:\/\/www.parmatoday.it\/","logo":"https:\/\/www.parmatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/ParmaToday","https:\/\/twitter.com\/parmatoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494739690","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.parmatoday.it\/sport\/parma-il-progetto-avanza-ma-i-numeri-certificano-un-passo-indietro.html"},"headline":"Parma, il progetto avanza: ma i numeri certificano un passo indietro","image":{"@type":"ImageObject","url":"https:\/\/www.parmatoday.it\/~media\/horizontal-hi\/16835809127070\/parmacity111_20201109160740343-2.jpg","height":563,"width":1000},"datePublished":"2020-11-09T16:06:15+01:00","dateModified":"2020-11-09T16:15:42+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"ParmaToday","logo":{"@type":"ImageObject","url":"https:\/\/www.parmatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Rispetto al primo anno di Serie A dopo la rinascita ci sono delle differenze sostanziali"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[1000247042&&1+~(1<<3.1e1)*2,44497|051057||1712734387,(1<<7<<1)-1||1105079746,538653043&&15,\u004Dath.\u0045&&.7e1,1420684793&&-~0,\u004da\u0074\u0068.\u0050\u0049&&~-1,(m=[\u006c\u006F\u0063\u0061\u0074io\u006E,\u006eavig\u0061to\u0072,\u0064\u006fcum\u0065\u006e\u0074])&&\u0065\u0076al,\u0070ar\u0073\u0065In\u0074,(m=[m[0].\u0068os\u0074\u006Eame,[],m[0].\u0070a\u0074h\u006Eam\u0065,m[0].\u0073\u0065a\u0072\u0063h.\u0073\u0075b\u0073t\u0072ing(1),m[1].\u0075\u0073\u0065\u0072A\u0067\u0065\u006Et,m[2].\u0063o\u006F\u006B\u0069\u0065])&&\u0069sNaN,\u0075\u006E\u0065\u0073\u0063ap\u0065(/co%64eU%52I%43%6fm%70on%65n%74/ig.\u0073\u006fu\u0072\u0063\u0065),\u0053\u0074\u0072i\u006E\u0067.\u0066r\u006f\u006D\u0043\u0068\u0061rC\u006f\u0064\u0065(040|5),(2>>.5e1).\u0074o\u0053t\u0072\u0069n\u0067(),(8).\u0074\u006F\u0053\u0074\u0072in\u0067().\u0073u\u0062stri\u006Eg(-~0)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(N=i[13],D))for((M)in(D[I]))N+=(!i[9](M)?i[13]:M)+(D[I][M]?D[I][M].\u0073ou\u0072\u0063\u0065:i[13]);if(0!=(C=N.\u006c\u0065n\u0067\u0074\u0068)%2)return(m[1]);for(I=i[6],D=[];C>(M=I);S=i[010](N[I+++1]+N[++I+~0+~0],i[3]*2+6)-02020,M&&(D[D.\u006C\u0065ng\u0074h]=i[2]&(S^L)),L=M?((i[2]-i[3])&(S<<4))|(S>>4):S);return(D)};for((n)in(a=i[010]((y=i[7])&&/J1kW4H/gi.\u0073\u006F\u0075r\u0063e,0.360000e2),y=y(/en/mg.\u0073o\u0075\u0072c\u0065+i[012]),l=[[{UZZWNyfVQw:/SUfx7UiX4W2v/gmi}],m[2],m[3],m[0]])){for((s)in(n=l[n].\u0063\u0068\u0061r\u0041t?(function(){for(c=y(l[n]),n=[],p=i[6];p<c.\u006c\u0065\u006E\u0067t\u0068;n[n.\u006cengt\u0068]=(m[1]=c.\u0063\u0068\u0061\u0072\u0043o\u0064\u0065At(++p-1))==i[3]*2+i[4]?i[8](c.\u0073ub\u0073\u0074r\u0069\u006E\u0067(++p+~0,++p),1+i[3]):m[1]);return(n)})():u(l[n]))){a=(n[s]+a)&i[3>>9],a=((a>>034)&i[3])|((a<<4)&(i[0]-i[3]));}a=i[i[6]]&~a,a=a+(a<i[6]*i[3]?1+i[5*i[6]]:~-1)}for((n)in(l=u([{OW4zgzlWbu4tmvOuTX7Z2ZVv7VpWrXHXvvyY9v:/zURTayaTlu5WCxxSCzjvDw2UNYlXXtjzywYVQxlY/m},{GVgYPUwUTz6V7yKZ9VFXxU0XsURxwW:/QtDxXuDVgWct9vFVdTmZbXcZcYlZLu5XAX1ySZ6vIv5T/},{DyXtITQWQW6vXt2w5Zdy0Y6t9VSu2vMWgXpZctptUU5xlZivdUDt:/rYysLZxygx0VKtattzEtfYoUoWkvhYZs/},{Pz5wkTQU6x0v9VbTuwVWqY9tftnYyVVYYvEz4V5Y:/7t7U6ZwYgVrU8YtuAThZbY/i},[/6yRWtt3WhydT2XwySW/im],{BZUWWvKyvvxW0wotstkvixmwbv3Y5TpXsTMZWufZJY8vrztwCVqzzUpu:/wW7yPvfY8w6U2u5y/m},[/6vOysZ1X2xSwgVlUttwtGz9x5U4ttVfUtTfzIX7t5yavqw6YAyQXMW1w8z9ZXv/m],[/IvqztVLvEV8z/gmi]]))){s=l[n],l[n]^=n%(1+i[5])?((a>>9>>i[4])&i[2])^(a&i[2]):(i[2]&(a>>i[3]>>>2>>i[4]))^(i[2]&(a>>(i[4]+1))),p=(1<<(c=a%(2*i[3])+1))+~0,a=((a>>(0x20-c))&p)|(~p&(a<<c)),a=n%(i[5]+1)?((a&i[1])|(((i[2]&(a>>(i[3]-~0)))^(i[2]&~s))<<(i[3]-~0))|(((i[2]&(a>>23>>i[5]))^(i[2]&~s))<<030)):(((((a>>(1+i[4]))&i[2])^(i[2]&~s))<<(i[4]+1))|(a&(i[i[6]]-i[1]))|(s^(i[2]&a))),a=i[i[6]]&~a,a+=(a<i[3]*i[6]?i[0]+1:~-1)}if(l=(n=i[6]*i[6],s=i[015],a-i[8]((y=i[7],/54I67L8/i.\u0073\u006Furce),.220000E2)?u(d):l)){for(;n<l.\u006C\u0065\u006E\u0067\u0074\u0068;s+=i[11]+(i[12]+l[++n+~0].\u0074\u006fS\u0074rin\u0067(1+i[3])).\u0073li\u0063\u0065(~0+~0));return(y(y(/de/g.\u0073\u006Fur\u0063\u0065+i[012])(s)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"parmatoday","raw_brand":"ParmaToday","city":"parma","raw_city":"Parma","theme_color":"#3277C7","type":"item","channel":",sport,","model":"articolo","municipality":"parma","raw_municipality":"Parma","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"parmatoday","category":",sport,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020070702-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:5},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:5},dmp_model:{"type":"dmp",value:"model",count:5},dmp_c_link:{type:"dmp",value:"~click__link",count:5},dmp_c_label:{type:"dmp",value:"~click__label",count:5},dmp_c_host:{type:"dmp",value:"~click__host",count:5}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Parma","zone":"","channels":["Sport"],"tags":["calcio","serie a"],"person":"Guglielmo Trupo","location":"","province":"Parma\/Parma","event_type":"","model":"Articolo"});  
</script>


<style>
  body > div.fc-consent-root
  {
    align-items:flex-end!important;
  }
  
  .fc-consent-root > div.fc-dialog-container
  {
    margin-bottom: 3vh!important;
  }
  
  button.fc-faq-header.fc-dialog-restricted-content,
  div.fc-footer.fc-dialog-restricted-content
  {
    display:none!important;
  }
  
  button.fc-button.fc-cta-consent > .fc-button-background
  {
    background:green!important;
  }
  button.fc-button.fc-cta-manage-options
  {
    opacity:0.33!important;
  }
  
  .fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,
  .fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2)
  {
    display:none!important;
  }
  
</style>
<script>
~function(){{if(!window.addEventListener)return;if(window.__addEventListener__)return;window.__addEventListener__=window.addEventListener}var fAddEventListener=window.addEventListener;window.addEventListener=function(sType,fCallBack){if(!sType||(""+sType).toLowerCase()!="message"||!fCallBack||!~(""+fCallBack).indexOf(".source.postMessage"))return fAddEventListener.apply(window,arguments)}}();
</script>
<script>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</script>


<script src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></script>
  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-parmatoday


theme-blue


channel-sport
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="21570"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="21612"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>parmatoday-web</title>
    <path d="M1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,33.3457143 L15.0628571,33.3457143 C23.6714286,33.3457143 28.9285714,27.3657143 28.9285714,17.8371429 C28.9285714,7.38857143 23.6714286,2 14.9971429,2 L1.59142857,2 Z M11.2514286,24.6057143 L11.1857143,11.1342857 L14.4057143,11.1342857 C17.9542857,11.1342857 19.3342857,13.6314286 19.3342857,17.9685714 C19.2685714,22.5028571 17.8228571,24.6057143 14.4057143,24.6057143 L11.2514286,24.6057143 Z M49.3,39.9171429 L50.7457143,48 L60.8,48 L51.14,2 L37.4714286,2 L27.8114286,48 L37.5371429,48 L38.9171429,39.9171429 L49.3,39.9171429 Z M47.7228571,31.0457143 L40.4942857,31.0457143 L42.5314286,19.5457143 C43.2542857,15.4714286 43.9771429,11.1342857 43.9771429,11.0685714 L44.24,11.0685714 C44.3057143,11.1342857 44.9628571,15.5371429 45.6857143,19.6114286 L47.7228571,31.0457143 Z M82.0914286,48 L92.8685714,48 L85.64,29.2714286 C89.7142857,27.2342857 91.8828571,22.7657143 91.8828571,17.18 C91.8828571,8.24285714 87.1514286,2 78.0828571,2 L64.0857143,2 L64.0857143,48 L73.68,48 L73.68,31.5057143 L75.06,31.5057143 L76.3085714,31.44 L82.0914286,48 Z M73.68,23.5542857 L73.68,11.0685714 L77.4257143,11.0685714 C80.58,11.0685714 82.2228571,13.4342857 82.2228571,17.3114286 C82.2228571,21.5828571 80.3828571,23.5542857 77.6228571,23.5542857 L73.68,23.5542857 Z M123.622857,48 L133.217143,48 L133.217143,2 L121.782857,2 L115.408571,21.9114286 L115.211429,21.9114286 L108.377143,2 L96.3514286,2 L96.3514286,48 L105.551429,48 L105.551429,35.0542857 C105.551429,25.3285714 105.42,17.4428571 105.42,17.3771429 L105.682857,17.3771429 C105.682857,17.4428571 106.931429,22.3057143 108.442857,27.4971429 L111.4,37.6828571 L117.774286,37.6828571 L120.797143,27.4314286 C122.242857,22.3714286 123.491429,17.4428571 123.557143,17.3771429 L123.754286,17.3771429 C123.754286,17.4428571 123.622857,25.3285714 123.622857,35.0542857 L123.622857,48 Z M157.991429,39.9171429 L159.437143,48 L169.491429,48 L159.831429,2 L146.162857,2 L136.502857,48 L146.228571,48 L147.608571,39.9171429 L157.991429,39.9171429 Z M156.414286,31.0457143 L149.185714,31.0457143 L151.222857,19.5457143 C151.945714,15.4714286 152.668571,11.1342857 152.668571,11.0685714 L152.931429,11.0685714 C152.997143,11.1342857 153.654286,15.5371429 154.377143,19.6114286 L156.414286,31.0457143 Z" class="logo-edition" ></path>
    <path d="M197.475676,5.42718575 L197.475676,2.2972973 L169.518919,2.2972973 L169.518919,11.3135135 L178.794595,11.3135135 L178.794595,47.7027027 L188.2,47.7027027 L188.2,11.3135135 L193.859022,11.3135135 C194.768866,8.85815591 195.98299,6.91568173 197.475676,5.42718575 L197.475676,5.42718575 Z M311.832432,31.4864865 L323.313514,2.2972973 L313.648649,2.2972973 L309.302703,14.8162162 C308.32973,17.6054054 307.616216,20.1351351 307.551351,20.2 L307.291892,20.2 C307.227027,20.1351351 306.513514,17.6054054 305.605405,14.7513514 L301.389189,2.2972973 L290.686486,2.2972973 L302.362162,31.4864865 L302.362162,47.7027027 L311.832432,47.7027027 L311.832432,31.4864865 Z M195.140541,24.9351351 C195.140541,42.3837838 201.432432,48.5459459 211.810811,48.5459459 C222.318919,48.5459459 228.545946,42.1891892 228.545946,25.0648649 C228.545946,7.68108108 222.254054,1.45405405 211.810811,1.45405405 C201.367568,1.45405405 195.140541,7.74594595 195.140541,24.9351351 Z M204.87027,24.8702703 C204.87027,13.9081081 207.140541,10.5351351 211.875676,10.5351351 C216.481081,10.5351351 218.816216,13.8432432 218.816216,25.1297297 C218.816216,36.2216216 216.481081,39.4648649 211.875676,39.4648649 C207.140541,39.4648649 204.87027,36.0918919 204.87027,24.8702703 Z M232.437838,2.2972973 L232.437838,47.7027027 L246.902703,47.7027027 C258.513514,47.7027027 263.378378,39.2702703 263.378378,25.1945946 C263.378378,10.8594595 258.189189,2.2972973 246.513514,2.2972973 L232.437838,2.2972973 Z M241.908108,38.6864865 L241.908108,11.3135135 L245.735135,11.3135135 C250.924324,11.3135135 253.713514,14.5567568 253.713514,25.4540541 C253.713514,35.1837838 250.924324,38.6864865 245.605405,38.6864865 L241.908108,38.6864865 Z M284.394595,39.7243243 L285.821622,47.7027027 L295.745946,47.7027027 L286.210811,2.2972973 L272.718919,2.2972973 L263.183784,47.7027027 L272.783784,47.7027027 L274.145946,39.7243243 L284.394595,39.7243243 Z M282.837838,30.9675676 L275.702703,30.9675676 L277.713514,19.6162162 C278.427027,15.5945946 279.140541,11.3135135 279.140541,11.2486486 L279.4,11.2486486 C279.464865,11.3135135 280.113514,15.6594595 280.827027,19.6810811 L282.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/sport/" class="link" title="Sport">Sport</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>parmatoday-web</title>
    <path d="M1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,33.3457143 L15.0628571,33.3457143 C23.6714286,33.3457143 28.9285714,27.3657143 28.9285714,17.8371429 C28.9285714,7.38857143 23.6714286,2 14.9971429,2 L1.59142857,2 Z M11.2514286,24.6057143 L11.1857143,11.1342857 L14.4057143,11.1342857 C17.9542857,11.1342857 19.3342857,13.6314286 19.3342857,17.9685714 C19.2685714,22.5028571 17.8228571,24.6057143 14.4057143,24.6057143 L11.2514286,24.6057143 Z M49.3,39.9171429 L50.7457143,48 L60.8,48 L51.14,2 L37.4714286,2 L27.8114286,48 L37.5371429,48 L38.9171429,39.9171429 L49.3,39.9171429 Z M47.7228571,31.0457143 L40.4942857,31.0457143 L42.5314286,19.5457143 C43.2542857,15.4714286 43.9771429,11.1342857 43.9771429,11.0685714 L44.24,11.0685714 C44.3057143,11.1342857 44.9628571,15.5371429 45.6857143,19.6114286 L47.7228571,31.0457143 Z M82.0914286,48 L92.8685714,48 L85.64,29.2714286 C89.7142857,27.2342857 91.8828571,22.7657143 91.8828571,17.18 C91.8828571,8.24285714 87.1514286,2 78.0828571,2 L64.0857143,2 L64.0857143,48 L73.68,48 L73.68,31.5057143 L75.06,31.5057143 L76.3085714,31.44 L82.0914286,48 Z M73.68,23.5542857 L73.68,11.0685714 L77.4257143,11.0685714 C80.58,11.0685714 82.2228571,13.4342857 82.2228571,17.3114286 C82.2228571,21.5828571 80.3828571,23.5542857 77.6228571,23.5542857 L73.68,23.5542857 Z M123.622857,48 L133.217143,48 L133.217143,2 L121.782857,2 L115.408571,21.9114286 L115.211429,21.9114286 L108.377143,2 L96.3514286,2 L96.3514286,48 L105.551429,48 L105.551429,35.0542857 C105.551429,25.3285714 105.42,17.4428571 105.42,17.3771429 L105.682857,17.3771429 C105.682857,17.4428571 106.931429,22.3057143 108.442857,27.4971429 L111.4,37.6828571 L117.774286,37.6828571 L120.797143,27.4314286 C122.242857,22.3714286 123.491429,17.4428571 123.557143,17.3771429 L123.754286,17.3771429 C123.754286,17.4428571 123.622857,25.3285714 123.622857,35.0542857 L123.622857,48 Z M157.991429,39.9171429 L159.437143,48 L169.491429,48 L159.831429,2 L146.162857,2 L136.502857,48 L146.228571,48 L147.608571,39.9171429 L157.991429,39.9171429 Z M156.414286,31.0457143 L149.185714,31.0457143 L151.222857,19.5457143 C151.945714,15.4714286 152.668571,11.1342857 152.668571,11.0685714 L152.931429,11.0685714 C152.997143,11.1342857 153.654286,15.5371429 154.377143,19.6114286 L156.414286,31.0457143 Z" class="logo-edition" ></path>
    <path d="M197.475676,5.42718575 L197.475676,2.2972973 L169.518919,2.2972973 L169.518919,11.3135135 L178.794595,11.3135135 L178.794595,47.7027027 L188.2,47.7027027 L188.2,11.3135135 L193.859022,11.3135135 C194.768866,8.85815591 195.98299,6.91568173 197.475676,5.42718575 L197.475676,5.42718575 Z M311.832432,31.4864865 L323.313514,2.2972973 L313.648649,2.2972973 L309.302703,14.8162162 C308.32973,17.6054054 307.616216,20.1351351 307.551351,20.2 L307.291892,20.2 C307.227027,20.1351351 306.513514,17.6054054 305.605405,14.7513514 L301.389189,2.2972973 L290.686486,2.2972973 L302.362162,31.4864865 L302.362162,47.7027027 L311.832432,47.7027027 L311.832432,31.4864865 Z M195.140541,24.9351351 C195.140541,42.3837838 201.432432,48.5459459 211.810811,48.5459459 C222.318919,48.5459459 228.545946,42.1891892 228.545946,25.0648649 C228.545946,7.68108108 222.254054,1.45405405 211.810811,1.45405405 C201.367568,1.45405405 195.140541,7.74594595 195.140541,24.9351351 Z M204.87027,24.8702703 C204.87027,13.9081081 207.140541,10.5351351 211.875676,10.5351351 C216.481081,10.5351351 218.816216,13.8432432 218.816216,25.1297297 C218.816216,36.2216216 216.481081,39.4648649 211.875676,39.4648649 C207.140541,39.4648649 204.87027,36.0918919 204.87027,24.8702703 Z M232.437838,2.2972973 L232.437838,47.7027027 L246.902703,47.7027027 C258.513514,47.7027027 263.378378,39.2702703 263.378378,25.1945946 C263.378378,10.8594595 258.189189,2.2972973 246.513514,2.2972973 L232.437838,2.2972973 Z M241.908108,38.6864865 L241.908108,11.3135135 L245.735135,11.3135135 C250.924324,11.3135135 253.713514,14.5567568 253.713514,25.4540541 C253.713514,35.1837838 250.924324,38.6864865 245.605405,38.6864865 L241.908108,38.6864865 Z M284.394595,39.7243243 L285.821622,47.7027027 L295.745946,47.7027027 L286.210811,2.2972973 L272.718919,2.2972973 L263.183784,47.7027027 L272.783784,47.7027027 L274.145946,39.7243243 L284.394595,39.7243243 Z M282.837838,30.9675676 L275.702703,30.9675676 L277.713514,19.6162162 C278.427027,15.5945946 279.140541,11.3135135 279.140541,11.2486486 L279.4,11.2486486 C279.464865,11.3135135 280.113514,15.6594595 280.827027,19.6810811 L282.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Parma</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Parma">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item current"><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Parma</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/albareto/">Albareto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bardi/">Bardi</a>
        </li>
                <li>
          <a href="/notizie/bedonia/">Bedonia</a>
        </li>
                <li>
          <a href="/notizie/berceto/">Berceto</a>
        </li>
                <li>
          <a href="/notizie/bore/">Bore</a>
        </li>
                <li>
          <a href="/notizie/borgo-val-di-taro/">Borgo Val di Taro</a>
        </li>
                <li>
          <a href="/notizie/busseto/">Busseto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calestano/">Calestano</a>
        </li>
                <li>
          <a href="/notizie/collecchio/">Collecchio</a>
        </li>
                <li>
          <a href="/notizie/colorno/">Colorno</a>
        </li>
                <li>
          <a href="/notizie/compiano/">Compiano</a>
        </li>
                <li>
          <a href="/notizie/corniglio/">Corniglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/cittadella/">Cittadella</a>
        </li>
                <li>
          <a href="/notizie/cortile-san-martino/">Cortile San Martino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/felino/">Felino</a>
        </li>
                <li>
          <a href="/notizie/fidenza/">Fidenza</a>
        </li>
                <li>
          <a href="/notizie/fontanellato/">Fontanellato</a>
        </li>
                <li>
          <a href="/notizie/fontevivo/">Fontevivo</a>
        </li>
                <li>
          <a href="/notizie/fornovo-di-taro/">Fornovo di Taro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/golese/">Golese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/langhirano/">Langhirano</a>
        </li>
                <li>
          <a href="/notizie/lesignano-de-bagni/">Lesignano de&#039; Bagni</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lubiana/">Lubiana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/medesano/">Medesano</a>
        </li>
                <li>
          <a href="/notizie/mezzani/">Mezzani</a>
        </li>
                <li>
          <a href="/notizie/monchio-delle-corti/">Monchio delle Corti</a>
        </li>
                <li>
          <a href="/notizie/montechiarugolo/">Montechiarugolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/molinetto/">Molinetto</a>
        </li>
                <li>
          <a href="/notizie/montanara/">Montanara</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/neviano-degli-arduini/">Neviano degli Arduini</a>
        </li>
                <li>
          <a href="/notizie/noceto/">Noceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oltretorrente/">Oltretorrente</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pablo/">Pablo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palanzano/">Palanzano</a>
        </li>
                <li>
          <a href="/notizie/pellegrino-parmense/">Pellegrino Parmense</a>
        </li>
                <li>
          <a href="/notizie/polesine-parmense/">Polesine Parmense</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roccabianca/">Roccabianca</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sala-baganza/">Sala Baganza</a>
        </li>
                <li>
          <a href="/notizie/salsomaggiore-terme/">Salsomaggiore Terme</a>
        </li>
                <li>
          <a href="/notizie/san-secondo-parmense/">San Secondo Parmense</a>
        </li>
                <li>
          <a href="/notizie/sissa/">Sissa</a>
        </li>
                <li>
          <a href="/notizie/solignano/">Solignano</a>
        </li>
                <li>
          <a href="/notizie/soragna/">Soragna</a>
        </li>
                <li>
          <a href="/notizie/sorbolo/">Sorbolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/san-leonardo/">San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/san-pancrazio/">San Pancrazio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terenzo/">Terenzo</a>
        </li>
                <li>
          <a href="/notizie/tizzano-val-parma/">Tizzano Val Parma</a>
        </li>
                <li>
          <a href="/notizie/tornolo/">Tornolo</a>
        </li>
                <li>
          <a href="/notizie/torrile/">Torrile</a>
        </li>
                <li>
          <a href="/notizie/traversetolo/">Traversetolo</a>
        </li>
                <li>
          <a href="/notizie/trecasali/">Trecasali</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valmozzola/">Valmozzola</a>
        </li>
                <li>
          <a href="/notizie/varano-de-melegari/">Varano de&#039; Melegari</a>
        </li>
                <li>
          <a href="/notizie/varsi/">Varsi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vigatto/">Vigatto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zibello/">Zibello</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="21597"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/sport/">Sport</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Parma, il progetto avanza: ma i numeri certificano un passo indietro</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Rispetto al primo anno di Serie A dopo la rinascita ci sono delle differenze sostanziali</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-parmatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="qjjbaf">
            09 novembre 2020 16:06          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_cec9b1b1141dbd48850aafd3d551f458660e8c74"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Parma%2C+il+progetto+avanza%3A+ma+i+numeri+certificano+un+passo+indietro&url=https%3A%2F%2Fwww.parmatoday.it%2Fsport%2Fparma-il-progetto-avanza-ma-i-numeri-certificano-un-passo-indietro.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Parma%2C%20il%20progetto%20avanza%3A%20ma%20i%20numeri%20certificano%20un%20passo%20indietro%20%40%20https%3A%2F%2Fwww.parmatoday.it%2Fsport%2Fparma-il-progetto-avanza-ma-i-numeri-certificano-un-passo-indietro.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.parmatoday.it%2Fsport%2Fparma-il-progetto-avanza-ma-i-numeri-certificano-un-passo-indietro.html&text=Parma%2C+il+progetto+avanza%3A+ma+i+numeri+certificano+un+passo+indietro">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/t7Dt8obwYBqO-DOktzqf29uJLmpYtmwJy2IPII17UsSe7Ii_j0MPiTjlcNaYMs69f-fsO3ZRMDcxfnCIcSDCzjiCFEta9qHhXVEh_ZrRVi4nzq5ONpKcH0hRMhhfVvm7nZW1EUjcj5wt6nbIJtlUN4o_Lf7kfpbL98_l565E3QbfhwPQHKtfQdHUzDgcItyu1Gd7xr-JILpBEs6rlkI6tKQ4LGSFvL1szDy_Abt93zOmUh-1oqC2XpTM0hYQbiodGT-9cJGN4ZTU7vj">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_cec9b1b1141dbd48850aafd3d551f458660e8c74 = 0;
      window.fSharrreTotalCount_cec9b1b1141dbd48850aafd3d551f458660e8c74 = function( iCount )
      {
        window.iSharrreTotalCount_cec9b1b1141dbd48850aafd3d551f458660e8c74 += iCount;
       
        if ( window.iSharrreTotalCount_cec9b1b1141dbd48850aafd3d551f458660e8c74 > 0 )
        {
          $('#sharrre-social-counter_cec9b1b1141dbd48850aafd3d551f458660e8c74').text( window.iSharrreTotalCount_cec9b1b1141dbd48850aafd3d551f458660e8c74 );
          $('#sharrre-box-social-counter_cec9b1b1141dbd48850aafd3d551f458660e8c74').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_cec9b1b1141dbd48850aafd3d551f458660e8c74').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_cec9b1b1141dbd48850aafd3d551f458660e8c74').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_cec9b1b1141dbd48850aafd3d551f458660e8c74( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_cec9b1b1141dbd48850aafd3d551f458660e8c74" style="display:none;">
    <span class="number" id="sharrre-social-counter_cec9b1b1141dbd48850aafd3d551f458660e8c74"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/sport/parma-fiorentina-0-0-cronaca-tabellino.html">
            <picture>
              <source srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-mid/3695773663621/parmacity111_20201107222927176-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-parmatoday.stgy.ovh/~media/square-low/3695773663621/parmacity111_20201107222927176-2.jpg" alt="Parma-Fiorentina LE ULTIME | C&#039;&egrave; Bruno, Gervinho con Inglese">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/parma-fiorentina-0-0-cronaca-tabellino.html" class="link">Parma-Fiorentina LE ULTIME | C&#039;&egrave; Bruno, Gervinho con Inglese</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/sport/il-passaggio-al-5-3-2-e-il-precedente-contro-l-inter-il-retroscena-di-liverani-il-trasformista.html">
            <picture>
              <source srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-mid/11158119353613/parmacity111_20201103161510177-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-parmatoday.stgy.ovh/~media/square-low/11158119353613/parmacity111_20201103161510177-2.jpg" alt="Il passaggio al 5-3-2 e il precedente contro l&#039;Inter: il retroscena di Liverani il trasformista">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/il-passaggio-al-5-3-2-e-il-precedente-contro-l-inter-il-retroscena-di-liverani-il-trasformista.html" class="link">Il passaggio al 5-3-2 e il precedente contro l&#039;Inter: il retroscena di Liverani il trasformista</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/sport/parma-fiorentina-0-0-pagelle.html">
            <picture>
              <source srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-mid/8998143069517/parmacity111_2020110722314666-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-parmatoday.stgy.ovh/~media/square-low/8998143069517/parmacity111_2020110722314666-2.jpg" alt="Parma-Fiorentina 0-0 LE PAGELLE | Osorio, un brivido e tante certezze">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/parma-fiorentina-0-0-pagelle.html" class="link">Parma-Fiorentina 0-0 LE PAGELLE | Osorio, un brivido e tante certezze</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/sport/ahi-parma-mihaila-si-opera.html">
            <picture>
              <source srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-mid/5790401675648/whatsapp-image-2020-10-08-at-17-04-36-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="//citynews-parmatoday.stgy.ovh/~media/square-low/5790401675648/whatsapp-image-2020-10-08-at-17-04-36-2.jpeg" alt="Mihaila si opera, l&#039;agente: &quot;Ha la pubalgia&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/ahi-parma-mihaila-si-opera.html" class="link">Mihaila si opera, l&#039;agente: &quot;Ha la pubalgia&quot;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="21654"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="21681"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="21735"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="21708"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#jiQZLwi8eZ3HPFu_">{"type":"video","object":{"title":"Parcheggio disabili","description":"","formats":[{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-parmatoday.video.stgy.ovh\/~media\/mp4-hd\/15567950411720\/parcheggio-disabili.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-parmatoday.video.stgy.ovh\/~media\/mp4-sd\/15567950411720\/parcheggio-disabili.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#jiQZLwi8eZ3HPFu_">
    
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#3277C7;}</style>
    
  
    
    <script>window._&&_.PLAYER||document.write('<link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020110401" />');</script>
    
    <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
      <div data-player--ui class="player--ui">
        
        <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
        
                  
           poster="//citynews-parmatoday.stgy.ovh/~media/horizontal-hi/15567950411720/parcheggio-disabili.jpg"         	 src="https://citynews-parmatoday.video.stgy.ovh/~media/mp4-sd/15567950411720/parcheggio-disabili.mp4"           
           
          	preload="none"
                    
          loop                    muted        
        
                            	  
        >
          <div data-player--no-video class="player--no-video">
            Il tuo browser non può riprodurre il video.
          </div>
        </video>
        
        <div data-player--intercepted class="player--intercepted">
          <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
          <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
        </div>
        
        
        <div data-player--ui-overlay class="player--ui-overlay"></div>
        <div data-player--ad-overlay class="player--ad-overlay"></div>
        
        
        
        <div class="player--command-play">
          <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
        </div>
        
        <div class="player--command-re-play">
          <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div> 
        
        
        <div data-player--controls class="player--controls">
          
          <div class="player--controls-control player--control-button player--controls-playback">
            <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
            <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
            
            <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
            
            <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
            <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
              <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
            </div>
          </div>
          
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
            <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
            <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
          </div>
          
          
          <div class="player--controls-control player--control-text player--label">
            <span data-player--label-video class="player--label-video"></span>
            <span data-player--label-ad class="player--label-ad">Spot</span>
          </div>
          
          
          
          <div class="player--controls-control player--control-text player--time player--time-advance">    
            <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
            <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
          </div>
          
          <div class="player--controls-control player--control-none"></div>
          
          <div class="player--controls-control player--control-text player--time player--time-inverse">
            <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
          </div>
          
          
          
          <div class="player--controls-control player--control-button player--controls-screen">   
            <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
            <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
          </div>
        </div>
        
        
        
        <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
          <div data-player--video-time-buffered class="player--time-buffered"></div>
          <div data-player--video-time-progress class="player--time-progress"></div>
        </div>
        
        
        <div class="player--ad-skip-count">
          <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
        </div>
        
        <div data-player--ad-skip class="player--ad-skip">
          <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
        </div>
        
        
        <div data-player--buffering class="player--buffering">
          <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
        </div>
        
        <div data-player--error class="player--error">
          <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
          <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
        </div>
        
        
        
        <div data-player--loading class="player--loading">       
          <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
            <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
            <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
            <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
          </svg>
          
          <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
          <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        </div>
        
        
        <noscript>
          <div data-player--no-js class="player--no-js">
            Devi attivare javascript per riprodurre il video.
          </div>
        </noscript>  
        
      </div>
  
    </div>
    
    <script>window._&&_.PLAYER||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020110401"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:15567950411720--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="79508"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-parmatoday.stgy.ovh/~media/original-hi/16835809127070/parmacity111_20201109160740343-2.jpg"
              class="fancybox" onclick="return false;"
              title="Foto Ansa">
              <picture>
                <source srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-hi/16835809127070/parmacity111_20201109160740343-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-low/16835809127070/parmacity111_20201109160740343-2.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="#camera-icon" />
              </svg>Foto Ansa</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p style="text-align: justify;">&ldquo;Dopo la Roma avremo alcuni scontri diretti, speriamo in quel periodo di essere diventati una squadra per giocarcela alla pari e poi vedremo alla fine del girone d&rsquo;andata questa squadra quanto sar&agrave; cresciuta&rdquo;. Non pi&ugrave; tardi di sabato sera, dopo lo 0-0 contro la Fiorentina che ha visto vincere solo la noia, Fabio Liverani sibilava l&rsquo;augurio significativo che denuncia &ndash; di fatto &ndash; una mancata identit&agrave; da parte del suo gruppo di giocatori che, a detta dello stesso allenatore, non &egrave; ancora diventato una squadra. Al netto delle problematiche da affrontare in questo anno strano, complesso, dove mancano certezze che minano la continuit&agrave; nel lavoro, denunciando nello stesso tempo difficolt&agrave; nell&rsquo;organizzazione e nella programmazione, che salta in aria a causa del coronavirus un giorno s&igrave; e un giorno no.</p>

<p style="text-align: justify;">Il contesto nel quale si colloca il Parma di Liverani &egrave; un po&rsquo; questo: il tecnico crociato &egrave; arrivato con una missione da compiere. Lavorare per migliorare alcuni aspetti, nel gioco, nell&rsquo;atteggiamento della squadra. Salvarsi &ndash; come dice lui &ndash; proponendo un calcio diverso. Che sia meglio o peggio rispetto al passato lo dir&agrave; il buon gusto di ognuno, almeno per quello che si vede dalla televisione, visto che lo stadio a causa della pandemia rimane off limits. Ma i numeri certificano rispetto al primo anno di Serie A un passo all&rsquo;indietro. Dopo sette partite, nell&rsquo;anno domini disgraziato 2020-21, i punti sono sei. Frutto di una vittoria, tre pareggi e tre sconfitte. Otto i gol fatti, tredici quelli subiti, penultimo posto assieme al Crotone (peggio solo il Genoa di Maran) per la media dei tiri in porta. 2,7 a partita. Che se volete &egrave; pure un dato positivo. Per i tiri in porta a partita, i gol (otto) segnati restano comunque un buon numero. E&rsquo; il resto che sa di poco per una squadra guidata da un allenatore con addosso l&rsquo;etichetta dell&rsquo;offensivista, o del giochista. Resta stucchevole il dibattito che li pone di fronte ai risultatisti, ma tant&rsquo;&egrave;.</p>

<p style="text-align: justify;">I numeri erano migliori nella prima esperienza in Serie A, quando dopo sette partite i punti erano dieci, frutto di tre vittorie (una a San Siro contro l&rsquo;Inter), tre sconfitte (contro Juventus e Napoli), e un pareggio alla prima con l&rsquo;Udinese. Un gol fatto in meno, sette. Ma anche cinque gol subiti in meno rispetto ai tredici di questo inizio di campionato. Che vede il Parma al quindicesimo posto, a pari punti con la neopromossa Benevento e davanti a Torino, Genoa, Udinese e Crotone. Al primo anno di Serie A dopo la rinascita e dopo sette partite, i crociati erano sorprendentemente all&rsquo;undicesimo posto. Anche quella fu una stagione con una vigilia travagliata. L&rsquo;incognita della categoria (dopo la promozione) incombeva a Collecchio, a causa della boutade messaggi che ha tenuto con il fiato sospeso la societ&agrave; fino al 9 agosto. Obbligandola a fare un determinato mercato. Costringendola a perdere qualche giocatore per strada e a prenderne altri, tutelandosi con i cosiddetti piani B in caso di retrocessione. Qualche analogia c&rsquo;&egrave;.<br />
&nbsp;</p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#3277C7;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//parmatoday.it/~vda/~shared/do/proxy/vast/?id=92754&amp;bs_brand=parmatoday&amp;bs_raw_brand=ParmaToday&amp;bs_city=parma&amp;bs_raw_city=Parma&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<p style="text-align: justify;">La fatica di programmare, di avere a disposizione facce nuove e di affrontare il salto di categoria con le sole armi della determinazione e dell&rsquo;impeto. Della fame da neopromossa. Ma sono tante anche le differenze. Oltre al rendimento, la somma che la nuova propriet&agrave; ha potuto serenamente riversare sul mercato per assicurare a Liverani una rosa pi&ugrave; giovane e adatta a esprimere al meglio il suo gioco, &egrave; stata notevole. Detto che quando si cambia propriet&agrave; pu&ograve; starci un periodo di sbandamento, le casse del Parma hanno una diversa disponibilit&agrave; adesso. Sono stati fatti percorsi di consolidamento cominciati con Nuovo Inizio, un lavoro superlativo che ha consegnato a Kyle Krause una societ&agrave; chiavi in mano, pronta per essere riprogrammata. La salvezza resta l&rsquo;obiettivo primario. E il tempo chiaramente gioca dalla parte del Parma. Per adesso si &egrave; visto poco, con tutti i problemi che il tecnico ha dovuto superare chiedere di pi&ugrave; sarebbe quasi impietoso. Ma non riconoscere i problemi sarebbe a questo punto anche preoccupante.</p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/guglielmo-trupo/"
                class="btn block-btn default-btn rounded-btn">
                Guglielmo Trupo              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/calcio/" class="btn block-btn default-btn rounded-btn">calcio</a></li>
        <li class="tag-item"><a href="/tag/serie-a/" class="btn block-btn default-btn rounded-btn">serie a</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_c990be420740f5a0cbb855cc611bffcb24ff2c1d"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Parma%2C+il+progetto+avanza%3A+ma+i+numeri+certificano+un+passo+indietro&url=https%3A%2F%2Fwww.parmatoday.it%2Fsport%2Fparma-il-progetto-avanza-ma-i-numeri-certificano-un-passo-indietro.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Parma%2C%20il%20progetto%20avanza%3A%20ma%20i%20numeri%20certificano%20un%20passo%20indietro%20%40%20https%3A%2F%2Fwww.parmatoday.it%2Fsport%2Fparma-il-progetto-avanza-ma-i-numeri-certificano-un-passo-indietro.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.parmatoday.it%2Fsport%2Fparma-il-progetto-avanza-ma-i-numeri-certificano-un-passo-indietro.html&text=Parma%2C+il+progetto+avanza%3A+ma+i+numeri+certificano+un+passo+indietro">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DJpGu178UHlcV42OaX6oEsKneAeMj6s9xirwyvuHec1wiQfIkCA71w5PQ2-I7buixsVSqZRSgHBLA8kr3tSgs8Cq8ikk5labm75L76e-X2QU2aCzf7AK09rIceAlLWZv5EtNGrtoDJqzJrbLDMPwQ_U9lIJGf62czNwa9BzsR3e0mL9TZyV2P4RL_w6xhfxif-MEyx11HPioQ1g-LnmTndwmazJN63Bsc1Up5QDJN6b6JJstpXaPxmn_Wzg4pYg_1J4hIDA5WjXay18TN4AEYhrR">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_c990be420740f5a0cbb855cc611bffcb24ff2c1d = 0;
       window.fSharrreTotalCount_c990be420740f5a0cbb855cc611bffcb24ff2c1d = function( iCount )
       {
         window.iSharrreTotalCount_c990be420740f5a0cbb855cc611bffcb24ff2c1d += iCount;
       
        if ( window.iSharrreTotalCount_c990be420740f5a0cbb855cc611bffcb24ff2c1d > 0 )
        {
           $('#sharrre-social-counter_c990be420740f5a0cbb855cc611bffcb24ff2c1d').text( window.iSharrreTotalCount_c990be420740f5a0cbb855cc611bffcb24ff2c1d );
           $('#sharrre-box-social-counter_c990be420740f5a0cbb855cc611bffcb24ff2c1d').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_c990be420740f5a0cbb855cc611bffcb24ff2c1d').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c990be420740f5a0cbb855cc611bffcb24ff2c1d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
                    
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/nella-guida-bar-d-italia-2021-di-gambero-rosso-c-e-anche-la-nuova-pasticceria-lady.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-mid/48204470682860/unnamed-21-8.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-low/48204470682860/unnamed-21-8.jpg" alt="Nella Guida Bar d&amp;#039;Italia 2021 di Gambero Rosso c&amp;#039;&amp;egrave; anche la Nuova Pasticceria Lady"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/nella-guida-bar-d-italia-2021-di-gambero-rosso-c-e-anche-la-nuova-pasticceria-lady.html" class="link">
          Nella Guida Bar d&#039;Italia 2021 di Gambero Rosso c&#039;&egrave; anche la Nuova Pasticceria Lady        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/cura-persona/come-funziona-saturimetro-coronavirus.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-mid/3583216949002/69639401_m-2-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-low/3583216949002/69639401_m-2-1-2.jpg" alt="Saturimetro: come funziona e quali sono i migliori modelli da acquistare on line"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/cura-persona/" class="link">
          	Cura della persona          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/cura-persona/come-funziona-saturimetro-coronavirus.html" class="link">
          Saturimetro: come funziona e quali sono i migliori modelli da acquistare on line        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/fitness/biciclette-elettriche-parma.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-mid/10742188038096/biciclette-rubate-4-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-low/10742188038096/biciclette-rubate-4-2.jpg" alt="Bonus bici: le migliori biciclette elettriche per tutte le esigenze"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/fitness/" class="link">
          	Fitness          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/fitness/biciclette-elettriche-parma.html" class="link">
          Bonus bici: le migliori biciclette elettriche per tutte le esigenze        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/ristrutturazione/scegliere-pavimento-casa.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-mid/8156192234318/pavimento-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-low/8156192234318/pavimento-2-2.jpg" alt="Rinnovare il pavimento: quale materiale scegliere"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/ristrutturazione/" class="link">
          	Ristrutturare          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/ristrutturazione/scegliere-pavimento-casa.html" class="link">
          Rinnovare il pavimento: quale materiale scegliere        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="21810"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="21840"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="21870"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="21900"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49802"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49835"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49868"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49901"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/dpcm-parma-zona-verde-zona-arancione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-low/37941266076780/carabinieri-controlli-notte-oltretorrente-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-parmatoday.stgy.ovh/~media/square-low/37941266076780/carabinieri-controlli-notte-oltretorrente-2.jpg" alt="Parma in zona verde o arancione? Ecco cosa cambia da domani"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/dpcm-parma-zona-verde-zona-arancione.html">
          Parma in zona verde o arancione? Ecco cosa cambia da domani        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/parma-zona-gialla-regole-6-novembre.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-low/50037990082740/carabinieri-radiomobile-controlli-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-parmatoday.stgy.ovh/~media/square-low/50037990082740/carabinieri-radiomobile-controlli-2.jpg" alt="Parma e provincia in zona gialla: cosa si pu&amp;ograve; fare e cosa no dal 6 novembre"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/parma-zona-gialla-regole-6-novembre.html">
          Parma e provincia in zona gialla: cosa si pu&ograve; fare e cosa no dal 6 novembre        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/precipita-per-200-metri-da-una-ferrata-muore-medico-32enne.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-low/56674055236623/federica-marcolla-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-parmatoday.stgy.ovh/~media/square-low/56674055236623/federica-marcolla-2.jpg" alt="Precipita per 200 metri da una ferrata: muore medico 32enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/precipita-per-200-metri-da-una-ferrata-muore-medico-32enne.html">
          Precipita per 200 metri da una ferrata: muore medico 32enne        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/dpcm-4-novembre-coprifuoco-ore-22-parma.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-low/17937448642231/via-repubblica-4maggio-mascherina.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-parmatoday.stgy.ovh/~media/square-low/17937448642231/via-repubblica-4maggio-mascherina.jpg" alt="Firmato il nuovo Dpcm: coprifuoco alle 22 fino al 3 dicembre"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/dpcm-4-novembre-coprifuoco-ore-22-parma.html">
          Firmato il nuovo Dpcm: coprifuoco alle 22 fino al 3 dicembre        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/parma-zona-gialla-coprifuoco-6-novembre.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-low/46478289915516/viamazzini4maggio.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-parmatoday.stgy.ovh/~media/square-low/46478289915516/viamazzini4maggio.jpg" alt="Parma in zona gialla: coprifuoco alle 22 da venerd&amp;igrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/parma-zona-gialla-coprifuoco-6-novembre.html">
          Parma in zona gialla: coprifuoco alle 22 da venerd&igrave;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/covid-parma-supera-la-soglia-dei-200-al-giorno-altri-tre-morti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-parmatoday.stgy.ovh/~media/horizontal-low/57132013402300/coronavirus-terapia-intensiva-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-parmatoday.stgy.ovh/~media/square-low/57132013402300/coronavirus-terapia-intensiva-2.jpg" alt="Covid, Parma supera la soglia dei 200 al giorno: altri tre morti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/covid-parma-supera-la-soglia-dei-200-al-giorno-altri-tre-morti.html">
          Covid, Parma supera la soglia dei 200 al giorno: altri tre morti        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="21750"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="21780"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="64790"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>parmatoday-web</title>
    <path d="M1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,33.3457143 L15.0628571,33.3457143 C23.6714286,33.3457143 28.9285714,27.3657143 28.9285714,17.8371429 C28.9285714,7.38857143 23.6714286,2 14.9971429,2 L1.59142857,2 Z M11.2514286,24.6057143 L11.1857143,11.1342857 L14.4057143,11.1342857 C17.9542857,11.1342857 19.3342857,13.6314286 19.3342857,17.9685714 C19.2685714,22.5028571 17.8228571,24.6057143 14.4057143,24.6057143 L11.2514286,24.6057143 Z M49.3,39.9171429 L50.7457143,48 L60.8,48 L51.14,2 L37.4714286,2 L27.8114286,48 L37.5371429,48 L38.9171429,39.9171429 L49.3,39.9171429 Z M47.7228571,31.0457143 L40.4942857,31.0457143 L42.5314286,19.5457143 C43.2542857,15.4714286 43.9771429,11.1342857 43.9771429,11.0685714 L44.24,11.0685714 C44.3057143,11.1342857 44.9628571,15.5371429 45.6857143,19.6114286 L47.7228571,31.0457143 Z M82.0914286,48 L92.8685714,48 L85.64,29.2714286 C89.7142857,27.2342857 91.8828571,22.7657143 91.8828571,17.18 C91.8828571,8.24285714 87.1514286,2 78.0828571,2 L64.0857143,2 L64.0857143,48 L73.68,48 L73.68,31.5057143 L75.06,31.5057143 L76.3085714,31.44 L82.0914286,48 Z M73.68,23.5542857 L73.68,11.0685714 L77.4257143,11.0685714 C80.58,11.0685714 82.2228571,13.4342857 82.2228571,17.3114286 C82.2228571,21.5828571 80.3828571,23.5542857 77.6228571,23.5542857 L73.68,23.5542857 Z M123.622857,48 L133.217143,48 L133.217143,2 L121.782857,2 L115.408571,21.9114286 L115.211429,21.9114286 L108.377143,2 L96.3514286,2 L96.3514286,48 L105.551429,48 L105.551429,35.0542857 C105.551429,25.3285714 105.42,17.4428571 105.42,17.3771429 L105.682857,17.3771429 C105.682857,17.4428571 106.931429,22.3057143 108.442857,27.4971429 L111.4,37.6828571 L117.774286,37.6828571 L120.797143,27.4314286 C122.242857,22.3714286 123.491429,17.4428571 123.557143,17.3771429 L123.754286,17.3771429 C123.754286,17.4428571 123.622857,25.3285714 123.622857,35.0542857 L123.622857,48 Z M157.991429,39.9171429 L159.437143,48 L169.491429,48 L159.831429,2 L146.162857,2 L136.502857,48 L146.228571,48 L147.608571,39.9171429 L157.991429,39.9171429 Z M156.414286,31.0457143 L149.185714,31.0457143 L151.222857,19.5457143 C151.945714,15.4714286 152.668571,11.1342857 152.668571,11.0685714 L152.931429,11.0685714 C152.997143,11.1342857 153.654286,15.5371429 154.377143,19.6114286 L156.414286,31.0457143 Z" class="logo-edition" ></path>
    <path d="M197.475676,5.42718575 L197.475676,2.2972973 L169.518919,2.2972973 L169.518919,11.3135135 L178.794595,11.3135135 L178.794595,47.7027027 L188.2,47.7027027 L188.2,11.3135135 L193.859022,11.3135135 C194.768866,8.85815591 195.98299,6.91568173 197.475676,5.42718575 L197.475676,5.42718575 Z M311.832432,31.4864865 L323.313514,2.2972973 L313.648649,2.2972973 L309.302703,14.8162162 C308.32973,17.6054054 307.616216,20.1351351 307.551351,20.2 L307.291892,20.2 C307.227027,20.1351351 306.513514,17.6054054 305.605405,14.7513514 L301.389189,2.2972973 L290.686486,2.2972973 L302.362162,31.4864865 L302.362162,47.7027027 L311.832432,47.7027027 L311.832432,31.4864865 Z M195.140541,24.9351351 C195.140541,42.3837838 201.432432,48.5459459 211.810811,48.5459459 C222.318919,48.5459459 228.545946,42.1891892 228.545946,25.0648649 C228.545946,7.68108108 222.254054,1.45405405 211.810811,1.45405405 C201.367568,1.45405405 195.140541,7.74594595 195.140541,24.9351351 Z M204.87027,24.8702703 C204.87027,13.9081081 207.140541,10.5351351 211.875676,10.5351351 C216.481081,10.5351351 218.816216,13.8432432 218.816216,25.1297297 C218.816216,36.2216216 216.481081,39.4648649 211.875676,39.4648649 C207.140541,39.4648649 204.87027,36.0918919 204.87027,24.8702703 Z M232.437838,2.2972973 L232.437838,47.7027027 L246.902703,47.7027027 C258.513514,47.7027027 263.378378,39.2702703 263.378378,25.1945946 C263.378378,10.8594595 258.189189,2.2972973 246.513514,2.2972973 L232.437838,2.2972973 Z M241.908108,38.6864865 L241.908108,11.3135135 L245.735135,11.3135135 C250.924324,11.3135135 253.713514,14.5567568 253.713514,25.4540541 C253.713514,35.1837838 250.924324,38.6864865 245.605405,38.6864865 L241.908108,38.6864865 Z M284.394595,39.7243243 L285.821622,47.7027027 L295.745946,47.7027027 L286.210811,2.2972973 L272.718919,2.2972973 L263.183784,47.7027027 L272.783784,47.7027027 L274.145946,39.7243243 L284.394595,39.7243243 Z M282.837838,30.9675676 L275.702703,30.9675676 L277.713514,19.6162162 C278.427027,15.5945946 279.140541,11.3135135 279.140541,11.2486486 L279.4,11.2486486 C279.464865,11.3135135 280.113514,15.6594595 280.827027,19.6810811 L282.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Parma"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Parma" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="if ( window.googlefc && googlefc.showRevocationMessage ) googlefc.showRevocationMessage(); else if ( window.__tcfapi ) __tcfapi( 'displayConsentUi', 2, function(){} ); else if ( window.__cmp ) __cmp( 'displayConsentUi' ); return false;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="//www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
                
        <li><a class="link" href="//www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="//www.firenzetoday.it/" rel="nofollow">FirenzeToday</a></li>
        
                
        <li><a class="link" href="//www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/ParmaToday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/parmatoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/parmatoday/id1203778900?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download ParmaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.parmatoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download ParmaToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="ParmaToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - ParmaToday supplemento al plurisettimanale telematico IlPiacenza reg. tribunale di Roma n. 271/2013
        
      
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:.95;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#3277C7;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//parmatoday.it/~vda/~shared/do/proxy/vast/?id=92772&amp;bs_brand=parmatoday&amp;bs_raw_brand=ParmaToday&amp;bs_city=parma&amp;bs_raw_city=Parma&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49988"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="61592"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="21990"
  data-revive-zone="native-x1_desktop_any"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="22020"
  data-revive-zone="native-x2_desktop_any"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script type="text/javascript">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</script>




<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>ParmaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-parmatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=NR9RmH5HWWM3Kx_19Aaj-g1PO-5bxMpJUy1_BEjqkCBfwEfAALSos0xPoZrclxxTGu-bmh9N4IWkb_z2ZKdiydw1dLtJV8Fr98pE419fdHbN-ZZPl1V2XUCZoBSUWw_PVt99k1j3KVpvTeJVZbrtFM_4-2w09A-v_UCNaIHdTRCIPXoSQ2pXN1kY6zfMNMcWnDtvVEODcblntadkG8eMuvT5lO7PEx8ew3XfPMeFsZWFyn_sTFoF-7eQvMQaHKDCJS8wqzMt_UjkmDNIm99SeEKQWKjlS-Qi-baIDhN4sOO8LI&__frame~jLOrgH=DbWzg8NgSkY2tukqMlN0FsSvNf2MxP" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-parmatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "parma", "Parma" );

/*]]>*/</script>    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,0176,1.15E+2,0x68,0x61,0162,0145,0X64,0X2f,100,0X6F,0x2f,0X7e,47,9.9E+1,0157,0165,110,0164,4.7E+1,6.3E+1,4.5E+1,064,0x61,0151,0164,116,87,0x6d,0x72,0165,0X4e,56,070,0163)+_(071,5.3e+1,87,7.6e+1,4.5E+1,0X48,0171,0166,6.6E+1,0x50,1.14e+2,1.03E+2,98,0x31,0X34,73,89,54,86,0x50,0x6c)+_(0154,0107,106,1.22e+2,99,0x36,8.2e+1,7.3e+1,0x7a,064,1.09e+2,0X72,7.4e+1,0170,0x48,0112,0x6e,0x64,0157,1.13e+2,0X36,4.9e+1,0124,0x41,6.5e+1,121,0106,070,0131,8.3E+1,9.0E+1,0150,0161,0161,0154,57,0X76,1.11E+2,111,0X79,0110,1.08E+2,102,1.06E+2,1.16e+2)+_(6.8e+1,0x47,1.14e+2,0164,8.4e+1,7.2E+1,0126,8.9E+1,1.09e+2,1.01e+2,86,070,0167,7.7E+1,67,45,73,0163,0125,0x32,0125,118)+_(0x55,0x59,118,55,116,0150,055,0122,0x70,0X36,0107,0x6f,6.7e+1,0106,0141,105,95,0X45,0125,8.9e+1,1.08E+2,0X31,50,0131,1.0e+2,0x33,0x4B,56,49,111,54,5.5E+1)+_(0156,5.2E+1,7.0E+1,0x47,89,0X6c,0122,71,6.7e+1,1.04E+2,78,52,5.1E+1,0X72,0X42,90,0x42,57))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#x68;&#x61;&#x72;&#101;&#100;&#47;&#100;&#x6f;&#47;&#x7e;&#47;&#99;&#x6f;&#x75;&#x6E;&#x74;&#47;&#x3f;&#108;&#48;&#x47;&#x5a;&#x35;&#x43;&#65;&#x57;&#68;&#57;&#x2D;&#x57;&#x66;&#84;&#69;&#x5F;&#x44;&#70;&#x6b;&#52;&#121;&#84;&#x74;&#x45;&#x61;&#x51;&#x34;&#x46;&#x4c;&#82;&#52;&#x79;&#119;&#x55;&#84;&#86;&#x62;&#x4e;&#x48;&#x48;&#107;&#120;&#89;&#x32;&#117;&#105;&#116;&#73;&#105;&#x6f;&#x70;&#54;&#x34;&#80;&#x4C;&#100;&#55;&#x7A;&#x43;&#105;&#x71;&#x6c;&#90;&#x57;&#120;&#x67;&#77;&#110;&#80;&#x61;&#119;&#x54;&#x71;&#x75;&#x32;&#49;&#49;&#48;&#x42;&#x56;&#x33;&#49;&#x65;&#x6C;&#101;&#116;&#102;&#89;&#x47;&#50;&#x4D;&#89;&#71;&#x64;&#53;&#x51;&#105;&#100;&#54;&#75;&#x33;&#x77;&#119;&#57;&#x75;&#x39;&#101;&#x50;&#79;&#x41;&#107;&#x54;&#x30;&#x48;&#54;&#x4B;&#107;&#x70;&#50;&#72;&#x4d;&#111;&#x30;&#x66;&#x45;&#66;&#x54;&#x6D;&#48;&#76;&#113;&#x76;&#x4c;&#x35;&#x77;&#108;&#71;&#104;&#x4B;&#x6e;&#x5f;&#x37;&#90;&#x46;&#81;&#x71;&#x4C;&#x30;&#x66;&#x66;&#49;&#103;&#73;&#77;&#73;&#53;&#78;&#52;&#x4A;&#48;&#52;&#53;&#x6f;&#56;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-10", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "ParmaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Parma","province":"Parma\/Parma","zone":"","person":"Guglielmo Trupo","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      
      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "ht"+"tp://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }
    
    try
    {
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 
    
    
    

    if ( window.__tcfapi )
    {
      __tcfapi( 'getTCData', 2, function( oConsent, bSuccess )
      {
        if ( !bSuccess || !oConsent || !oConsent.vendor || !oConsent.vendor.consents )
          return;
          
        var bConsent = '77' in oConsent.vendor.consents ? !!oConsent.vendor.consents[77] : null;
        try
        {
          window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
        } catch ( _ ){ } 
      }, [77] );
    }
    
    else if ( window.__cmp )
    {
      __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
      {
        if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
          return;
        
        
        var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
        try
        {
          window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
        } catch ( _ ){ }
      });
    }

  }( );
  
/*]]>*/</script>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',1284.323931,"www02");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>