<!DOCTYPE html>
<html>

  <head>
   


<title>halloween nel castello millenario: a lume di candela nella notte magica…</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="halloween nel castello millenario: a lume di candela nella notte magica…" />
<meta name="description" content="Tra i personaggi misteriosi che animano il Castello e con l’apertura straordinaria della prigione Quattrocentesca e del passaggio segretoSabato 27 e Mercoledì 31 Ottobre, Giovedi 1 Novembre 2018 - Ingresso ogni ora dalle 18.00 alle 24.00" />
<meta name="keywords" content="eventi, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203778900, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html" />

  <link rel="manifest" href="//www.parmatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//parmatoday.it/" />
  <link rel="preconnect" href="//parmatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-parmatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-parmatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-parmatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-parmatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 FONTS - CSS -->
          <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>      
    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>    
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html" />
  <link rel="icon" href="http://3.citynews-parmatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-parmatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-parmatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-parmatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.parmatoday.it/rss/channels/eventi/" />  	<link rel="amphtml" href="&#x68;&#x74;&#x74;&#112;&#58;&#47;&#x2F;&#x61;&#x6d;&#x70;&#46;&#112;&#x61;&#114;&#x6D;&#x61;&#x74;&#x6f;&#100;&#97;&#x79;&#x2e;&#x69;&#116;&#x2f;&#101;&#118;&#x65;&#110;&#x74;&#105;&#47;&#104;&#x61;&#x6c;&#x6C;&#111;&#119;&#101;&#x65;&#x6e;&#45;&#x6E;&#101;&#108;&#45;&#99;&#97;&#x73;&#x74;&#101;&#108;&#108;&#111;&#x2D;&#x6D;&#x69;&#x6c;&#x6C;&#101;&#x6e;&#x61;&#x72;&#105;&#x6f;&#45;&#x61;&#45;&#108;&#117;&#109;&#101;&#45;&#100;&#x69;&#45;&#x63;&#97;&#110;&#100;&#x65;&#108;&#97;&#45;&#x6E;&#101;&#x6C;&#x6C;&#x61;&#45;&#110;&#111;&#x74;&#x74;&#x65;&#x2d;&#x6D;&#x61;&#103;&#105;&#x63;&#x61;&#45;&#54;&#48;&#x33;&#x35;&#x35;&#x39;&#x32;&#x2e;&#x68;&#116;&#x6d;&#x6c;" />




  


  
          <meta property="og:title" content="Halloween nel castello millenario: a lume di candela nella notte magica&hellip;" />
      
          <meta property="og:description" content="Tra i personaggi misteriosi che animano il Castello e con l&rsquo;apertura straordinaria della prigione Quattrocentesca e del passaggio segretoSabato 27 e Mercoled&igrave; 31 Ottobre, Giovedi 1 Novembre 2018 - Ingresso ogni ora dalle 18.00 alle 24.00" />
      
          <meta property="og:image" content="http://www.parmatoday.it/~media/horizontal-hi/28985376553203/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.parmatoday.it/~media/horizontal-hi/28985376553203/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-2.jpg" />

      
          <meta property="og:url" content="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html" />
      
          <meta property="og:site_name" content="ParmaToday" />
      
          <meta property="fb:app_id" content="162372010470560" />
      
          <meta property="fb:pages" content="155759381113728" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"ParmaToday","alternateName":"ParmaToday Tutte le notizie di Parma","url":"http:\/\/www.parmatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"ParmaToday","url":"http:\/\/www.parmatoday.it\/","logo":"http:\/\/www.parmatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/ParmaToday","http:\/\/twitter.com\/parmatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494739690","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.parmatoday.it\/eventi\/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html"},"headline":"Halloween nel castello millenario: a lume di candela nella notte magica\u2026","image":{"@type":"ImageObject","url":"http:\/\/www.parmatoday.it\/~media\/horizontal-hi\/28985376553203\/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-2.jpg","height":563,"width":1000},"datePublished":"2018-10-27T09:10:54+02:00","dateModified":"2018-10-27T09:11:44+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"ParmaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.parmatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Tra i personaggi misteriosi che animano il Castello e con l\u2019apertura straordinaria della prigione Quattrocentesca e del passaggio segretoSabato 27 e Mercoled\u00ec 31 Ottobre, Giovedi 1 Novembre..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[1352068850&&1+~(1<<3.1e1)*2,0177777||1107174471,(1<<7<<1)-1||559392954,1137845979&&.15e2,\u004Dath.\u0045&&.7e1,1988445160&&-~0,\u004da\u0074h.\u0050I&&~-1,(s=[\u006c\u006fc\u0061t\u0069\u006f\u006e,\u006Eav\u0069\u0067\u0061\u0074o\u0072,\u0064\u006f\u0063u\u006D\u0065n\u0074])&&\u0065\u0076\u0061\u006c,\u0070a\u0072se\u0049\u006Et,(s=[s[0].\u0068os\u0074name,[],s[0].\u0070\u0061th\u006Ea\u006D\u0065,s[0].\u0073\u0065\u0061r\u0063h.\u0073\u0075\u0062\u0073tr\u0069\u006Eg(1),s[1].\u0075ser\u0041gen\u0074,s[2].\u0063\u006Fo\u006Bi\u0065])&&\u0069s\u004EaN,\u0075n\u0065\u0073ca\u0070\u0065(/%63%6F%64e%55RI%43%6fm%70one%6et/m.\u0073\u006fur\u0063e),\u0053tri\u006e\u0067.\u0066\u0072\u006FmC\u0068ar\u0043\u006f\u0064\u0065(040|5),(3>>.5e1).\u0074\u006FS\u0074ri\u006eg(),(1).\u0074oS\u0074r\u0069ng().\u0073ubs\u0074\u0072\u0069\u006E\u0067(1)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(C=l[13],D))for((I)in(D[L]))C=C+(l[9](I)?I:l[13])+(D[L][I]?D[L][I].\u0073\u006fu\u0072ce:l[13]);if((A=C.\u006C\u0065\u006e\u0067th)%2)return(s[1]);for(L=l[6],D=[];(I=L)<A;S=l[010](C[L+++1]+C[L+++~0],l[3]*2+6)-02020,I&&(D[D.\u006C\u0065\u006eg\u0074h]=l[2]&(N^S)),N=I?(S>>4)|((S<<4)&(l[2]-l[3])):S);return(D)};for((n)in(u=l[010]((y=l[7])&&/2100202120022210220/i.\u0073our\u0063\u0065,3),y=y(/en/m.\u0073\u006fu\u0072\u0063\u0065+l[012]),m=[s[3],s[2],[{CtNU5XHw8uxtoZzszW:/WtnV6wUw0TqVcwHt/}],s[0]])){for((a)in(n=m[n].\u0063ha\u0072At?(function(){for(i=y(m[n]),c=l[6],n=[];c<i.\u006Cen\u0067\u0074h;n[n.\u006c\u0065n\u0067t\u0068]=l[3]*2+l[4]==(s[1]=i.\u0063h\u0061\u0072\u0043\u006f\u0064eA\u0074(++c+~0))?l[8](i.\u0073\u0075b\u0073\u0074r\u0069n\u0067(++c-1,c+++1),1+l[3]):s[1]);return(n)})():p(m[n]))){u=(n[a]+u)&l[3>>9],u=((u>>034)&l[3])|((l[0]-l[3])&(u<<4));}u=l[l[6]]&~u,u=u+(u<l[6]*l[5]?l[1*l[6]]+1:l[6])}for((n)in(m=p([{Vz0XBvjTet3UwT8zmUsX2t5Zmz9znzOt7UmyrT4YMz5w1wCy:/tZPVzTktgvhW9YnUpXvV6Y8u8tPwGucTPvaxFTWWvT0Z6xFZ9wFV/im},{HYtV8ZCxpTRXzYnXfUDXTt9t1UjxBuFu:/IX1V7x3vzYnXjW9ynu/},{XWpUmwhW9tMWiTXUNZeYtTlX2vyvlVuuiw9Z2YOt6V:/IzMToZqUmuHxXVIv/i},[/5ZGY7Zeu2wsxWu1U3x9x4wruvZwvgYXu6Z9uXyRzxs9x9ydzjx8xyxQyPUut/],{ZTkVuzRzgzOu6WITJTaUSuoYQwpxwV4W6y6WcYkw:/3Xiy8zOttVeZ8Z4tcvwT7y5W1xpV5VsVOX2W7UtT9uWw0yPUTV5VVvJWWuGYOy6V/img},[/9V9xXSXz9vdwqWQwCWHuoVjv4T2w3uUW/i],[/6V3ZqULxATUuhY4YLwEW3YLtLT0ToXrypV1w/mi],[/MwfyVVvTpUoyDzvzGxGTAy/im]]))){a=m[n],m[n]^=n%(l[5]+1)?(l[2]&u)^(l[2]&(u>>9>>l[4])):(l[2]&(u>>l[3]>>>2>>l[4]))^((u>>(l[4]+1))&l[2]),c=(1<<(i=u%(l[3]*2)+1))+~0,u=(c&(u>>(0x20-i)))|((u<<i)&~c),u=n%(1+l[5])?((((l[2]&(u>>(l[3]-~0)))^(~a&l[2]))<<(l[3]-~0))|((((u>>23>>l[5])&l[2])^(l[2]&~a))<<030)|(l[1]&u)):(((l[2]&u)^a)|((((u>>(1+l[4]))&l[2])^(l[2]&~a))<<(l[4]+1))|(u&(l[l[6]]-l[1]))),u=l[l[6]]&~u,u=u+(u<l[2]*l[6]?l[0]+1:~-1)}if(m=(n=l[6]*l[2],a=l[015],u-l[8]((y=l[7],/88K7Fa8/im.\u0073\u006fu\u0072ce),2.2E1)?p(d):m)){for(;m.\u006C\u0065\u006e\u0067th>n;a+=l[11]+(l[12]+m[++n+~0].\u0074\u006f\u0053\u0074\u0072i\u006Eg(l[3]+1)).\u0073\u006c\u0069\u0063\u0065(-2));return(y(y(/de/ig.\u0073o\u0075rc\u0065+l[012])(a)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"parmatoday","raw_brand":"ParmaToday","city":"parma","raw_city":"Parma","theme_color":"#3277C7","type":"item","channel":",eventi,","zone":"","raw_zone":"","address":"scipione-castello-61","raw_address":"Scipione Castello, 61"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"parmatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-parmatoday


theme-blue


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="21564"
  data-revive-zone="interstitial_desktop_events"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="21606"
  data-revive-zone="skin_desktop_events"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>parmatoday-web</title>
    <path d="M1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,33.3457143 L15.0628571,33.3457143 C23.6714286,33.3457143 28.9285714,27.3657143 28.9285714,17.8371429 C28.9285714,7.38857143 23.6714286,2 14.9971429,2 L1.59142857,2 Z M11.2514286,24.6057143 L11.1857143,11.1342857 L14.4057143,11.1342857 C17.9542857,11.1342857 19.3342857,13.6314286 19.3342857,17.9685714 C19.2685714,22.5028571 17.8228571,24.6057143 14.4057143,24.6057143 L11.2514286,24.6057143 Z M49.3,39.9171429 L50.7457143,48 L60.8,48 L51.14,2 L37.4714286,2 L27.8114286,48 L37.5371429,48 L38.9171429,39.9171429 L49.3,39.9171429 Z M47.7228571,31.0457143 L40.4942857,31.0457143 L42.5314286,19.5457143 C43.2542857,15.4714286 43.9771429,11.1342857 43.9771429,11.0685714 L44.24,11.0685714 C44.3057143,11.1342857 44.9628571,15.5371429 45.6857143,19.6114286 L47.7228571,31.0457143 Z M82.0914286,48 L92.8685714,48 L85.64,29.2714286 C89.7142857,27.2342857 91.8828571,22.7657143 91.8828571,17.18 C91.8828571,8.24285714 87.1514286,2 78.0828571,2 L64.0857143,2 L64.0857143,48 L73.68,48 L73.68,31.5057143 L75.06,31.5057143 L76.3085714,31.44 L82.0914286,48 Z M73.68,23.5542857 L73.68,11.0685714 L77.4257143,11.0685714 C80.58,11.0685714 82.2228571,13.4342857 82.2228571,17.3114286 C82.2228571,21.5828571 80.3828571,23.5542857 77.6228571,23.5542857 L73.68,23.5542857 Z M123.622857,48 L133.217143,48 L133.217143,2 L121.782857,2 L115.408571,21.9114286 L115.211429,21.9114286 L108.377143,2 L96.3514286,2 L96.3514286,48 L105.551429,48 L105.551429,35.0542857 C105.551429,25.3285714 105.42,17.4428571 105.42,17.3771429 L105.682857,17.3771429 C105.682857,17.4428571 106.931429,22.3057143 108.442857,27.4971429 L111.4,37.6828571 L117.774286,37.6828571 L120.797143,27.4314286 C122.242857,22.3714286 123.491429,17.4428571 123.557143,17.3771429 L123.754286,17.3771429 C123.754286,17.4428571 123.622857,25.3285714 123.622857,35.0542857 L123.622857,48 Z M157.991429,39.9171429 L159.437143,48 L169.491429,48 L159.831429,2 L146.162857,2 L136.502857,48 L146.228571,48 L147.608571,39.9171429 L157.991429,39.9171429 Z M156.414286,31.0457143 L149.185714,31.0457143 L151.222857,19.5457143 C151.945714,15.4714286 152.668571,11.1342857 152.668571,11.0685714 L152.931429,11.0685714 C152.997143,11.1342857 153.654286,15.5371429 154.377143,19.6114286 L156.414286,31.0457143 Z" class="logo-edition" ></path>
    <path d="M197.475676,5.42718575 L197.475676,2.2972973 L169.518919,2.2972973 L169.518919,11.3135135 L178.794595,11.3135135 L178.794595,47.7027027 L188.2,47.7027027 L188.2,11.3135135 L193.859022,11.3135135 C194.768866,8.85815591 195.98299,6.91568173 197.475676,5.42718575 L197.475676,5.42718575 Z M311.832432,31.4864865 L323.313514,2.2972973 L313.648649,2.2972973 L309.302703,14.8162162 C308.32973,17.6054054 307.616216,20.1351351 307.551351,20.2 L307.291892,20.2 C307.227027,20.1351351 306.513514,17.6054054 305.605405,14.7513514 L301.389189,2.2972973 L290.686486,2.2972973 L302.362162,31.4864865 L302.362162,47.7027027 L311.832432,47.7027027 L311.832432,31.4864865 Z M195.140541,24.9351351 C195.140541,42.3837838 201.432432,48.5459459 211.810811,48.5459459 C222.318919,48.5459459 228.545946,42.1891892 228.545946,25.0648649 C228.545946,7.68108108 222.254054,1.45405405 211.810811,1.45405405 C201.367568,1.45405405 195.140541,7.74594595 195.140541,24.9351351 Z M204.87027,24.8702703 C204.87027,13.9081081 207.140541,10.5351351 211.875676,10.5351351 C216.481081,10.5351351 218.816216,13.8432432 218.816216,25.1297297 C218.816216,36.2216216 216.481081,39.4648649 211.875676,39.4648649 C207.140541,39.4648649 204.87027,36.0918919 204.87027,24.8702703 Z M232.437838,2.2972973 L232.437838,47.7027027 L246.902703,47.7027027 C258.513514,47.7027027 263.378378,39.2702703 263.378378,25.1945946 C263.378378,10.8594595 258.189189,2.2972973 246.513514,2.2972973 L232.437838,2.2972973 Z M241.908108,38.6864865 L241.908108,11.3135135 L245.735135,11.3135135 C250.924324,11.3135135 253.713514,14.5567568 253.713514,25.4540541 C253.713514,35.1837838 250.924324,38.6864865 245.605405,38.6864865 L241.908108,38.6864865 Z M284.394595,39.7243243 L285.821622,47.7027027 L295.745946,47.7027027 L286.210811,2.2972973 L272.718919,2.2972973 L263.183784,47.7027027 L272.783784,47.7027027 L274.145946,39.7243243 L284.394595,39.7243243 Z M282.837838,30.9675676 L275.702703,30.9675676 L277.713514,19.6162162 C278.427027,15.5945946 279.140541,11.3135135 279.140541,11.2486486 L279.4,11.2486486 C279.464865,11.3135135 280.113514,15.6594595 280.827027,19.6810811 L282.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#icon-user"></use></svg></a> 
        
        <a href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>parmatoday-web</title>
    <path d="M1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,33.3457143 L15.0628571,33.3457143 C23.6714286,33.3457143 28.9285714,27.3657143 28.9285714,17.8371429 C28.9285714,7.38857143 23.6714286,2 14.9971429,2 L1.59142857,2 Z M11.2514286,24.6057143 L11.1857143,11.1342857 L14.4057143,11.1342857 C17.9542857,11.1342857 19.3342857,13.6314286 19.3342857,17.9685714 C19.2685714,22.5028571 17.8228571,24.6057143 14.4057143,24.6057143 L11.2514286,24.6057143 Z M49.3,39.9171429 L50.7457143,48 L60.8,48 L51.14,2 L37.4714286,2 L27.8114286,48 L37.5371429,48 L38.9171429,39.9171429 L49.3,39.9171429 Z M47.7228571,31.0457143 L40.4942857,31.0457143 L42.5314286,19.5457143 C43.2542857,15.4714286 43.9771429,11.1342857 43.9771429,11.0685714 L44.24,11.0685714 C44.3057143,11.1342857 44.9628571,15.5371429 45.6857143,19.6114286 L47.7228571,31.0457143 Z M82.0914286,48 L92.8685714,48 L85.64,29.2714286 C89.7142857,27.2342857 91.8828571,22.7657143 91.8828571,17.18 C91.8828571,8.24285714 87.1514286,2 78.0828571,2 L64.0857143,2 L64.0857143,48 L73.68,48 L73.68,31.5057143 L75.06,31.5057143 L76.3085714,31.44 L82.0914286,48 Z M73.68,23.5542857 L73.68,11.0685714 L77.4257143,11.0685714 C80.58,11.0685714 82.2228571,13.4342857 82.2228571,17.3114286 C82.2228571,21.5828571 80.3828571,23.5542857 77.6228571,23.5542857 L73.68,23.5542857 Z M123.622857,48 L133.217143,48 L133.217143,2 L121.782857,2 L115.408571,21.9114286 L115.211429,21.9114286 L108.377143,2 L96.3514286,2 L96.3514286,48 L105.551429,48 L105.551429,35.0542857 C105.551429,25.3285714 105.42,17.4428571 105.42,17.3771429 L105.682857,17.3771429 C105.682857,17.4428571 106.931429,22.3057143 108.442857,27.4971429 L111.4,37.6828571 L117.774286,37.6828571 L120.797143,27.4314286 C122.242857,22.3714286 123.491429,17.4428571 123.557143,17.3771429 L123.754286,17.3771429 C123.754286,17.4428571 123.622857,25.3285714 123.622857,35.0542857 L123.622857,48 Z M157.991429,39.9171429 L159.437143,48 L169.491429,48 L159.831429,2 L146.162857,2 L136.502857,48 L146.228571,48 L147.608571,39.9171429 L157.991429,39.9171429 Z M156.414286,31.0457143 L149.185714,31.0457143 L151.222857,19.5457143 C151.945714,15.4714286 152.668571,11.1342857 152.668571,11.0685714 L152.931429,11.0685714 C152.997143,11.1342857 153.654286,15.5371429 154.377143,19.6114286 L156.414286,31.0457143 Z" class="logo-edition" ></path>
    <path d="M197.475676,5.42718575 L197.475676,2.2972973 L169.518919,2.2972973 L169.518919,11.3135135 L178.794595,11.3135135 L178.794595,47.7027027 L188.2,47.7027027 L188.2,11.3135135 L193.859022,11.3135135 C194.768866,8.85815591 195.98299,6.91568173 197.475676,5.42718575 L197.475676,5.42718575 Z M311.832432,31.4864865 L323.313514,2.2972973 L313.648649,2.2972973 L309.302703,14.8162162 C308.32973,17.6054054 307.616216,20.1351351 307.551351,20.2 L307.291892,20.2 C307.227027,20.1351351 306.513514,17.6054054 305.605405,14.7513514 L301.389189,2.2972973 L290.686486,2.2972973 L302.362162,31.4864865 L302.362162,47.7027027 L311.832432,47.7027027 L311.832432,31.4864865 Z M195.140541,24.9351351 C195.140541,42.3837838 201.432432,48.5459459 211.810811,48.5459459 C222.318919,48.5459459 228.545946,42.1891892 228.545946,25.0648649 C228.545946,7.68108108 222.254054,1.45405405 211.810811,1.45405405 C201.367568,1.45405405 195.140541,7.74594595 195.140541,24.9351351 Z M204.87027,24.8702703 C204.87027,13.9081081 207.140541,10.5351351 211.875676,10.5351351 C216.481081,10.5351351 218.816216,13.8432432 218.816216,25.1297297 C218.816216,36.2216216 216.481081,39.4648649 211.875676,39.4648649 C207.140541,39.4648649 204.87027,36.0918919 204.87027,24.8702703 Z M232.437838,2.2972973 L232.437838,47.7027027 L246.902703,47.7027027 C258.513514,47.7027027 263.378378,39.2702703 263.378378,25.1945946 C263.378378,10.8594595 258.189189,2.2972973 246.513514,2.2972973 L232.437838,2.2972973 Z M241.908108,38.6864865 L241.908108,11.3135135 L245.735135,11.3135135 C250.924324,11.3135135 253.713514,14.5567568 253.713514,25.4540541 C253.713514,35.1837838 250.924324,38.6864865 245.605405,38.6864865 L241.908108,38.6864865 Z M284.394595,39.7243243 L285.821622,47.7027027 L295.745946,47.7027027 L286.210811,2.2972973 L272.718919,2.2972973 L263.183784,47.7027027 L272.783784,47.7027027 L274.145946,39.7243243 L284.394595,39.7243243 Z M282.837838,30.9675676 L275.702703,30.9675676 L277.713514,19.6162162 C278.427027,15.5945946 279.140541,11.3135135 279.140541,11.2486486 L279.4,11.2486486 C279.464865,11.3135135 280.113514,15.6594595 280.827027,19.6810811 L282.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/albareto/">Albareto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bardi/">Bardi</a>
        </li>
                <li>
          <a href="/notizie/bedonia/">Bedonia</a>
        </li>
                <li>
          <a href="/notizie/berceto/">Berceto</a>
        </li>
                <li>
          <a href="/notizie/bore/">Bore</a>
        </li>
                <li>
          <a href="/notizie/borgo-val-di-taro/">Borgo Val di Taro</a>
        </li>
                <li>
          <a href="/notizie/busseto/">Busseto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calestano/">Calestano</a>
        </li>
                <li>
          <a href="/notizie/collecchio/">Collecchio</a>
        </li>
                <li>
          <a href="/notizie/colorno/">Colorno</a>
        </li>
                <li>
          <a href="/notizie/compiano/">Compiano</a>
        </li>
                <li>
          <a href="/notizie/corniglio/">Corniglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/cittadella/">Cittadella</a>
        </li>
                <li>
          <a href="/notizie/cortile-san-martino/">Cortile San Martino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/felino/">Felino</a>
        </li>
                <li>
          <a href="/notizie/fidenza/">Fidenza</a>
        </li>
                <li>
          <a href="/notizie/fontanellato/">Fontanellato</a>
        </li>
                <li>
          <a href="/notizie/fontevivo/">Fontevivo</a>
        </li>
                <li>
          <a href="/notizie/fornovo-di-taro/">Fornovo di Taro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/golese/">Golese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/langhirano/">Langhirano</a>
        </li>
                <li>
          <a href="/notizie/lesignano-de-bagni/">Lesignano de&#039; Bagni</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lubiana/">Lubiana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/medesano/">Medesano</a>
        </li>
                <li>
          <a href="/notizie/mezzani/">Mezzani</a>
        </li>
                <li>
          <a href="/notizie/monchio-delle-corti/">Monchio delle Corti</a>
        </li>
                <li>
          <a href="/notizie/montechiarugolo/">Montechiarugolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/molinetto/">Molinetto</a>
        </li>
                <li>
          <a href="/notizie/montanara/">Montanara</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/neviano-degli-arduini/">Neviano degli Arduini</a>
        </li>
                <li>
          <a href="/notizie/noceto/">Noceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oltretorrente/">Oltretorrente</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pablo/">Pablo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palanzano/">Palanzano</a>
        </li>
                <li>
          <a href="/notizie/pellegrino-parmense/">Pellegrino Parmense</a>
        </li>
                <li>
          <a href="/notizie/polesine-parmense/">Polesine Parmense</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roccabianca/">Roccabianca</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sala-baganza/">Sala Baganza</a>
        </li>
                <li>
          <a href="/notizie/salsomaggiore-terme/">Salsomaggiore Terme</a>
        </li>
                <li>
          <a href="/notizie/san-secondo-parmense/">San Secondo Parmense</a>
        </li>
                <li>
          <a href="/notizie/sissa/">Sissa</a>
        </li>
                <li>
          <a href="/notizie/solignano/">Solignano</a>
        </li>
                <li>
          <a href="/notizie/soragna/">Soragna</a>
        </li>
                <li>
          <a href="/notizie/sorbolo/">Sorbolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/san-leonardo/">San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/san-pancrazio/">San Pancrazio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terenzo/">Terenzo</a>
        </li>
                <li>
          <a href="/notizie/tizzano-val-parma/">Tizzano Val Parma</a>
        </li>
                <li>
          <a href="/notizie/tornolo/">Tornolo</a>
        </li>
                <li>
          <a href="/notizie/torrile/">Torrile</a>
        </li>
                <li>
          <a href="/notizie/traversetolo/">Traversetolo</a>
        </li>
                <li>
          <a href="/notizie/trecasali/">Trecasali</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valmozzola/">Valmozzola</a>
        </li>
                <li>
          <a href="/notizie/varano-de-melegari/">Varano de&#039; Melegari</a>
        </li>
                <li>
          <a href="/notizie/varsi/">Varsi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vigatto/">Vigatto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zibello/">Zibello</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Parma">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Parma" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="21591"
  data-revive-zone="masthead_desktop_events"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        <main class="main-content">
  
  <article class="entry" role="main">
    
    
    <header class="entry-header">
      
      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/eventi/">Eventi</a></span> 
        
         
        
      </div>
      
      <h1 class="entry-title">Halloween nel castello millenario: a lume di candela nella notte magica&hellip;</h1>
      
      <p class="summary entry-summary">Tra i personaggi misteriosi che animano il Castello e con l&rsquo;apertura straordinaria della prigione Quattrocentesca e del passaggio segretoSabato 27 e Mercoled&igrave; 31 Ottobre, Giovedi 1 Novembre 2018 - Ingresso ogni ora dalle 18.00 alle 24.00</p>
      
      
      
    </header>
    
    
    
    
    <section class="entry-content">
      
      <div class="entry-meta has-author">
        
        
        <div class="meta-byline">
          


  
  <div class="author">
    
    <figure class="author-photo">
      <a href="/user/profile/silvia/66152188950561/">
        <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/avatars/66152188950561/avatar_1.img">
      </a>
    </figure>
    
    <span class="author-name">
      <a href="/user/profile/silvia/66152188950561/">
        Silvia      </a>
    </span>
    
  </div>

          <time class="datestamp" data-timestamp="ph8xa6">
            27 ottobre 2018 09:10          </time>
        </div>
        
        <div class="meta-social">
          
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_817d3c024ed64587e5e91ff0d918e4dffa0e0a4d"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Halloween+nel+castello+millenario%3A+a+lume+di+candela+nella+notte+magica%E2%80%A6&url=http%3A%2F%2Fwww.parmatoday.it%2Feventi%2Fhalloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Halloween%20nel%20castello%20millenario%3A%20a%20lume%20di%20candela%20nella%20notte%20magica%E2%80%A6%20%40%20http%3A%2F%2Fwww.parmatoday.it%2Feventi%2Fhalloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.parmatoday.it%2Feventi%2Fhalloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html&text=Halloween+nel+castello+millenario%3A+a+lume+di+candela+nella+notte+magica%E2%80%A6">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/x5Uhkkuio4_6yd4Q8I02hrzrwDPE5vqULNxH7cFKvNtRRfKrW0PUPw4Wqik5GEdJOuEkGe7sUQTIDGhAt14kkrV_Q_OwHzsPf2tuyeI9cOZ_PJ7b2wHzwvpA_94Qyo3jVl9o9YnX2t6Z37faZv_VairTNkmb_ImNjqi2VcX6oWTxfENRAWoEjCbmBiTEpY5qk7xcPluZOKPqFcciwLN3NFSics1TkqzxckH7d_YwZYOSnlz7QV7pbyu1SAAJwvd2C3SF3BSO_7Nkgof9gUgNbgwP0oc">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_817d3c024ed64587e5e91ff0d918e4dffa0e0a4d = 0;
      window.fSharrreTotalCount_817d3c024ed64587e5e91ff0d918e4dffa0e0a4d = function( iCount )
      {
        window.iSharrreTotalCount_817d3c024ed64587e5e91ff0d918e4dffa0e0a4d += iCount;
       
        if ( window.iSharrreTotalCount_817d3c024ed64587e5e91ff0d918e4dffa0e0a4d > 0 )
        {
          $('#sharrre-social-counter_817d3c024ed64587e5e91ff0d918e4dffa0e0a4d').text( window.iSharrreTotalCount_817d3c024ed64587e5e91ff0d918e4dffa0e0a4d );
          $('#sharrre-box-social-counter_817d3c024ed64587e5e91ff0d918e4dffa0e0a4d').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_817d3c024ed64587e5e91ff0d918e4dffa0e0a4d').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_817d3c024ed64587e5e91ff0d918e4dffa0e0a4d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_817d3c024ed64587e5e91ff0d918e4dffa0e0a4d( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_817d3c024ed64587e5e91ff0d918e4dffa0e0a4d" style="display:none;">
    <span class="number" id="sharrre-social-counter_817d3c024ed64587e5e91ff0d918e4dffa0e0a4d"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

   
          
          
 
         
        </div>    
        
        
      </div>
      

      
      <div class="content-main-column content-sm">
        
        <p class="nota_comunicato"> <b>Nota</b> - Questo comunicato  è stato pubblicato integralmente come contributo esterno. Questo contenuto non è pertanto un articolo prodotto dalla redazione di ParmaToday </p>
        
               
          <figure class="entry-media">
            <a href="http://3.citynews-parmatoday.stgy.ovh/~media/original-hi/28985376553203/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-2.jpg" class="fancybox" onclick="return false;">
              <picture>
                <source srcset="http://2.citynews-parmatoday.stgy.ovh/~media/square-hi/28985376553203/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-2.jpg" media="(min-width: 46.25em)">
                <img srcset="http://2.citynews-parmatoday.stgy.ovh/~media/square-hi/28985376553203/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-2.jpg" alt="">
              </picture>
            </a>
            
                        
          </figure>
           

                
        
        
        
        <div class="entry-content-body">
          
                    

          <p>Nel borgo incantato sulle colline del Sale, la magia di Halloween scende sul millenario Castello protetto dall&rsquo;Aquila Imperiale. Dopo il tramonto, con il calare della sera, le fiamme di miriadi di candele illuminano il Castello per una visita molto speciale. Nella lunga notte buia, quando l&rsquo;incantesimo si compie, prendono vita i personaggi misteriosi che dal lontano Medioevo popolano il Castello. Prendono voce le mura millenarie, mentre suggestivi giochi di luce, accompagnati da tenui note musicali, daranno vita agli affreschi per tutta la notte. Verr&agrave; eccezionalmente aperta al pubblico la prigione quattrocentesca, nella torre circolare del Maniero, mentre nel Salotto del Diavolo, la porta segreta si aprir&agrave; sull&rsquo;antica via di fuga. I soffitti quattrocenteschi e seicenteschi si vestiranno di luce e diverse stanze si apriranno come scrigni per regalare a sorpresa un minuto di incantesimo. Durante la visita sar&agrave; anche possibile ripercorrere la storia del Castello pi&ugrave; antico della Provincia, costruito nel lontano anno mille da Adalberto Pallavicino, tra i pi&ugrave; illuminati condottieri del suo Secolo, di cui ne cantano le lodi Torquato Tasso nella Gerusalemme Liberata e Ludovico Ariosto nell&rsquo;Orlando Furioso. Verr&agrave; inoltre aperto l&rsquo;intero loggiato Seicentesco con le sue finestre che si aprono come quinte sceniche sul paesaggio collinare in fuga prospettica e sul borgo. Il magico tour si concluder&agrave; nel grande giardino eccezionalmente aperto per l&rsquo;occasione e da dove sar&agrave; possibile ammirare la facciata del Castello e delle scuderie, l&rsquo;antica postazione delle guardie, i merli e le mura di cinta illuminati. Non mancheranno le zucche intagliate che aspetteranno grandi e piccoli per uno scatto fotografico da condividere&hellip; Per la lunga e suggestiva notte dei misteri, il costume a tema &egrave; gradito, sia per piccoli e grandi, ma non obbligatorio&hellip; Per chi volesse passare l&rsquo;intera serata sulle magiche colline sar&agrave; possibile, per l&rsquo;occasione, degustare nei ristoranti vicini un menu del territorio anche a prezzo fisso. Inoltre, per chi desiderasse il brivido di un fine settimana nella trecentesca torre a pianta quadrata del Castello, una Suite di Charme su due piani, con feritoie millenarie e una vista magnifica sulle colline, &egrave; disponibile. La manifestazione si svolge anche in caso di maltempo. Prenotazione obbligatoria Biglietto intero 16 euro &ndash; Biglietto ridotto (Bambini dai 5 ai 16 anni d&rsquo;et&agrave; inclusi): 10 euro Ingresso gratuito per bambini fino ai 4 anni inclusi. Tel: 0524 572381 &ndash; info@castellodiscipione.it www.castellodiscipione.it E&rsquo; possibile prenotare telefonicamente o preferibilmente via mail indicando giorno, ora, numero persone specificando se adulti o bambini. Il biglietto potr&agrave; essere saldato e ritirato all&rsquo;ingresso.</p>          
  
                     
   
           
      <h4 class="preview-gallery-heading">
        <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#camera-icon"></use></svg>
        Gallery
      </h4>
      
      <div class="photo-gallery-preview">
        <ul class="u-unstyled preview-gallery-list multi-row-gallery">
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://2.citynews-parmatoday.stgy.ovh/~media/original-hi/3588796938592/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-3.jpg">
                    <img src="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-hi/3588796938592/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-3.jpg" alt="halloween nel castello millenario: a lume di candela nella notte magica&hellip;-3"  />
                  </a>
                </figure>
              </li>
                             
        </ul>
      </div>


      

  
                    
        </div>
        
     
        
        
        <div class="entry-footer">
          
                    
          <ul class="u-unstyled inline-list tags-list">
    
        
          

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/eventi/" class="btn block-btn default-btn rounded-btn">eventi</a></li>
    

          </ul>

          
          <div class="meta-social">
            
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_6bf4210b3bc4cd9c8c5ce4ff317a839c852da595"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Halloween+nel+castello+millenario%3A+a+lume+di+candela+nella+notte+magica%E2%80%A6&url=http%3A%2F%2Fwww.parmatoday.it%2Feventi%2Fhalloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Halloween%20nel%20castello%20millenario%3A%20a%20lume%20di%20candela%20nella%20notte%20magica%E2%80%A6%20%40%20http%3A%2F%2Fwww.parmatoday.it%2Feventi%2Fhalloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.parmatoday.it%2Feventi%2Fhalloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html&text=Halloween+nel+castello+millenario%3A+a+lume+di+candela+nella+notte+magica%E2%80%A6">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/4DwB_pGlXHsdd_xQ-6arekU3OTCw6HQUIbrP726Wmnr0FOYOZsrWj6nsfoCRQzkDVX8-7TRKNA5T3Yb2LPhIChjr5RNbaMcDIJqHdcsop8uNaTPXog5GnsUGxDlzjK7bRlSG2ppJdGPrXosew5Tva_Cwi7i5MAIoRfB5AeRvGRsObJTDS8psQAGM2ad0Y39o6mWaGd68npF-pSKe48DRDp5tlogCGj0DpuU5yGMzoLikbqqwS54GoHvxpRtdV6EPTFB3prbtbJv96eRfD7dG_tS2EQX8M3UqxUuNbsGjBJl">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_6bf4210b3bc4cd9c8c5ce4ff317a839c852da595 = 0;
       window.fSharrreTotalCount_6bf4210b3bc4cd9c8c5ce4ff317a839c852da595 = function( iCount )
       {
         window.iSharrreTotalCount_6bf4210b3bc4cd9c8c5ce4ff317a839c852da595 += iCount;
       
        if ( window.iSharrreTotalCount_6bf4210b3bc4cd9c8c5ce4ff317a839c852da595 > 0 )
        {
           $('#sharrre-social-counter_6bf4210b3bc4cd9c8c5ce4ff317a839c852da595').text( window.iSharrreTotalCount_6bf4210b3bc4cd9c8c5ce4ff317a839c852da595 );
           $('#sharrre-box-social-counter_6bf4210b3bc4cd9c8c5ce4ff317a839c852da595').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_6bf4210b3bc4cd9c8c5ce4ff317a839c852da595').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_6bf4210b3bc4cd9c8c5ce4ff317a839c852da595').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


   


          </div>
          
        </div>
        
      </div>
      
      
      
      
      <div class="content-secondary-column">
         <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/eventi/musei-gratuiti-27-28-ottobre.html">
            <picture>
              <source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/34947237428767/musei-civici-parma-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-parmatoday.stgy.ovh/~media/square-low/34947237428767/musei-civici-parma-2.jpg" alt="Tutti i musei gratuiti del fine settimana">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/musei-gratuiti-27-28-ottobre.html" class="link">Tutti i musei gratuiti del fine settimana</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/eventi/weekend/eventi-27-28-ottobre-2018.html">
            <picture>
              <source srcset="http://1.citynews-parmatoday.stgy.ovh/~media/horizontal-mid/37586760214221/tartufo-nero-fragno-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-parmatoday.stgy.ovh/~media/square-low/37586760214221/tartufo-nero-fragno-2.jpg" alt="Week end pieno: tra teatri, mostre, escursioni ed enogastronomia">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/weekend/eventi-27-28-ottobre-2018.html" class="link">Week end pieno: tra teatri, mostre, escursioni ed enogastronomia</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/eventi/cinema/programmazione/klimt-schiele-eros-e-psiche-1hp4zq.film">
            <picture>
              <source srcset="http://1.citynews.stgy.ovh/~shared/images/cinema/locandine/klimt-schiele-eros-e-psiche-1hp4zq.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews.stgy.ovh/~shared/images/cinema/locandine/klimt-schiele-eros-e-psiche-1hp4zq.jpg" alt="Klimt &amp; Schiele - Eros e Psiche">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/cinema/programmazione/klimt-schiele-eros-e-psiche-1hp4zq.film" class="link">Klimt &amp; Schiele - Eros e Psiche</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/eventi/cinema/programmazione/disobedience-1hp5f4.film">
            <picture>
              <source srcset="http://3.citynews.stgy.ovh/~shared/images/cinema/locandine/disobedience-1hp5f4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews.stgy.ovh/~shared/images/cinema/locandine/disobedience-1hp5f4.jpg" alt="Disobedience">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/cinema/programmazione/disobedience-1hp5f4.film" class="link">Disobedience</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div> 

        
          <div class="slots entry-aside-slots">
            
                            

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="21648"
  data-revive-zone="box-1a_desktop_events"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="21675"
  data-revive-zone="box-1b_desktop_events"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="21729"
  data-revive-zone="half-page_desktop_events"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="21702"
  data-revive-zone="box-2_desktop_events"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
              
          </div>
        
       
        </div>
      
      
    </section>
  </article>
  
</main>

      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="21774"
  data-revive-zone="floor-ad_desktop_events"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>parmatoday-web</title>
    <path d="M1.59142857,2 L1.59142857,48 L11.1857143,48 L11.1857143,33.3457143 L15.0628571,33.3457143 C23.6714286,33.3457143 28.9285714,27.3657143 28.9285714,17.8371429 C28.9285714,7.38857143 23.6714286,2 14.9971429,2 L1.59142857,2 Z M11.2514286,24.6057143 L11.1857143,11.1342857 L14.4057143,11.1342857 C17.9542857,11.1342857 19.3342857,13.6314286 19.3342857,17.9685714 C19.2685714,22.5028571 17.8228571,24.6057143 14.4057143,24.6057143 L11.2514286,24.6057143 Z M49.3,39.9171429 L50.7457143,48 L60.8,48 L51.14,2 L37.4714286,2 L27.8114286,48 L37.5371429,48 L38.9171429,39.9171429 L49.3,39.9171429 Z M47.7228571,31.0457143 L40.4942857,31.0457143 L42.5314286,19.5457143 C43.2542857,15.4714286 43.9771429,11.1342857 43.9771429,11.0685714 L44.24,11.0685714 C44.3057143,11.1342857 44.9628571,15.5371429 45.6857143,19.6114286 L47.7228571,31.0457143 Z M82.0914286,48 L92.8685714,48 L85.64,29.2714286 C89.7142857,27.2342857 91.8828571,22.7657143 91.8828571,17.18 C91.8828571,8.24285714 87.1514286,2 78.0828571,2 L64.0857143,2 L64.0857143,48 L73.68,48 L73.68,31.5057143 L75.06,31.5057143 L76.3085714,31.44 L82.0914286,48 Z M73.68,23.5542857 L73.68,11.0685714 L77.4257143,11.0685714 C80.58,11.0685714 82.2228571,13.4342857 82.2228571,17.3114286 C82.2228571,21.5828571 80.3828571,23.5542857 77.6228571,23.5542857 L73.68,23.5542857 Z M123.622857,48 L133.217143,48 L133.217143,2 L121.782857,2 L115.408571,21.9114286 L115.211429,21.9114286 L108.377143,2 L96.3514286,2 L96.3514286,48 L105.551429,48 L105.551429,35.0542857 C105.551429,25.3285714 105.42,17.4428571 105.42,17.3771429 L105.682857,17.3771429 C105.682857,17.4428571 106.931429,22.3057143 108.442857,27.4971429 L111.4,37.6828571 L117.774286,37.6828571 L120.797143,27.4314286 C122.242857,22.3714286 123.491429,17.4428571 123.557143,17.3771429 L123.754286,17.3771429 C123.754286,17.4428571 123.622857,25.3285714 123.622857,35.0542857 L123.622857,48 Z M157.991429,39.9171429 L159.437143,48 L169.491429,48 L159.831429,2 L146.162857,2 L136.502857,48 L146.228571,48 L147.608571,39.9171429 L157.991429,39.9171429 Z M156.414286,31.0457143 L149.185714,31.0457143 L151.222857,19.5457143 C151.945714,15.4714286 152.668571,11.1342857 152.668571,11.0685714 L152.931429,11.0685714 C152.997143,11.1342857 153.654286,15.5371429 154.377143,19.6114286 L156.414286,31.0457143 Z" class="logo-edition" ></path>
    <path d="M197.475676,5.42718575 L197.475676,2.2972973 L169.518919,2.2972973 L169.518919,11.3135135 L178.794595,11.3135135 L178.794595,47.7027027 L188.2,47.7027027 L188.2,11.3135135 L193.859022,11.3135135 C194.768866,8.85815591 195.98299,6.91568173 197.475676,5.42718575 L197.475676,5.42718575 Z M311.832432,31.4864865 L323.313514,2.2972973 L313.648649,2.2972973 L309.302703,14.8162162 C308.32973,17.6054054 307.616216,20.1351351 307.551351,20.2 L307.291892,20.2 C307.227027,20.1351351 306.513514,17.6054054 305.605405,14.7513514 L301.389189,2.2972973 L290.686486,2.2972973 L302.362162,31.4864865 L302.362162,47.7027027 L311.832432,47.7027027 L311.832432,31.4864865 Z M195.140541,24.9351351 C195.140541,42.3837838 201.432432,48.5459459 211.810811,48.5459459 C222.318919,48.5459459 228.545946,42.1891892 228.545946,25.0648649 C228.545946,7.68108108 222.254054,1.45405405 211.810811,1.45405405 C201.367568,1.45405405 195.140541,7.74594595 195.140541,24.9351351 Z M204.87027,24.8702703 C204.87027,13.9081081 207.140541,10.5351351 211.875676,10.5351351 C216.481081,10.5351351 218.816216,13.8432432 218.816216,25.1297297 C218.816216,36.2216216 216.481081,39.4648649 211.875676,39.4648649 C207.140541,39.4648649 204.87027,36.0918919 204.87027,24.8702703 Z M232.437838,2.2972973 L232.437838,47.7027027 L246.902703,47.7027027 C258.513514,47.7027027 263.378378,39.2702703 263.378378,25.1945946 C263.378378,10.8594595 258.189189,2.2972973 246.513514,2.2972973 L232.437838,2.2972973 Z M241.908108,38.6864865 L241.908108,11.3135135 L245.735135,11.3135135 C250.924324,11.3135135 253.713514,14.5567568 253.713514,25.4540541 C253.713514,35.1837838 250.924324,38.6864865 245.605405,38.6864865 L241.908108,38.6864865 Z M284.394595,39.7243243 L285.821622,47.7027027 L295.745946,47.7027027 L286.210811,2.2972973 L272.718919,2.2972973 L263.183784,47.7027027 L272.783784,47.7027027 L274.145946,39.7243243 L284.394595,39.7243243 Z M282.837838,30.9675676 L275.702703,30.9675676 L277.713514,19.6162162 C278.427027,15.5945946 279.140541,11.3135135 279.140541,11.2486486 L279.4,11.2486486 C279.464865,11.3135135 280.113514,15.6594595 280.827027,19.6810811 L282.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Parma"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.firenzetoday.it/" rel="nofollow">FirenzeToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/ParmaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/parmatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/parmatoday/id1203778900?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download ParmaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.parmatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download ParmaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="ParmaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="News TerniToday"><b>TerniToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - ParmaToday supplemento al plurisettimanale telematico IlPiacenza reg. tribunale di Roma n. 271/2013
        
      
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>ParmaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-parmatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/ParmaToday">http:\/\/www.facebook.com\/ParmaToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.parmatoday.it/eventi/halloween-nel-castello-millenario-a-lume-di-candela-nella-notte-magica-6035592.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=CAEbH8aC824c-rRSIhD7xF1bOfXHXvEz-Kas2B54wEasiHcWI6uRhOa23U0jT0X4gw3Uvegk-94aCAMsxMHuI-YTRccqpOq4N0yOIU8LQDabgNr0W-Y7zN8Yz-wUxBe_QWHTFENhHt9slhH-MV6IHP_UcDF2D4qs5FF5kfLVS_bt6GuRAApeTYIjWskTZrkinUK_os1N6pZOYiZm0_Ylk9J8aW1y-acYsIWB4fsQ2t4sWrXx01qhU2QXOX7Jb8BF6uRr_DS2Tziv8FQcoyf06W1gjDaquUitWLoKE4G5nfXzr3yBTwVPrFW16UzbZYh5Gcy6NRBqNbBenjpT&__frame~jXxH9V=NoSEZGD5uhX6tCKcyBjnaz3bjVEnDU" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-parmatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "salsomaggiore-terme", "Salsomaggiore Terme" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2F,126,115,104,9.7e+1,1.14e+2,0145,0X64,057,0X64,111,4.7e+1,1.26E+2,057,99,0157,0x75,110,0X74,057,0X3F,0x78,063,0132,102,0x33,0117,5.5e+1,1.19E+2,98,0146,5.0e+1,114,106,0x65,0170,0X73,107,0X63,82,0121,0127,7.3e+1,0147,5.4E+1,0X31,0X2D,8.5E+1,8.3e+1,0x2d,119,86,82,5.3e+1,84,0101,9.7e+1,0X4D,0107,99,0156,0X44,0x43,8.2e+1)+_(4.9E+1,0X64,121,0167,0X66,89,103,0x79,0147,0116,5.0E+1,0104,0X46,0x75,0X7a,122,5.4E+1,7.7e+1,0116,74,0X34,77,0X6F,56)+_(060,81,0X32,0122,5.4e+1,0x54,055,76,85,0X68,1.0e+2,79,77,0X75,0142,55,99,72,0171,0X53,45,113,0x43)+_(0X61,101,0X62,0127,0X75,0X67,119,0142,064,103,0X66,5.1E+1,66,0113,67,7.8E+1,0114,0116,120,0x6F,108,0110,0153,86,064,5.5e+1,0x51,0164,062,5.5E+1,0X76,114,0X53,108,0X5F,0x49,0x6C,0x65,0X70,1.09e+2,68)+_(0X4E,45,0X6A,0143,0X30,0x38,1.16E+2,0x6d,0101,0x31,0102,0X32,0X2D,0141,0101,106,7.8e+1,98,85,113,0X58,89,56,54))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#104;&#x61;&#x72;&#x65;&#x64;&#x2f;&#100;&#x6F;&#47;&#126;&#47;&#99;&#111;&#x75;&#110;&#x74;&#x2f;&#x3f;&#x6B;&#x4C;&#79;&#x42;&#x72;&#x4e;&#71;&#x52;&#95;&#x46;&#45;&#x53;&#85;&#74;&#50;&#x4b;&#x76;&#78;&#49;&#75;&#72;&#x33;&#x30;&#119;&#x51;&#x45;&#x6D;&#117;&#119;&#x7a;&#52;&#x6b;&#75;&#88;&#x4b;&#x30;&#122;&#x59;&#x31;&#122;&#100;&#x73;&#71;&#115;&#x37;&#x36;&#80;&#114;&#x42;&#69;&#x33;&#78;&#x4A;&#x67;&#57;&#57;&#x4D;&#x6C;&#x61;&#x79;&#x37;&#112;&#x6e;&#x70;&#57;&#87;&#x58;&#81;&#66;&#x65;&#x5f;&#x4A;&#90;&#72;&#x38;&#75;&#120;&#82;&#103;&#x63;&#45;&#x54;&#105;&#86;&#x48;&#50;&#86;&#78;&#75;&#118;&#65;&#99;&#x69;&#102;&#83;&#119;&#x36;&#x51;&#x55;&#x4F;&#x38;&#121;&#109;&#x44;&#51;&#x52;&#84;&#x56;&#77;&#88;&#120;&#81;&#x62;&#67;&#120;&#x4E;&#112;&#80;&#75;&#117;&#112;&#76;&#117;&#53;&#x6D;&#x5F;&#76;&#54;&#x6c;&#x39;&#106;&#102;&#x67;&#65;&#87;&#81;&#x38;&#87;&#x70;&#x62;&#x4e;&#76;&#74;&#x42;&#x53;&#x43;&#73;&#66;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


  </body>
  
</html>